<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ</title>

<meta name="description" content="เนื่องในวันคล้ายวันสวรรคตของ พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว หรือวันปิยมหาราช ซีเคร็ตนำเสนอพระราชกรณียกิจด้านศาสนาของรัชกาลที่ 5 อีกพระราชกรณียกิจหนึ่งที่มีคุณูปการต่อพระพุทธศาสนาในประเทศและต่างประเทศเป็นอย่างมาก คือการพิมพ์พระไตรปิฎกอักษรไทยเป็นเล่มครั้งแรกของโลก" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-mind/179964.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ" />
<meta property="og:description" content="เนื่องในวันคล้ายวันสวรรคตของ พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว หรือวันปิยมหาราช ซีเคร็ตนำเสนอพระราชกรณียกิจด้านศาสนาของรัชกาลที่ 5 อีกพระราชกรณียกิจหนึ่งที่มีคุณูปการต่อพระพุทธศาสนาในประเทศและต่างประเทศเป็นอย่างมาก คือการพิมพ์พระไตรปิฎกอักษรไทยเป็นเล่มครั้งแรกของโลก" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-mind/179964.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="Dhamma" />
<meta property="article:tag" content="secret" />
<meta property="article:tag" content="Secret Magazine Thailand" />
<meta property="article:tag" content="กรมการศาสนา" />
<meta property="article:tag" content="กระทรวงวัฒนธรรม" />
<meta property="article:tag" content="ซีเคร็ต" />
<meta property="article:tag" content="ตีพิมพ์พระไตรปิฎก" />
<meta property="article:tag" content="ธรรมะ" />
<meta property="article:tag" content="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" />
<meta property="article:tag" content="พระปิยมหาราช" />
<meta property="article:tag" content="พระราชกรณียกิจด้านศาสนา" />
<meta property="article:tag" content="พระไตรปิฎก" />
<meta property="article:tag" content="พระไตรปิฎกฉบับหลวง" />
<meta property="article:tag" content="รัชกาลที่ 5" />
<meta property="article:tag" content="วันปิยมหาราช" />
<meta property="article:section" content="สุขใจ" />
<meta property="article:published_time" content="2019-10-22T06:12:16+00:00" />
<meta property="article:modified_time" content="2019-10-22T06:12:35+00:00" />
<meta property="og:updated_time" content="2019-10-22T06:12:35+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/10/ปก-ร.5.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/10/ปก-ร.5.jpg" />
<meta property="og:image:width" content="846" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="เนื่องในวันคล้ายวันสวรรคตของ พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว หรือวันปิยมหาราช ซีเคร็ตนำเสนอพระราชกรณียกิจด้านศาสนาของรัชกาลที่ 5 อีกพระราชกรณียกิจหนึ่งที่มีคุณูปการต่อพระพุทธศาสนาในประเทศและต่างประเทศเป็นอย่างมาก คือการพิมพ์พระไตรปิฎกอักษรไทยเป็นเล่มครั้งแรกของโลก" />
<meta name="twitter:title" content="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/10/ปก-ร.5.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ Comments Feed" href="https://goodlifeupdate.com/healthy-mind/179964.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019082688876543377' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="179964" />
<meta name="cXenseParse:ama-tags" content="Dhamma" />
<meta name="cXenseParse:ama-tags" content="secret" />
<meta name="cXenseParse:ama-tags" content="Secret Magazine Thailand" />
<meta name="cXenseParse:ama-tags" content="กรมการศาสนา" />
<meta name="cXenseParse:ama-tags" content="กระทรวงวัฒนธรรม" />
<meta name="cXenseParse:ama-tags" content="ซีเคร็ต" />
<meta name="cXenseParse:ama-tags" content="ตีพิมพ์พระไตรปิฎก" />
<meta name="cXenseParse:ama-tags" content="ธรรมะ" />
<meta name="cXenseParse:ama-tags" content="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" />
<meta name="cXenseParse:ama-tags" content="พระปิยมหาราช" />
<meta name="cXenseParse:ama-tags" content="พระราชกรณียกิจด้านศาสนา" />
<meta name="cXenseParse:ama-tags" content="พระไตรปิฎก" />
<meta name="cXenseParse:ama-tags" content="พระไตรปิฎกฉบับหลวง" />
<meta name="cXenseParse:ama-tags" content="รัชกาลที่ 5" />
<meta name="cXenseParse:ama-tags" content="วันปิยมหาราช" />
<meta name="cXenseParse:category" content="dhamma" />
<meta name="cXenseParse:taxonomy" content="dhamma" />
<meta name="cXenseParse:ama-categoryname" content="ธรรมะ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind/dhamma" />
<meta name="cXenseParse:category" content="healthy-mind" />
<meta name="cXenseParse:taxonomy" content="healthy-mind" />
<meta name="cXenseParse:ama-categoryname" content="สุขใจ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind" />
<meta name="cXenseParse:author" content="nintara1991" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/nintara1991" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-179964 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
 <picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-179964" class="amr-main-content post-179964 post type-post status-publish format-standard has-post-thumbnail hentry category-dhamma category-healthy-mind tag-dhamma tag-secret tag-secret-magazine-thailand tag-25681 tag-13524 tag-10999 tag-25679 tag-10984 tag-17794 tag-17836 tag-25680 tag-13382 tag-25678 tag-17796 tag-17837">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="846" height="442" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/%E0%B8%9B%E0%B8%81-%E0%B8%A3.5.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/%E0%B8%9B%E0%B8%81-%E0%B8%A3.5.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="breadcrumb" title="ธรรมะ">
ธรรมะ </a>
<a href="https://goodlifeupdate.com/healthy-mind/179964.html" title="GoodLife Update" class="breadcrumb">
พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
 <img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2018/04/lotus_hd_wide-wide-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/nintara1991">nintara1991</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-10-22T13:12:35+07:00">22 October 2019</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="846" height="442" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/%E0%B8%9B%E0%B8%81-%E0%B8%A3.5.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/%E0%B8%9B%E0%B8%81-%E0%B8%A3.5.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F179964.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="846" height="442" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/%E0%B8%9B%E0%B8%81-%E0%B8%A3.5.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/%E0%B8%9B%E0%B8%81-%E0%B8%A3.5.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h2>พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว กับการตีพิมพ์พระไตรปิฎกเป็นเล่มครั้งแรกในสยามประเทศ</h2>
<p>เนื่องใน<strong>วันคล้ายวันสวรรคตของ พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว</strong> หรือ<strong>วันปิยมหาราช</strong> ซีเคร็ตขอนำเสนอพระราชกรณียกิจด้านศาสนาของรัชกาลที่ 5 อีกพระราชกรณียกิจหนึ่งที่มีคุณูปการต่อพระพุทธศาสนาในประเทศและต่างประเทศเป็นอย่างมาก คือ<strong>การพิมพ์พระไตรปิฎกอักษรไทยเป็นเล่มครั้งแรกของโลก </strong>เพื่อสำนึกในพระมหากรุณาธิคุณของพระองค์ที่มีต่อพสกนิกรชาวไทย <strong><br />
</strong></p>
<p>&nbsp;</p>
<figure id="attachment_179991" aria-describedby="caption-attachment-179991" style="width: 640px" class="wp-caption aligncenter"><img class="lazyload wp-image-179991 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-1-1024x384.jpg" alt="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" width="640" height="240" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-1-1024x384.jpg 1024w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-1-300x113.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-1-768x288.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-1.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-179991" class="wp-caption-text">ภาพจาก  <a href="https://www.trueplookpanya.com/knowledge/content/60108/-relbud-rel-">www.trueplookpanya.com</a></figcaption></figure>
<p>&nbsp;</p>
<p>พระราชกรณียกิจของรัชกาลที่ 5 นอกจากการสร้างพระอาราม รักษาพระธรรมวินัยโดยการก่อตั้งวิทยาลัยสงฆ์ (<strong>มหาธาตุวิทยาลัย</strong> ซึ่งต่อมาคือ <strong>มหาวิทยาลัยมหาจุฬาลงกรณราชวิทยาลัย</strong>) ขึ้นในประเทศแล้ว พระองค์ทรงสนพระทัยเรื่องการรักษาพระพุทธศาสนาด้วยการสร้างพระไตรปิฎกด้วย คือ <strong>พระไตรปิฎกฉบับหอหลวง</strong> หรือ &#8220;<strong>ฉบับทองทึง</strong>&#8220;และด้วยว่าในสมัยรัชกาลที่ 5 การตีพิมพ์เป็นที่แพร่หลาย พระองค์จึงโปรดให้มีการตีพิมพ์พระไตรปิฎกอักษรไทยขึ้นเป็นครั้งแรกหนึ่งชุดแล้วประดิษฐาน ณ <strong>หอพระมณเฑียรธรรม</strong> ภายใน<strong>วัดพระศรีรัตนศาสดาราม</strong> (หรือวัดพระแก้วมรกต)</p>
<p>รัชกาลที่ 5 ทรงเห็นว่าการสร้างพระไตรปิฎกขึ้นเพื่อเผยแผ่พระพุทธศาสนาไปยังสำนักสงฆ์ต่าง ๆ เป็นสิ่งสำคัญที่จะรักษาพระธรรมวินัยของพระผู้มีพระภาคเจ้าสืบไปต่อ จึงเกิดการตีพิมพ์พระไตรปิฎกบาลีอักษรไทย 39 เล่ม จำนวนทั้งหมด 1,000 ฉบับ ซึ่งใช้เวลานานหลายปี ตั้งแต่ พ.ศ. 2431-พ.ศ.2436 และพระราชทานไปในสำนักสงฆ์ใหญ่  ๆ และในต่างประเทศด้วย รัชกาลที่ 5 ทรงมีพระราชดำรัสแก่พระสงฆ์ผู้ตรวจสอบพระไตรปิฎกว่า</p>
<p>&nbsp;</p>
<figure id="attachment_179990" aria-describedby="caption-attachment-179990" style="width: 458px" class="wp-caption aligncenter"><img class="lazyload wp-image-179990 size-full" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-3.jpg" alt="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" width="458" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-3.jpg 458w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-3-215x300.jpg 215w" sizes="(max-width: 458px) 100vw, 458px" /><figcaption id="caption-attachment-179990" class="wp-caption-text">ภาพจาก <a href="http://www.alittlebuddha.com/News%202012/September%202012/11%20September%202012.html">www.alittlebuddha.com</a></figcaption></figure>
<p>&nbsp;</p>
<p><em>&#8220;การซึ่งมีความประสงค์จะให้ตรวจสอบพระไตรปิฎกลงพิมพ์ในครั้งนี้นั้น ด้วยเห็นว่าแต่ก่อนมาประเทศที่นับถือพระพุทธศาสนายังมีอำนาจปกครองบ้านเมืองโดยลำพัง ด้วยพระเจ้าแผ่นดินเป็นผู้นับถือพระพุทธศาสนาได้ทะนุบำรุงอุดหนุนการศาสนาอยู่หลายประเทศด้วยกัน คือเมืองลังกา เมืองพม่า เมืองลาว เมืองเขมร และกรุงสยาม เมื่อเกิดวิบัติอันตราย พระไตรปิฎกขาดสูญบกพร่องไปในเมืองใด ก็ได้อาศัยหยิบยืมกันมาลอกคัดคงฉบับบริบูรณ์ถ่ายกันไปกันมาได้ แต่ในการทุกวันนี้ประเทศลังกาแลพม่าอยู่ใต้อำนาจอังกฤษ ผู้ปกครองบ้านเมืองไม่ได้นับถือพระพุทธศาสนา ก็ทะนุบำรุงแต่อาณาประชาราษฎรไพร่บ้าน พลเมือง หาได้อุดหนุนพระพุทธศาสนาอย่างหนึ่งอย่างใดไม่ พระสงฆ์ซึ่งปฏิบัติตามพระพุทธศาสนาก็ต่างคนต่างประพฤติตามลำพังตน คนที่ชั่วมากกว่าดีอยู่เป็นธรรมดา ก็ชักพาให้พระปริยัติธรรมคำสั่งสอนของพระพุทธเจ้าวิปริตผิดเพี้ยนไปตามอัธยาศัย ส่วนเมืองเขมรนั้นเล่าก็ตกอยู่ในอำนาจของฝรั่งเศส ไม่มีกำลังที่จะอุดหนุนพระพุทธศาสนาให้เป็นการมั่นคงถาวรไปได้ ส่วนเมืองลาวอยู่ในพระราชอาณาเขต เจ้านายแลไพร่บ้านพลเมืองก็นับถือพระพุทธศาสนาวิปริตแปรปรวนไปด้วยเชื่อเป็นผีสางเทวดา จะเอาเป็นหลักฐานมั่นคงก็ไม่ได้ ถ้าพระไตรปิฎกคลาดเคลื่อนไปในเวลานี้ จะหาพระพุทธศาสนายังเจริญมั่นคงถาวรอยู่แต่ในประเทศสยามนี้ประเทศเดียว จึงเป็นเวลาสมควรที่จะสอบสวนพระไตรปิฎกให้ถูกต้องบริบูรณ์ แล้วสร้างขึ้นไว้ให้มากฉบับแพร่หลาย จะได้เป็นหลักฐานเชื้อสายของศาสนาธรรมคำสอนของพระพุทธเจ้าสืบไปภายหน้า&#8230; เพราะฉะนั้นจึงขออาราธนาพระเถรานุเถระและพระสงฆ์ทั้งปวง ให้ปลงใจเห็นแก่การพระพุทธศาสนาแลมีความเมตตากรุณาแก่ชนทั้งปวง ช่วยชำระ สอบสวนพระไตรปิฎกให้ถูกต้องบริบูรณ์ เป็นเครื่องเกื้อกูลแก่ความตั้งมั่นของคำสอนพระพุทธเจ้าสืบไปภายหน้า&#8221; </em></p>
<p>&nbsp;</p>
<figure id="attachment_179993" aria-describedby="caption-attachment-179993" style="width: 846px" class="wp-caption alignnone"><img class="lazyload wp-image-179993 size-full" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-4.jpg" alt="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" width="846" height="442" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-4.jpg 846w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-4-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-4-768x401.jpg 768w" sizes="(max-width: 846px) 100vw, 846px" /><figcaption id="caption-attachment-179993" class="wp-caption-text">ภาพจาก <span class="detail">นิตยสาร แพรว  ฉบับที่ 748 </span></figcaption></figure>
<p>&nbsp;</p>
<p>ในขณะนั้นพระพุทธศาสนากำลังเผยแผ่เข้าไปในประเทศอังกฤษ นักปราชญ์ผู้สนใจได้ทำการปริวรรตภาษาบาลีด้วยอักษรโรมัน เพื่อให้ชาวตะวันตกศึกษาพระธรรมได้อย่างสะดวกยิ่งขึ้น รัชกาลที่ 5 ได้พระราชทานพระไตรปิฎกฉบับพิมพ์นี้แก่ประเทศอังกฤษด้วย ดังที่ปรากฏในพระราชดำรัสของพระองค์ครั้งเสด็จนิวัติพระนครจากประพาสยุโรป เมื่อวันที่ 1 มกราคม พ.ศ. 2440 ว่า</p>
<p><em>&#8220;ในเวลาที่ข้าพเจ้าได้ไปในประเทศทั้งหลาย ก็ได้มีเหตุอันสมควรซึ่งจะนำมาแสดงให้พระเถรานุเถระทั้งปวง ผู้ประกอบด้วยความอุตสาหะช่วยชำระพระไตรปิฎกลงพิมพ์เป็นเล่มสมุดไปแล้วนั้นเป็นที่ยินดีว่า เมื่อข้าพเจ้าไปถึงประเทศใดซึ่งได้รับพระไตรปิฎกฉบับพิมพ์นั้นรักษาไว้ในหอสมุดใหญ่ต่าง ๆ ย่อมมากล่าวสรรเสริญการซึ่งเราได้ทำแลได้ตั้งสมุดไว้ในที่อันงดงามมั่นคงทั่วทุกแห่ง มีนักปราชญ์ทั้งหลายได้อุตสาหะเรียนรู้พระพุทธวัจนะมาก กิตติศัพท์ความสรรเสริญธรรมของพระพุทธเจ้าย่อมปรากฏฟุ้งไปในประเทศที่ไกลทั้งหลายมากขึ้นโดยลำดับ ข้าพเจ้าไม่ยืนยันว่า ชนทั้งหลายที่นับถือศาสนาอื่นจะละศาสนาตนกลับมานับถือพระพุทธศาสนาดังชนบางพวกได้ กล่าวเหมือนจะให้เห็นว่าน่าที่จะเป็นเช่นนั้นได้บ้าง แต่ข้าพเจ้าสามารถที่จะกล่าวได้ว่าเมื่อพระพุทธวัจนะแพร่หลาย มีผู้รู้ธรรมะที่แท้จริงย่อมสรรเสริญยกย่องว่า พระพุทธศาสนาเป็นคำสั่งสอนอันดี มีธรรมะที่แท้จริง มิใช่ศาสนาที่เลวทราม&#8230;&#8221;</em></p>
<p>&nbsp;</p>
<figure id="attachment_179992" aria-describedby="caption-attachment-179992" style="width: 696px" class="wp-caption alignnone"><img class="size-full wp-image-179992 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-2.jpg" alt="" width="696" height="392" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/10/ร.5-2.jpg 696w, https://goodlifeupdate.com/app/uploads/2019/10/ร.5-2-300x169.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" /><figcaption id="caption-attachment-179992" class="wp-caption-text">ภาพจาก <a href="https://www.77kaoded.com/content/33848">www.77kaoded.com</a></figcaption></figure>
<p>&nbsp;</p>
<p>การที่พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัวทรงมีพระราชดำริให้ชำระพระไตรปิฎกจากอักษรขอมเป็นอักษรไทย และตีพิมพ์เป็นหนังสือแทนการจารลงใบลาน ทำให้เห็นว่ารัชกาลที่ 5 ทรงมีพระราชประสงค์รักษาพระสัทธรรมให้ดำรงอยู่ และต้องมีความทันสมัยที่สุดในยุคนั้น พระองค์พระราชทานพระไตรปิฎกอักษรไทยฉบับพิมพ์นี้ไปยังพระอารามในประเทศร่วม 500 แห่ง และสถาบันการศึกษาที่สำคัญในต่างประเทศหลายแห่งด้วยกัน นับว่าเป็นการเผยแผ่พระสัทธรรมของพระบรมศาสดาไปยังต่างแดน ประหนึ่งพระธรรมราชที่ทรงกระทำกันมาแต่กาลก่อน ดังเช่น พระเจ้าอโศกมหาราชที่ทรงเผยแผ่พระพุทธศาสนาไปยังนอกอาณาจักร ด้วยการส่งพระธรรมทูตไปยังบ้านเมืองต่าง ๆ เป็นต้น</p>
<p>&nbsp;</p>
<p><strong>ที่มา</strong> :</p>
<p>แผ่นดินพระจุลจอมเกล้าฯ โดย ทองต่อ กล้วยไม้ ณ อยุธยา</p>
<p>พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัวกับการศาสนา โดย กรมการศาสนา กระทรวงวัฒนธรรม</p>
<p><a href="http://kanchanapisek.or.th/kp6/sub/book/book.php?book=16&amp;chap=2&amp;page=t16-2-infodetail03.html">http://kanchanapisek.or.th</a></p>
<p><a href="http://kanchanapisek.or.th/kp6/sub/book/book.php?book=30&amp;chap=2&amp;page=t30-2-infodetail03.html">http://kanchanapisek.or.th</a></p>
<p><a href="http://www.arts.chula.ac.th/tipitaka/0201%20tipitakabooks.htm">www.arts.chula.ac.th</a></p>
<p><strong>ภาพ</strong> :</p>
<p><span class="detail">นิตยสาร แพรว  ฉบับที่ 748 </span></p>
<p><a href="https://www.trueplookpanya.com/knowledge/content/60108/-relbud-rel-">www.trueplookpanya.com</a></p>
<p><a href="https://www.77kaoded.com/content/33848">www.77kaoded.com</a></p>
<p><a href="http://www.alittlebuddha.com/News%202012/September%202012/11%20September%202012.html">www.alittlebuddha.com</a></p>
<hr />
<p>บทความน่าสนใจ</p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/119677.html">รัชกาลที่ 5 ทรงสงสัย ความหมาย ของ พระนิพพาน</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/119307.html">ธรรมะ ของ รัชกาลที่ 5 : กิจ 10 ประการ ที่ทำแล้ว ไม่เสียใจ ในภายหลัง</a></p>
<p><a href="https://goodlifeupdate.com/inspiration/119705.html">5 สิ่งที่ควรรู้ เกี่ยวกับ วัน ปิยมหาราช</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/119829.html">พญานาค ในทรรศนะของ สมเด็จพระมหาสมณเจ้า กรมพระยาวชิรญาณวโรรส</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/177933.html">พระพุทธศาสนาในพระราชดำริของพระบาทสมเด็จพระบรมชนกาธิเบศร มหาภูมิพลอดุลยเดชมหาราช บรมนาถบพิตร รัชกาลที่ 9</a></p>

<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/dhamma" title="Dhamma" rel="tag">
Dhamma </a>
<a href="https://goodlifeupdate.com/tag/secret" title="secret" rel="tag">
secret </a>
<a href="https://goodlifeupdate.com/tag/secret-magazine-thailand" title="Secret Magazine Thailand" rel="tag">
Secret Magazine Thailand </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%81%e0%b8%a3%e0%b8%a1%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b8%b2" title="กรมการศาสนา" rel="tag">
กรมการศาสนา </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%81%e0%b8%a3%e0%b8%b0%e0%b8%97%e0%b8%a3%e0%b8%a7%e0%b8%87%e0%b8%a7%e0%b8%b1%e0%b8%92%e0%b8%99%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1" title="กระทรวงวัฒนธรรม" rel="tag">
กระทรวงวัฒนธรรม </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%8b%e0%b8%b5%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b9%87%e0%b8%95" title="ซีเคร็ต" rel="tag">
ซีเคร็ต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%95%e0%b8%b5%e0%b8%9e%e0%b8%b4%e0%b8%a1%e0%b8%9e%e0%b9%8c%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%84%e0%b8%95%e0%b8%a3%e0%b8%9b%e0%b8%b4%e0%b8%8e%e0%b8%81" title="ตีพิมพ์พระไตรปิฎก" rel="tag">
ตีพิมพ์พระไตรปิฎก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%b0" title="ธรรมะ" rel="tag">
ธรรมะ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%9a%e0%b8%b2%e0%b8%97%e0%b8%aa%e0%b8%a1%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%88%e0%b8%b8%e0%b8%a5%e0%b8%88%e0%b8%ad%e0%b8%a1%e0%b9%80" title="พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว" rel="tag">
พระบาทสมเด็จพระจุลจอมเกล้าเจ้าอยู่หัว </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%9b%e0%b8%b4%e0%b8%a2%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%b2%e0%b8%8a" title="พระปิยมหาราช" rel="tag">
พระปิยมหาราช </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%81%e0%b8%a3%e0%b8%93%e0%b8%b5%e0%b8%a2%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%94%e0%b9%89%e0%b8%b2%e0%b8%99%e0%b8%a8%e0%b8%b2%e0%b8%aa%e0%b8%99" title="พระราชกรณียกิจด้านศาสนา" rel="tag">
พระราชกรณียกิจด้านศาสนา </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%84%e0%b8%95%e0%b8%a3%e0%b8%9b%e0%b8%b4%e0%b8%8e%e0%b8%81" title="พระไตรปิฎก" rel="tag">
พระไตรปิฎก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%84%e0%b8%95%e0%b8%a3%e0%b8%9b%e0%b8%b4%e0%b8%8e%e0%b8%81%e0%b8%89%e0%b8%9a%e0%b8%b1%e0%b8%9a%e0%b8%ab%e0%b8%a5%e0%b8%a7%e0%b8%87" title="พระไตรปิฎกฉบับหลวง" rel="tag">
พระไตรปิฎกฉบับหลวง </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%8a%e0%b8%81%e0%b8%b2%e0%b8%a5%e0%b8%97%e0%b8%b5%e0%b9%88-5" title="รัชกาลที่ 5" rel="tag">
รัชกาลที่ 5 </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a7%e0%b8%b1%e0%b8%99%e0%b8%9b%e0%b8%b4%e0%b8%a2%e0%b8%a1%e0%b8%ab%e0%b8%b2%e0%b8%a3%e0%b8%b2%e0%b8%8a" title="วันปิยมหาราช" rel="tag">
วันปิยมหาราช </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                                }]);
                            </script>
</div>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
 <div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/62971.html" title="รู้หรือไม่ เหรียญมีสามด้าน &#8211; พระอาจารย์ชาญชัย อธิปญฺโญ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/06/currency-70581_1280.jpg?w=691" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เหรียญ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/06/currency-70581_1280.jpg?w=691 691w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/62971.html" title="รู้หรือไม่ เหรียญมีสามด้าน &#8211; พระอาจารย์ชาญชัย อธิปญฺโญ">
รู้หรือไม่ เหรียญมีสามด้าน &#8211; พระอาจารย์ชาญชัย อธิปญฺโญ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/97434.html" title="ข้าวสวย หนึ่งทัพพี นิทานสอนธรรมเรื่อง ความกตัญญูกตเวที &#8211; ท่านว. วชิรเมธี">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/06/timothy-eberly-461391-unsplash.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ความกตัญญูกตเวที" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/06/timothy-eberly-461391-unsplash.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/97434.html" title="ข้าวสวย หนึ่งทัพพี นิทานสอนธรรมเรื่อง ความกตัญญูกตเวที &#8211; ท่านว. วชิรเมธี">
ข้าวสวย หนึ่งทัพพี นิทานสอนธรรมเรื่อง ความกตัญญูกตเวที &#8211; ท่านว. วชิรเมธี
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Issara </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/155970.html" title="อานิสงส์แห่งการรักษา ศีล 5 มีอะไรบ้าง">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/%E0%B8%9B%E0%B8%81-%E0%B8%A8%E0%B8%B5%E0%B8%A5-5.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ศีล 5 มีอะไรบ้าง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/%E0%B8%9B%E0%B8%81-%E0%B8%A8%E0%B8%B5%E0%B8%A5-5.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/155970.html" title="อานิสงส์แห่งการรักษา ศีล 5 มีอะไรบ้าง">
อานิสงส์แห่งการรักษา ศีล 5 มีอะไรบ้าง
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

nintara1991 </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/77329.html" title="สภาวะจิตของคนคิดสั้น บทความที่อ่านแล้ว จะทำให้เข้าใจคนจิตตก">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/01/%E0%B8%9B%E0%B8%81-%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%A7%E0%B8%B0%E0%B8%88%E0%B8%B4%E0%B8%95.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="คนคิดสั้น" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/01/%E0%B8%9B%E0%B8%81-%E0%B8%AA%E0%B8%A0%E0%B8%B2%E0%B8%A7%E0%B8%B0%E0%B8%88%E0%B8%B4%E0%B8%95.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/77329.html" title="สภาวะจิตของคนคิดสั้น บทความที่อ่านแล้ว จะทำให้เข้าใจคนจิตตก">
สภาวะจิตของคนคิดสั้น บทความที่อ่านแล้ว จะทำให้เข้าใจคนจิตตก
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/83309.html" title="10 เรื่องน่าสงสัยเกี่ยวกับการใส่บาตรพระ (เรื่องน่ารู้)">
<img width="1199" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/03/iStock-495858659.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ใส่บาตร" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/03/iStock-495858659.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/83309.html" title="10 เรื่องน่าสงสัยเกี่ยวกับการใส่บาตรพระ (เรื่องน่ารู้)">
10 เรื่องน่าสงสัยเกี่ยวกับการใส่บาตรพระ (เรื่องน่ารู้)
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
 <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999 ต่อ 4284,4286
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f99e96969d95909f9c8c899d988d9cb99894988b9097d79a96d78d91">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2050415443484152414e554e7f524f60414d4152494e0e434f0e5448">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            }]);
        </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        }]);
    </script>
</div>

<div id='dfp-wallpaper'>
<script>
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            }]);
        </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"fa04e73b2f"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019082688876543377'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019082688876543377'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>




</body>
</html>
