<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- Favicon -->
	<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

	<!-- Add to homescreen for Chrome on Android -->
	<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

	<!-- Add to homescreen for Safari on iOS -->
	<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

	<!-- Disable tap highlight on IE -->
	<meta name="msapplication-tap-highlight" content="no">

	<!-- Tile icon for Win8 (144x144 + title color) -->
	<meta name="application-name" content="Favforward">
	<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	
	<!-- Color the status bar on mobile devices -->
	<meta name="theme-color" content="#000">
	<title>ยานอนหลับ ผลเสีย ผลข้างเคียงที่เป็นภัยร้าย อันตรายถึงชีวิต - ชีวจิต</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ยานอนหลับ มีผลเสียมากกว่าผลดี ฤทธิ์ของมันจะทำให้สามารถเข้าสู่ห้วงนิทราได้ง่ายขึ้น ผลข้างเคียงที่เกิดขึ้นนั้นอาจเป็นภัยร้ายต่อร่างกายในระยะยาวโดยที่คาดไม่ถึง"/>
<link rel="canonical" href="https://goodlifeupdate.com/healthy-body/136069.html" />
<link rel="next" href="https://goodlifeupdate.com/healthy-body/136069.html/2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ยานอนหลับ ผลเสีย ผลข้างเคียงที่เป็นภัยร้าย อันตรายถึงชีวิต - ชีวจิต" />
<meta property="og:description" content="ยานอนหลับ มีผลเสียมากกว่าผลดี ฤทธิ์ของมันจะทำให้สามารถเข้าสู่ห้วงนิทราได้ง่ายขึ้น ผลข้างเคียงที่เกิดขึ้นนั้นอาจเป็นภัยร้ายต่อร่างกายในระยะยาวโดยที่คาดไม่ถึง" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-body/136069.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ชีวจิต" />
<meta property="article:tag" content="นอนไม่หลับ" />
<meta property="article:tag" content="ยานอนหลับ" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2019-01-23T14:45:11+07:00" />
<meta property="article:modified_time" content="2019-01-23T14:47:09+07:00" />
<meta property="og:updated_time" content="2019-01-23T14:47:09+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ1.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:image:alt" content="ยานอนหลับ, นอนไม่หลับ, นอน" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ยานอนหลับ มีผลเสียมากกว่าผลดี ฤทธิ์ของมันจะทำให้สามารถเข้าสู่ห้วงนิทราได้ง่ายขึ้น ผลข้างเคียงที่เกิดขึ้นนั้นอาจเป็นภัยร้ายต่อร่างกายในระยะยาวโดยที่คาดไม่ถึง" />
<meta name="twitter:title" content="ยานอนหลับ ผลเสีย ผลข้างเคียงที่เป็นภัยร้าย อันตรายถึงชีวิต - ชีวจิต" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/goodlifeupdate.com\/","sameAs":["https:\/\/www.facebook.com\/goodlifeupdate\/"],"@id":"https:\/\/goodlifeupdate.com\/#organization","name":"Goodlifeupdate","logo":"http:\/\/goodlifeupdate.com\/app\/uploads\/2018\/02\/Default_GL-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; ผลข้างเคียงของ ยานอนหลับ ภัยร้าย อันตรายถึงชีวิต Comments Feed" href="https://goodlifeupdate.com/healthy-body/136069.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-css-css'  href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?q=201806182348471&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html&#038;format=xml" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">
	<!-- Cxense Meta -->
		<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:articleid" content="136069"/>
			<meta name="cXenseParse:ama-tags" content="ชีวจิต" />
		<meta name="cXenseParse:ama-tags" content="นอนไม่หลับ" />
		<meta name="cXenseParse:ama-tags" content="ยานอนหลับ" />
				<meta name="cXenseParse:category" content="disease" />
	<meta name="cXenseParse:taxonomy" content="disease" />
	<meta name="cXenseParse:ama-categoryname" content="ป้องกันและต้านโรค" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-body/disease" />
		<meta name="cXenseParse:category" content="healthy-body" />
	<meta name="cXenseParse:taxonomy" content="healthy-body" />
	<meta name="cXenseParse:ama-categoryname" content="สุขกาย" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-body" />
		<meta name="cXenseParse:author" content="darika"/>
	<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/darika"/>
		<!-- End Cxense Meta -->

	
		<!-- structured data schema -->
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https:\/\/goodlifeupdate.com\/healthy-body\/136069.html"		},
		"headline": "\u0e1c\u0e25\u0e02\u0e49\u0e32\u0e07\u0e40\u0e04\u0e35\u0e22\u0e07\u0e02\u0e2d\u0e07 \u0e22\u0e32\u0e19\u0e2d\u0e19\u0e2b\u0e25\u0e31\u0e1a \u0e20\u0e31\u0e22\u0e23\u0e49\u0e32\u0e22 \u0e2d\u0e31\u0e19\u0e15\u0e23\u0e32\u0e22\u0e16\u0e36\u0e07\u0e0a\u0e35\u0e27\u0e34\u0e15",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/goodlifeupdate.com\/app\/uploads\/2019\/01\/\u0e22\u0e32\u0e19\u0e2d\u0e19\u0e2b\u0e25\u0e31\u0e1a2.jpg",
			"width": "1200",
			"height": "630"
		},
		"datePublished": "2019-01-23T14:45:11+00:00",
		"dateModified": "2019-01-23T14:47:09+00:00",
		"author": { "@type": "Person", "name": "darika" },
		"publisher": {
			"@type": "Organization",
			"name": "goodlifeupdate",
			"logo": {
				"@type": "ImageObject",
				"url": "https:\/\/goodlifeupdate.com\/app\/themes\/talingchan\/dist\/images\/logo_goodlifeupdate.png",
				"width": "370",
				"height": "66"
			}
		},
		"description": "\u0e22\u0e32\u0e19\u0e2d\u0e19\u0e2b\u0e25\u0e31\u0e1a \u0e21\u0e35\u0e1c\u0e25\u0e40\u0e2a\u0e35\u0e22\u0e21\u0e32\u0e01\u0e01\u0e27\u0e48\u0e32\u0e1c\u0e25\u0e14\u0e35 \u0e24\u0e17\u0e18\u0e34\u0e4c\u0e02\u0e2d\u0e07\u0e21\u0e31\u0e19\u0e08\u0e30\u0e17\u0e33\u0e43\u0e2b\u0e49\u0e2a\u0e32\u0e21\u0e32\u0e23\u0e16\u0e40\u0e02\u0e49\u0e32\u0e2a\u0e39\u0e48\u0e2b\u0e49\u0e27\u0e07\u0e19\u0e34\u0e17\u0e23\u0e32\u0e44\u0e14\u0e49\u0e07\u0e48\u0e32\u0e22\u0e02\u0e36\u0e49\u0e19 \u0e1c\u0e25\u0e02\u0e49\u0e32\u0e07\u0e40\u0e04\u0e35\u0e22\u0e07\u0e17\u0e35\u0e48\u0e40\u0e01\u0e34\u0e14\u0e02\u0e36\u0e49\u0e19\u0e19\u0e31\u0e49\u0e19\u0e2d\u0e32\u0e08\u0e40\u0e1b\u0e47\u0e19\u0e20\u0e31\u0e22\u0e23\u0e49\u0e32\u0e22\u0e15\u0e48\u0e2d\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22\u0e43\u0e19\u0e23\u0e30\u0e22\u0e30\u0e22\u0e32\u0e27\u0e42\u0e14\u0e22\u0e17\u0e35\u0e48\u0e04\u0e32\u0e14\u0e44\u0e21\u0e48\u0e16\u0e36\u0e07"	}
	</script>
	
	<script>
		 
			var paged = 'other'; 
			
	</script>

	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		
	});
</script>

	
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86105743-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-86105743-1');
	</script>


	
</head>

<body class="post-template-default single single-post postid-136069 single-format-standard">
<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
	<div class="navbar-fixed">  
		<nav class="header-style-1">
			<div class="nav-wrapper">
				<a href="#" data-activates="slide-out" class="button-collapse">
					<i class="material-icons">menu</i>
				   </a>
				<div class="tophead-logo">
					<div class="container">
						<a href="https://goodlifeupdate.com" class="brand-logo">
							<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
						</a>
					</div>
				</div>
				<div class="menubar">
					<div class="container">
						<a href="" class="sbtndesktop">
							<i class="material-icons right search-icon">search</i>
						</a>
						<div class="sbdesktop" style="display: none;">
							<div class="container">
								<form action="https://goodlifeupdate.com" method="GET">
									<i class="material-icons search-icon">search</i>
									<input type="text" name="s" id="s" value="" placeholder="">
								</form>       
							</div>
						</div>
																		<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="material-icons right">expand_more</i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
	<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
	<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
	<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>

</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
	<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
	<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
	<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
	<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับสามัญประจำบ้าน</a></li>
	<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>

</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
	<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
	<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
	<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
	<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>

</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
	<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/healthy-mind/inspiration">แรงบันดาลใจ</a></li>
	<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
	<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>

</ul>
</li>
 </ul>											</div>
				</div>
			</div>
		</nav>
	</div>
</div>
</header><!-- #masthead -->
	
		<!-- Header Mobile shared -->
	<header id="share-nav" class="site-header">
		<div class="header-wrap">
			<div class="navbar-fixed">  
				<nav class="header-style-mobile" style="display:none;">
					<div class="nav-wrapper">
						<a href="#" class="button-collapse-mobile">
					    	<i class="material-icons">menu</i>
					   	</a>
					    <div class="tophead-mobile-logo">
					        <div class="container">
					            <a href="https://goodlifeupdate.com" class="brand-logo">
					            	<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
					            </a>
					        </div>
					    </div>
					    <div class="menubar">
					        <div class="container">
								<div id="header-btn-share" class="header-social-share">
																		<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
									<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
									<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
								</div>
							</div>
						</div>
					</div>
				</nav>
			</div>
		</div>
	</header><!-- #masthead -->
		
	<!-- Banner Header (BillBoard) -->
	<div class="banner leaderboard-top">
		<div class="placeholder-heaader" id="dfp-header">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display('dfp-header');
				});
			</script>
		</div>				
	</div>	
</div>	
	<div id="content" class="site-content">
	<div id="primary" class="main-content-wrap">
		<div class="container">
			<div class="row main-content-inside">
				<div id="main" class="col s12 l8 amr-main-content site-main">
					<div class="content-area">
						
<article id="post-136069" class="amr-main-content post-136069 post type-post status-publish format-standard has-post-thumbnail hentry category-disease category-healthy-body tag-10759 tag-11124 tag-11978">
    <header class="entry-header amr-post-header">
        <h1 class="entry-title amr-post-title">ผลข้างเคียงของ ยานอนหลับ ภัยร้าย อันตรายถึงชีวิต</h1>            <nav>
                <div class="nav-wrapper">
                    <a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
                        Home
                    </a>
                    <a href="https://goodlifeupdate.com/category/healthy-body/disease" class="breadcrumb" title="ป้องกันและต้านโรค">
                        ป้องกันและต้านโรค                    </a>
                    <a href="https://goodlifeupdate.com/healthy-body/136069.html" title="GoodLife Update" class="breadcrumb">
                        ผลข้างเคียงของ ยานอนหลับ ภัยร้าย อันตรายถึงชีวิต                    </a>   
                </div>
            </nav>
            <div class="top-meta-info">
                <div class="amr-author">  
                    <img alt='' src='https://secure.gravatar.com/avatar/5363dbc8db9da55ca104a85cc08f6e04?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5363dbc8db9da55ca104a85cc08f6e04?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/darika">darika</a></span>                </div>
                <div class="view-count">
                    <!-- <i class="material-icons eye">remove_red_eye</i><span>12k</span> -->
                    <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-01-23T14:47:09+00:00">23 January 2019</time></span>                </div>
                <div class="clearfix"></div>
            </div>
            <div class="amr-post-feature-image">
                <div class="images-fixed">
                    <div class="content">
                        <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ยานอนหลับ, นอนไม่หลับ, นอน" srcset="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2.jpg 1200w, https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                    </div>
                </div>
            </div>
            </header><!-- .entry-header -->

    <div class="col s12 l1 leftside-meta-info">     
        <div id="share-buttons" class="social-share">
                        <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
            <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
            <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F136069.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
        </div>
    </div>
    <div class="col s12 l11 amr-post-content">
        <div class="amr-post-feature-image">
           <div class="images-fixed">
                <div class="content">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ยานอนหลับ, นอนไม่หลับ, นอน" srcset="https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2.jpg 1200w, https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/01/ยานอนหลับ2-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                </div>
            </div>
        </div>
        <div class="entry-content amr-post-content" id="content-inner">
             <!-- Ad Asia-->
            <div id="AdAsia"></div>

            <!-- cxenseparse_start -->
            <h2><strong><span style="color: #000000">ผลข้างเคียงของ ยานอนหลับ ภัยร้าย อันตรายถึงชีวิต</span></strong></h2>
<p>ขึ้นชื่อว่า ยานอนหลับ นั้นย่อมจะมีผลเสียมากกว่าผลดีเสมอ แม้ว่าฤทธิ์ของมันจะทำให้เราสามารถเข้าสู่ห้วงนิทราได้ง่ายขึ้นก็จริง แต่ผลข้างเคียงที่เกิดขึ้นนั้นอาจเป็นภัยร้ายต่อร่างกายในระยะยาวโดยที่เราคาดไม่ถึง</p>
<p>การกิน ยานอนหลับ ติดต่อกันเป็นเวลานาน ส่งผลเสียร้ายแรงที่สุดคือจะทำให้นอนหลับเองไม่ได้ หรือเป็นอาการดื้อยานั่นเอง และผลข้างเคียงอีกข้อหนึ่งที่เป็นอันตรายและไม่ควรเสี่ยงคือ อาจทำให้เป็นโรคอัลไซเมอร์ได้ ซึ่งถ้าคนไข้ไปถึงจุดนั้นแล้ว หมอจะไม่สามารถรับประกันโปรแกรมการรักษาให้หายกลับมาเป็นปกติเหมือนคนทั่วไปได้ค่ะ</p>
<p>ในทางกลับกันหมอไม่อยากให้ผู้อ่านกินยานอนหลับจนติดเป็นนิสัย เรามีวิธีรักษาอาการนอนไม่หลับด้วยวิธีอื่นที่ดีกว่าและสามารถช่วยให้นอนหลับได้ง่ายขึ้น</p>
<p>เวลาที่กินยานอนหลับเข้าไปจะส่งผลกระทบโดยตรงต่อระบบประสาทในสมอง ร่างกายจะจดจำและตอบสนองได้ดีต่อเมื่อมียาเข้าไปช่วยกระตุ้นเท่านั้น จนร่างกายจดจำวิธีการนี้อย่างต่อเนื่อง เมื่อถึงเวลานอนปกติ ถ้าไม่มียานอนหลับเข้าไปกระตุ้นก็จะไม่เกิดการตอบสนอง คือไม่มีอาการง่วงนอนอีกเลย ซึ่งเป็นสิ่งที่อันตรายต่อสุขภาพ</p>
<p>ในปัจจุบัน หมอจึงขอยืนยันว่ายังไม่มีวิธีการใดที่จะมารักษาผลข้างเคียงของการใช้ยานอนหลับให้หายขาดได้</p>
<p>วิธีแก้ปัญหาอาการนอนไม่หลับ หมอแนะนำว่าควรเริ่มต้นพิจารณาถึงสาเหตุที่แท้จริงและระดับความรุนแรงของอาการ ก่อนที่ผู้อ่านจะเข้าสู่วงจรของการกินยานอนหลับจนถึงขั้นดื้อยาแล้วนั้น ควรใช้วิธีธรรมชาติในการรักษาตัวเองแบบเบื้องต้นเสียก่อนจะดีกว่า เพื่อหลีกเลี่ยงผลข้างเคียงที่เป็นภัยร้ายของยานอนหลับ แนะนำให้เริ่มต้นจากจุดเล็กๆ ก่อน ดังนี้ค่ะ</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h4 style="text-align: center"><a href="https://goodlifeupdate.com/healthy-body/136069.html/2" target="_blank" rel="noopener"><strong><span style="color: #ff0000">&lt;&lt; อ่านต่อหน้าที่ 2 &gt;&gt;</span></strong></a></p>
            <!-- cxenseparse_end -->
            <div class="page-nav">หน้า 1 <a href="https://goodlifeupdate.com/healthy-body/136069.html/2">2</a> <a href="https://goodlifeupdate.com/healthy-body/136069.html/3">3</a></div>
                         <!-- FB Like Box -->
            <div class="fb-like-page">
                <strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong>
                <br />
                <div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
                <blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote>
                </div>
            </div>
            
                                        <div class="entry-footer tag-box">
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95" title="ชีวจิต" rel="tag">
                            ชีวจิต                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%99%e0%b8%ad%e0%b8%99%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%9a" title="นอนไม่หลับ" rel="tag">
                            นอนไม่หลับ                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%a2%e0%b8%b2%e0%b8%99%e0%b8%ad%e0%b8%99%e0%b8%ab%e0%b8%a5%e0%b8%b1%e0%b8%9a" title="ยานอนหลับ" rel="tag">
                            ยานอนหลับ                        </a>
                                    </div>
                        
        <!-- Modal Structure -->
        <div id="lightbox-modal" class="modal">
            <div class="modal-content">
                <div class="gallery-content">
                    
                </div>
            </div>
        </div>
        <!-- Modal Structure -->
    </div>
</article><!-- #post-136069 -->
					</div>
				</div>
				<div class="col s12 l4 amr-main-sidebar sticky">
					
<aside id="secondary" class="widget-area">
    <div class="placeholder-rectangle banner rectangle-pos-1 summary" id="dfp-rectangle">
        <div class="banner-rectangle">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display('dfp-rectangle');
                });
            </script>
        </div>
    </div>
    <div class="goodlife-box-sidebar summary" id="amarin-cx-box">
         <div class="amr-block-title-wrap amr-block-title-1">
            <h2 class="block-title"><span>GoodLife Update</span></h2>
        </div>
        <div class="row amr-block-4">
            <div class="col s12 cx-inner">

            </div>
        </div>
        <div style="text-align:center;">
            <div id='dfp-rectangle-content'>
                <script>
                    googletag.cmd.push(function() { googletag.display('dfp-rectangle-content'); });
                </script>
            </div>
        </div>
    </div>
</aside><!-- #secondary -->
				</div>
			</div>
		</div>
	</div>
	<!-- Recommended -->
    <div class="recommmended-row">
        <div class="container">
            <div class="row recommended-inside">
                <div class="col s12 l11 right">
                    <!-- Begin amr-block-tab1 -->
                    <!-- Begin Tab -->
                    <ul class="tabs amr-tabs">
                        <li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>
                        <!-- <li class="tab col"><a href="#tab2">เรื่องน่าสนใจ</a></li> -->
                    </ul>
                    <div id="tab1" class="">
                        <div class="row amr-block-tab1">
                                                                                                                                <div class="col s12 l7">
                                                    <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-body/127114.html" title="เช็ก &#8221; ก้อนที่ผิวหนัง &#8221; ใช่เนื้อร้ายหรือไม่ ?">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2018/12/iStock-625061836.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ก้อนที่ผิวหนัง" srcset="https://goodlifeupdate.com/app/uploads/2018/12/iStock-625061836.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/12/iStock-625061836-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/12/iStock-625061836-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/12/iStock-625061836-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-body/127114.html" title="เช็ก &#8221; ก้อนที่ผิวหนัง &#8221; ใช่เนื้อร้ายหรือไม่ ?">
                    เช็ก &#8221; ก้อนที่ผิวหนัง &#8221; ใช่เนื้อร้ายหรือไม่ ?        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="https://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/sirikan">
                        sirakan                    </a>
                </span>
                            </div>
        </div>
    </div>                                    </div>
                                                                                                                                                                                                        <div class="col s12 l5">
                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-body/disease/23533.html" title="ภาษีน้ำอัดลม ช่วยกระชับพื้นที่เด็กอ้วนอังกฤษขึ้น">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2016/08/tax.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ภาษีน้ำอัดลม,อ้วน,โรคอ้วน" srcset="https://goodlifeupdate.com/app/uploads/2016/08/tax.jpg 1200w, https://goodlifeupdate.com/app/uploads/2016/08/tax-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2016/08/tax-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2016/08/tax-1024x535.jpg 1024w, https://goodlifeupdate.com/app/uploads/2016/08/tax-130x68.jpg 130w, https://goodlifeupdate.com/app/uploads/2016/08/tax-218x114.jpg 218w, https://goodlifeupdate.com/app/uploads/2016/08/tax-324x170.jpg 324w, https://goodlifeupdate.com/app/uploads/2016/08/tax-696x364.jpg 696w, https://goodlifeupdate.com/app/uploads/2016/08/tax-1068x558.jpg 1068w, https://goodlifeupdate.com/app/uploads/2016/08/tax-804x420.jpg 804w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-body/disease/23533.html" title="ภาษีน้ำอัดลม ช่วยกระชับพื้นที่เด็กอ้วนอังกฤษขึ้น">
                    ภาษีน้ำอัดลม ช่วยกระชับพื้นที่เด็กอ้วนอังกฤษขึ้น        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="https://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/duangporn5555">
                        KIMBEEL                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-body/disease/18642.html" title="ข่าวดี!  มีวัคซีนไข้เลือดออกใช้แล้ว">
                    <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/default-thumbnail.png" alt="ข่าวดี!  มีวัคซีนไข้เลือดออกใช้แล้ว" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-body/disease/18642.html" title="ข่าวดี!  มีวัคซีนไข้เลือดออกใช้แล้ว">
                    ข่าวดี!  มีวัคซีนไข้เลือดออกใช้แล้ว        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="https://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/suparaporn">
                        suparaporn                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-body/54043.html" title="วิถีชีวจิต แก้โรคสะเก็ดเงิน">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2017/04/cj37-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="โรคสะเก็ดเงิน" srcset="https://goodlifeupdate.com/app/uploads/2017/04/cj37-1.jpg 1200w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-1024x535.jpg 1024w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-130x68.jpg 130w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-218x114.jpg 218w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-324x170.jpg 324w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-696x364.jpg 696w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-1068x558.jpg 1068w, https://goodlifeupdate.com/app/uploads/2017/04/cj37-1-804x420.jpg 804w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-body/54043.html" title="วิถีชีวจิต แก้โรคสะเก็ดเงิน">
                    วิถีชีวจิต แก้โรคสะเก็ดเงิน        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="https://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/duangporn5555">
                        KIMBEEL                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-body/92134.html" title="กรมอนามัยเตือน กินทุเรียนเกิน 2  เม็ดต่อวัน เสี่ยงโรคอ้วน">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2018/05/fruit-3044677_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ทุเรียน, กินทุเรียน, ชีวจิต" srcset="https://goodlifeupdate.com/app/uploads/2018/05/fruit-3044677_1920.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/05/fruit-3044677_1920-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/05/fruit-3044677_1920-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/05/fruit-3044677_1920-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-body/92134.html" title="กรมอนามัยเตือน กินทุเรียนเกิน 2  เม็ดต่อวัน เสี่ยงโรคอ้วน">
                    กรมอนามัยเตือน กินทุเรียนเกิน 2  เม็ดต่อวัน เสี่ยงโรคอ้วน        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="https://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/sirikan">
                        sirakan                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                            </div>
                                                                                                                                                    </div>
                    </div>
                                        <!-- End Tab -->
                    <!-- End amr-block-tab1 -->
                </div>
            </div>
        </div>
    </div>
	


</div><!-- #content -->

<!-- Banner Footer (Leader-board) -->
<div class="banner leaderboard-bottom">
    <div class="placeholder-footer" id="dfp-footer">
       <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('dfp-footer');
            });
        </script>
    </div>
</div>

	<div class="footer">
        <div class="container">
            <div class="row">
                <div class="col s12 l4">
                    <h4 class="tag">Tag</h4>
                    <div class="tag-box">
                        <p>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-79544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79544"><a href="https://goodlifeupdate.com/category/lifestyle">ไลฟ์สไตล์</a></li>
</ul></div>                        </p>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="follow-me">Follow Me</h4>
                    <div class="follow-box">
                        <div class="followme-gd">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-hc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_health.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/HealthandCuisineMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/amarincuisine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-ch">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/CheewajitMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-sc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/secretmagazine/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="contact">Contact</h4>
                    <div class="contact-box">
                        <p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
                            <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
                            <br> Tel : 0-2422-9999 ต่อ 4284,4286
                            <br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="73141c1c171f1a151606031712071633121e12011a1d5d101c5d071b">[email&#160;protected]</a></p>
                        <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
                            <br /> Tel. 099-359-4919  พัชรนันท์ โรจน์วัลลี (แพน)
                            <br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e4948590878c8596858a918abb968ba4858985968d8aca878bca908c">[email&#160;protected]</a>
                            <br /> Tel. 089-453-3162  พีรัท ฉัตรไตรรัตน์ (บอส)
                            <br /> E-Mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="62120a0b1003163d010a22030f03100b0c4c010d4c160a">[email&#160;protected]</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="sub-footer">
        <div class="container">
            <div class="row">
                <div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
            </div>
        </div>
    </div>
    <div id="scroll-top">
        <a href=""><i class="material-icons">keyboard_arrow_up</i></a>
    </div>
	</div><!-- #page -->

<!-- DFP Lightbox -->
<div id="dfp-lightbox" class="placeholder-lightbox">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
    </script>
</div>

<!-- DFP Popup or Adhesion -->
<div id="dfp-popup" class="placeholder-popup">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-popup'); });
    </script>
</div>

 <div id="dfp-outstream" style="width:1px; height:1px;">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
    </script>
</div>

<!-- /268886756/GL/GoodLifeUpdate-WallPaper -->
    <div id='dfp-wallpaper'>
        <script>
            googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
        </script>
    </div>

<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"a03871ba3a"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=201806182348471'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=201806182348471'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Facebook Page Plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook Page Plugin -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!-- start: insert Cxense widget tag here -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>
<!-- end: insert Cxense widget tag here -->
</body>
</html>
