<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' />

<meta name="theme-color" content="#000">
<title>งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา</title>

<meta name="description" content="งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา สนามบินนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า) ทบวงวัฒนธรรมญี่ปุ่น (Agency for Cultural Affairs) ข่าว PR" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://goodlifeupdate.com/news/222482.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา" />
<meta property="og:description" content="งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา สนามบินนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า) ทบวงวัฒนธรรมญี่ปุ่น (Agency for Cultural Affairs) ข่าว PR" />
<meta property="og:url" content="https://goodlifeupdate.com/news/222482.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:section" content="ข่าว PR" />
<meta property="article:published_time" content="2021-03-03T14:37:05+00:00" />
<meta property="article:modified_time" content="2021-03-03T14:41:20+00:00" />
<meta property="og:updated_time" content="2021-03-03T14:41:20+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2021/03/ปกเว็บ-2.png" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2021/03/ปกเว็บ-2.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา สนามบินนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า) ทบวงวัฒนธรรมญี่ปุ่น (Agency for Cultural Affairs) ข่าว PR" />
<meta name="twitter:title" content="งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2021/03/ปกเว็บ-2.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","inLanguage":"en-US","description":"\u0e41\u0e2b\u0e25\u0e48\u0e07\u0e23\u0e27\u0e21\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e14\u0e35\u0e46 \u0e2d\u0e48\u0e32\u0e19\u0e41\u0e25\u0e49\u0e27\u0e21\u0e35\u0e1b\u0e23\u0e30\u0e42\u0e22\u0e0a\u0e19\u0e4c\u0e15\u0e48\u0e2d\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22 \u0e41\u0e25\u0e30\u0e08\u0e34\u0e15\u0e43\u0e08","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/news/222482.html#primaryimage","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2021/03/\u0e1b\u0e01\u0e40\u0e27\u0e47\u0e1a-2.png","width":1200,"height":630},{"@type":"WebPage","@id":"https://goodlifeupdate.com/news/222482.html#webpage","url":"https://goodlifeupdate.com/news/222482.html","name":"\u0e07\u0e32\u0e19\u0e28\u0e34\u0e25\u0e1b\u0e30 \u0e2a\u0e30\u0e17\u0e49\u0e2d\u0e19\u0e41\u0e23\u0e07\u0e1a\u0e31\u0e19\u0e14\u0e32\u0e25\u0e43\u0e08\u0e08\u0e32\u0e01 &quot;\u0e04\u0e27\u0e32\u0e21\u0e40\u0e04\u0e25\u0e37\u0e48\u0e2d\u0e19\u0e44\u0e2b\u0e27&quot; \u0e02\u0e2d\u0e07\u0e0b\u0e32\u0e21\u0e38\u0e44\u0e23\u0e41\u0e25\u0e30\u0e19\u0e34\u0e19\u0e08\u0e32","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://goodlifeupdate.com/news/222482.html#primaryimage"},"datePublished":"2021-03-03T14:37:05+00:00","dateModified":"2021-03-03T14:41:20+00:00","description":"\u0e07\u0e32\u0e19\u0e28\u0e34\u0e25\u0e1b\u0e30 \u0e2a\u0e30\u0e17\u0e49\u0e2d\u0e19\u0e41\u0e23\u0e07\u0e1a\u0e31\u0e19\u0e14\u0e32\u0e25\u0e43\u0e08\u0e08\u0e32\u0e01 \"\u0e04\u0e27\u0e32\u0e21\u0e40\u0e04\u0e25\u0e37\u0e48\u0e2d\u0e19\u0e44\u0e2b\u0e27\" \u0e02\u0e2d\u0e07\u0e0b\u0e32\u0e21\u0e38\u0e44\u0e23\u0e41\u0e25\u0e30\u0e19\u0e34\u0e19\u0e08\u0e32 \u0e2a\u0e19\u0e32\u0e21\u0e1a\u0e34\u0e19\u0e19\u0e32\u0e19\u0e32\u0e0a\u0e32\u0e15\u0e34\u0e0a\u0e39\u0e1a\u0e38 \u0e40\u0e0b\u0e47\u0e19\u0e41\u0e17\u0e23\u0e23\u0e4c (\u0e19\u0e32\u0e42\u0e01\u0e22\u0e48\u0e32) \u0e17\u0e1a\u0e27\u0e07\u0e27\u0e31\u0e12\u0e19\u0e18\u0e23\u0e23\u0e21\u0e0d\u0e35\u0e48\u0e1b\u0e38\u0e48\u0e19 (Agency for Cultural Affairs) \u0e02\u0e48\u0e32\u0e27 PR","potentialAction":[{"@type":"ReadAction","target":["https://goodlifeupdate.com/news/222482.html"]}]},{"@type":"Article","@id":"https://goodlifeupdate.com/news/222482.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/news/222482.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/3bccfdbc3268bf4271abc5b0822a1093"},"headline":"\u0e07\u0e32\u0e19\u0e28\u0e34\u0e25\u0e1b\u0e30 \u0e2a\u0e30\u0e17\u0e49\u0e2d\u0e19\u0e41\u0e23\u0e07\u0e1a\u0e31\u0e19\u0e14\u0e32\u0e25\u0e43\u0e08\u0e08\u0e32\u0e01 &#8220;\u0e04\u0e27\u0e32\u0e21\u0e40\u0e04\u0e25\u0e37\u0e48\u0e2d\u0e19\u0e44\u0e2b\u0e27&#8221; \u0e02\u0e2d\u0e07\u0e0b\u0e32\u0e21\u0e38\u0e44\u0e23\u0e41\u0e25\u0e30\u0e19\u0e34\u0e19\u0e08\u0e32","datePublished":"2021-03-03T14:37:05+00:00","dateModified":"2021-03-03T14:41:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/news/222482.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/news/222482.html#primaryimage"},"articleSection":"\u0e02\u0e48\u0e32\u0e27 PR","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://goodlifeupdate.com/news/222482.html#respond"]}]},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/3bccfdbc3268bf4271abc5b0822a1093","name":"immie","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2020/07/\u0e42\u0e25\u0e42\u0e01\u0e49-\u0e01\u0e32\u0e23\u0e08\u0e31\u0e14\u0e2a\u0e27\u0e19-\u0e44\u0e2d\u0e04\u0e2d\u0e19\u0e15\u0e49\u0e19\u0e44\u0e21\u0e49-\u0e2a\u0e35\u0e40\u0e2b\u0e25\u0e37\u0e2d\u0e07\u0e2a\u0e14\u0e43\u0e2a-96x96.png","caption":"immie"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; งานศิลปะ สะท้อนแรงบันดาลใจจาก &#8220;ความเคลื่อนไหว&#8221; ของซามุไรและนินจา Comments Feed" href="https://goodlifeupdate.com/news/222482.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/front.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='amarin-wp-admanager-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-wp-admanger/css/admanager.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-01-00' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/cookie-notice.js?ver=5.6.2' id='cookie-notice-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/front.js?ver=5.6.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js' id='jquery_rating-js'></script>
<link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/222482" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">
                var banner = {
                    check : '',
                    element : '',
                };
            </script>
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"> <style type="text/css" id="wp-custom-css">
			.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}		</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
			addService(googletag.pubads());
		var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
			addService(googletag.pubads());

		// var map_center = googletag.sizeMapping().
		// 	addSize([1024, 0], [728, 90]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		//  	defineSizeMapping(map_center).
		// 	addService(googletag.pubads());

		var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
			addService(googletag.pubads());

		var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
			addService(googletag.pubads());

		var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());
			
		var map_vertical = googletag.sizeMapping().
			addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
			addSize([0, 0], [300, 600]).
			build();
		var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
			defineSizeMapping(map_vertical).
			addService(googletag.pubads());

		// var map_footer = googletag.sizeMapping().
		// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		//  	defineSizeMapping(map_footer).
		// 	addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
			});
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-222482 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l10 offset-l1 amr-main-content site-main">
<div class="content-area">
<article id="post-222482" class="amr-main-content post-222482 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/%E0%B8%9B%E0%B8%81%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A-2.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/%E0%B8%9B%E0%B8%81%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A-2.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">งานศิลปะ สะท้อนแรงบันดาลใจจาก &#8220;ความเคลื่อนไหว&#8221; ของซามุไรและนินจา</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/news" class="breadcrumb" title="ข่าว PR">
ข่าว PR </a>
<a href="https://goodlifeupdate.com/news/222482.html" title="GoodLife Update" class="breadcrumb">
งานศิลปะ สะท้อนแรงบันดาลใจจาก &#8220;ความเคลื่อนไหว&#8221; ของซามุไรและนินจา </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-300x300.png 300w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-1024x1024.png 1024w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-768x768.png 768w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2020/07/โลโก้-การจัดสวน-ไอคอนต้นไม้-สีเหลืองสดใส.png 1500w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/prueksa_k">immie</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2021-03-03T21:41:20+07:00">3 March 2021</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">
</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/%E0%B8%9B%E0%B8%81%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A-2.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/%E0%B8%9B%E0%B8%81%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A-2.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F222482.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/%E0%B8%9B%E0%B8%81%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A-2.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/%E0%B8%9B%E0%B8%81%E0%B9%80%E0%B8%A7%E0%B9%87%E0%B8%9A-2.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>
<div class="all-content item-collapse" id="section-content">
<div class="row container-main-vdo">
<div class="video-container">
<div class="dailymotion-cpe" video-id="x7ufdd8"></div>
</div>
</div>
<script>
                    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
                </script>
<h2 style="text-align: center;">งานศิลปะ สะท้อนแรงบันดาลใจจาก &#8220;ความเคลื่อนไหว&#8221; ของซามุไรและนินจา</h2>
<h2 style="text-align: center;"><b>สนามบินนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า)</b></h2>
<p>ทบวงวัฒนธรรมญี่ปุ่น (Agency for Cultural Affairs) ได้เปิดนิทรรศการศิลปะแห่งใหม่<wbr />ที่ท่าอากาศยานนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า) โดยเป็นส่วนหนึ่งของโครงการริ<wbr />เริ่ม &#8220;CULTRE GATE to JAPAN&#8221; ประเดิมด้วยผลงานของช่างถ่ายวิ<wbr />ดีโออย่างคุณชิเกตะ ยูซุเกะ และผลงานของศิลปินรายที่สอง ซึ่งก็คือกลุ่มครีเอทีฟอย่าง EUPHRATES จะเผยโฉมให้เห็นในนิทรรศการนี้ ผลงานของศิลปินทั้งสองจะจั<wbr />ดแสดงที่สนามบินแห่งนี้ เช่นเดียวกับบนเว็บไซต์ เพื่อส่งเสริมวัฒนธรรมญี่ปุ่<wbr />นและผลักดันให้ทั้งโลกได้เห็น</p>
<p>นิทรรศการที่สนามบินนานาชาติชู<wbr />บุ เซ็นแทรร์ มีธีมอยู่ที่ &#8220;การเคลื่อนไหว&#8221; โดยศิลปินทั้งสองจะจั<wbr />ดแสดงผลงานที่ได้รับแรงบั<wbr />นดาลใจจากการเคลื่อนไหวของนั<wbr />กรบซามุไรและนินจาอันเก่าแก่<wbr />ของญี่ปุ่น</p>
<p>สนามบินชูบุ เซ็นแทรร์ ให้บริการภูมิภาคชูบุของญี่ปุ่น ซึ่งมีหัวใจหลักอยู่ที่จังหวั<wbr />ดไอจิ โดยเมื่อย้อนกลับไปยังสมัย &#8220;เซ็งโงกุ&#8221; ช่วงประมาณปลายคริสต์ศตวรรษที่ 15 ถึงปลายคริสต์ศตวรรษที่ 16 พื้นที่ดังกล่าวเป็นแหล่<wbr />งรวมซามุไรที่มีชื่อเสียงเป็นอั<wbr />นดับต้น ๆ เท่าที่เคยมีมา ไม่ว่าจะเป็นโอดะ โนบูนางะ, โทโยโตมิ ฮิเดโยชิ และโทกูงาวะ อิเอยาซุ ภูมิภาคดังกล่าวมีปราสาทเก่าแก่<wbr />และสนามรบมากมาย หนึ่งในนั้นคือยุทธการที่เซกิ<wbr />งาฮาระ ค.ศ. 1600 ซึ่งนับเป็นสมรภูมิชี้ขาดอันดั<wbr />บต้น ๆ ในประวัติศาสตร์ญี่ปุ่น</p>
<p>ยุคสมัยอันวุ่นวายนี้มีนินจาเป็<wbr />นทหารรับจ้างใต้ดิน ซึ่งมักมีความเชื่อมโยงกับเมื<wbr />องอิงะของจังหวัดมิเอะ และเมืองโคกะของจังหวัดชิงะ โดยเมืองทั้งสองแห่งนี้อยู่ใกล้<wbr />กับชูบุ</p>
<p>EUPHRATES กลุ่มครีเอทีฟที่ร่<wbr />วมแสดงผลงานในนิทรรศการนี้ ได้สร้างสรรค์ประสบการณ์วิชวลสุ<wbr />ดล้ำ จากการศึกษากลวิธีเบื้องหลั<wbr />งกฎของการแสดงออก ซึ่งรวมถึงรูปทรงและการเคลื่<wbr />อนไหว ผลงานที่จัดแสดงนั้นมีจุดสำคั<wbr />ญหลัก ๆ อยู่ที่สัญญาณที่นินจาใช้ขณะปฏิ<wbr />บัติภารกิจจารกรรม</p>
<p>ส่วนศิลปินอีกท่านที่ร่<wbr />วมโปรเจกต์นี้คือคุณชิเกตะ ยูซุเกะ ซึ่งได้เข้ามาสร้างผลงานแอนิ<wbr />เมชันโดยใช้พิกเซลอาร์ตสะท้<wbr />อนภาพญี่ปุ่นโบราณพร้อมเค้าเรื่<wbr />อง ศิลปินผู้นี้ได้เข้<wbr />ามาจำลองฉากอันโด่งดัง ที่ปรากฏให้เห็นซามุไรในสมรภูมิ<wbr />รบในสไตล์ฉากกั้นแบบดั้งเดิม เขาได้รับแรงบันดาลใจจากการเคลื่<wbr />อนไหวของนักรบซามุไร จนกลายเป็นผลงานแอนิเมชันที่<wbr />เผยให้เห็นฉากนั้น</p>
<p><img loading="lazy" class=" wp-image-222483 lazyload aligncenter" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/image2-300x300.jpg" alt="" width="428" height="428" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/image2-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2021/03/image2-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2021/03/image2-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2021/03/image2-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2021/03/image2-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2021/03/image2-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2021/03/image2.jpg 800w" sizes="(max-width: 428px) 100vw, 428px" /></p>
<p>EUPHRATES เป็นกลุ่มครีเอทีฟที่ก่อตั้งขึ้<wbr />นเมื่อปี 2548 โดยผู้สำเร็จการศึกษาจาก SATO Masahiko Laboratory มหาวิทยาลัยเคโอ กิจกรรมของกลุ่มมาจากการศึกษาค้<wbr />นคว้าหลากหลายรูปแบบ EUPHRATES มีความคิดฝังแน่นว่ารู<wbr />ปแบบการแสดงออกอันเป็<wbr />นผลจากการศึกษานั้นเป็นเรื่องน่<wbr />าหลงใหลอย่างแท้จริง ทางกลุ่มจึงมุ่งคิดค้<wbr />นการนำเสนอและการออกแบบสื่อในรู<wbr />ปแบบใหม่ ๆ ผ่านรูปภาพ แอนิเมชัน งานเขียน นิทรรศการ และอื่น ๆ อีกมากมาย ผลงานล่าสุดมีทั้งการทำรู<wbr />ปภาพให้กับรายการเพื่อการศึ<wbr />กษาของสถานี NHK อย่าง PitagoraSwitch, 2355/0655, Kangaeru Karasu และ Texico เช่นเดียวกับ Me de Miru Sansu รายการส่งเสริมการเรียนรู้<wbr />จากการมองเห็นสำหรับเด็กวั<wbr />ยประถมที่เผยแพร่โดย Kyoiku Shuppan ทางกลุ่มได้รับรางวัลอันทรงเกี<wbr />ยรติมาแล้วมากมาย ไม่ว่าจะเป็น New York ADC Gold Prize และ Yellow Pencil Prize ที่งาน D&amp;AD Awards</p>
<p><img loading="lazy" class=" wp-image-222484 lazyload aligncenter" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/image3-216x300.jpg" alt="" width="501" height="696" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/03/image3-216x300.jpg 216w, https://goodlifeupdate.com/app/uploads/2021/03/image3.jpg 575w" sizes="(max-width: 501px) 100vw, 501px" /></p>
<p>คุณชิเกตะ ยูซุเกะ เกิดเมื่อปี 2524 เป็นช่างถ่ายวิดีโอที่ทำงานกั<wbr />บผลงานแสดงแอนิเมชัน โดยมีความสนใจอย่างลึกซึ้งในหลั<wbr />กการสร้างภาพ ผลงานของเขาชูให้เห็นวิธีที่ผู้<wbr />คนใช้ในการโต้ตอบกับรู<wbr />ปภาพในโลกดิจิทัล ผลงานแอนิเมชันส่วนใหญ่ในช่<wbr />วงไม่กี่ปีที่ผ่านมาของเขานั้<wbr />นเน้นไปที่การนำเสนอในลักษณะพิ<wbr />กเซล และผลงานหลายชิ้นก็มีการนำไปจั<wbr />ดแสดงตามนิทรรศการและอีเวนต์ต่<wbr />าง ๆ เขาได้รับรางวัลใหญ่ ๆ มาแล้วมากมาย ไม่ว่าจะเป็นรางวัล Jury Selection สาขา Art Division ในเทศกาล Japan Media Arts Festival ครั้งที่ 16 จากผลงาน Pixel Forest และรางวัล Jury Selection สาขา Art Division ในเทศกาล Japan Media Arts Festival ครั้งที่ 12 จากผลงาน Narrative Kinetics</p>
<p>ทบวงวัฒนธรรม ในสังกัดรัฐบาลญี่ปุ่น จะเปิดตัวโครงการส่งเสริมวั<wbr />ฒนธรรมในชื่อ &#8220;CULTURE GATE to JAPAN&#8221; เริ่มตั้งแต่เดือนกุมภาพันธ์ 2564 ซึ่งเปิดโอกาสให้ศิลปินและครี<wbr />เอเตอร์ในแวดวงศิลปะแบบมีเดี<wbr />ยอาร์ตเข้ามาจัดแสดงงานศิลป์<wbr />ของตนเองตามสนามบิน 7 แห่งทั่วญี่ปุ่น รวมถึง Tokyo International Cruise Terminal ผลงานเหล่านี้ต้องได้รับแรงบั<wbr />นดาลใจจากวัฒนธรรมที่เป็นเอกลั<wbr />กษณ์ของพื้นที่แต่ละแห่ง โดยมีเป้าหมายเพื่อส่งเสริมให้<wbr />วัฒนธรรมญี่ปุ่นน่าดึงดู<wbr />ดใจมากขึ้น</p>
<p>&nbsp;</p>
<div id="snippet-box" class="snippet-type-10" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary</div><div itemscope itemtype="https://schema.org/Article"><div class="snippet-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://goodlifeupdate.com/app/uploads/2021/03/ปกเว็บ-2.png" alt="งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา" /><meta itemprop="url" content="https://goodlifeupdate.com/app/uploads/2021/03/ปกเว็บ-2.png"></div><div class="aio-info"><div class="snippet-label-img">Article Name</div><div class="snippet-data-img"><span itemprop="headline">งานศิลปะ สะท้อนแรงบันดาลใจจาก &quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Description</div><div class="snippet-data-img"><span itemprop="description">ทบวงวัฒนธรรมญี่ปุ่น (Agency for Cultural Affairs) ได้เปิดนิทรรศการศิลปะแห่งใหม่ที่ท่าอากาศยานนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า)สนามบินนานาชาติชูบุ เซ็นแทรร์ (นาโกย่า) สะท้อนแรงบันดาลใจจาก&quot;ความเคลื่อนไหว&quot; ของซามุไรและนินจา เริ่ม 9 กุมภาพันธ์</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Author</div><div class="snippet-data-img" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">immie</span>
</div>
<div class="snippet-clear"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="snippet-label-img">Publisher Name</div><div class="snippet-data-img">
<span itemprop="name">Goodlifeupdate</span>
</div>
<div class="snippet-clear"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://goodlifeupdate.com/news/222482.html" /><meta itemprop="datePublished" content="2021-03-03T21:37:05+07:00" /><meta itemprop="dateModified" content="2021-03-03T21:41:20+07:00" /></div>
</div></div><div class="snippet-clear"></div>
</div>
<div class="read-more-btn" id="btn-readmore">
<a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a>
</div>


<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="recommmended-row">
<div class="row recommended-inside">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1" id="dfp-rectangle">
<script type="text/javascript">
                                            googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                                        </script>
</div>
</div>
<div class="summary">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
</div>
<input type="hidden" id="post_categories" value="9" />
<div id="placement-infinitescroll"></div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/HealthandCuisineMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/amarincuisine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c8afa7a7aca4a1aeadbdb8aca9bcad88a9a5a9baa1a6e6aba7e6bca0">[email&#160;protected]</a>
</p>
 <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 084-996-2656 คุณอ๊อบ
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e3828c85bc918c8d8d82808b828aa38b8c978e828a8fcd808c8e">[email&#160;protected]</a>
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="52203d3c3c33313a333b0d3a3312333f33203b3c7c313d7c263a">[email&#160;protected]</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2021 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            </script>
</div>
<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            </script>
</div>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-wp-admanger/js/admanager-front.js?ver=1.1' id='amarin-wp-admanager-js-front-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"68c65e237c"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"82582a1468"};
var insert_vdo_incontent = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"2e728a1b8d"};
var loadmore_video = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"5ea9323e15"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2020-07-01-00' id='app-js-js'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<div id="cookie-notice" role="banner" class="test-style cn-bottom"><div class="cookie-notice-container row" style="background-color:rgba(111, 111, 111, 0.85); margin-bottom:0;"><div class="cookie-notice-text-container col s8">เว็บไซต์ของเรามีการใช้งานคุกกี้เพื่อวัตถุประสงค์ในการจัดการประสบการณ์ของผู้ใช้งานให้ดีที่สุด อ่านเพิ่มเติมที่นี่<a href="https://goodlifeupdate.com/privacy-policy-th" class="text-url">&nbsp&nbspอ่านเพิ่มเติม</a></div><div class="col s4"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button btn-style btn" style="float:right;">ยอมรับ</a></div></div></div> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function readMore(){
            var content = document.getElementById("section-content");
            var btn = document.getElementById("btn-readmore");
            content.classList.remove("item-collapse");
            btn.style.display = "none";
        }
    </script>
<script>
        (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
        </script>
</body>
</html>
