<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- Favicon -->
	<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

	<!-- Add to homescreen for Chrome on Android -->
	<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

	<!-- Add to homescreen for Safari on iOS -->
	<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

	<!-- Disable tap highlight on IE -->
	<meta name="msapplication-tap-highlight" content="no">

	<!-- Tile icon for Win8 (144x144 + title color) -->
	<meta name="application-name" content="Favforward">
	<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	
	<!-- Color the status bar on mobile devices -->
	<meta name="theme-color" content="#000">
	<title>กณพ เชิญครีเอเตอร์หน้าใหม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="โครงการประกวด LINE CREATORS MARKET STICKER CONTEST 2018 ปีที่ 4 ในหัวข้อ “ชีวิตประจำวัน ครบรส แบบโหด มันส์ ฮา!” เปิดรับสมัครตั้งแต่วันนี้จนถึง 15 กันยายน 61"/>
<link rel="canonical" href="https://goodlifeupdate.com/news/110260.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="กณพ เชิญครีเอเตอร์หน้าใหม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018" />
<meta property="og:description" content="โครงการประกวด LINE CREATORS MARKET STICKER CONTEST 2018 ปีที่ 4 ในหัวข้อ “ชีวิตประจำวัน ครบรส แบบโหด มันส์ ฮา!” เปิดรับสมัครตั้งแต่วันนี้จนถึง 15 กันยายน 61" />
<meta property="og:url" content="https://goodlifeupdate.com/news/110260.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ข่าวประชาสัมพันธ์" />
<meta property="article:section" content="ข่าว PR" />
<meta property="article:published_time" content="2018-08-23T15:48:27+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:image:alt" content="LINE CREATORS" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="โครงการประกวด LINE CREATORS MARKET STICKER CONTEST 2018 ปีที่ 4 ในหัวข้อ “ชีวิตประจำวัน ครบรส แบบโหด มันส์ ฮา!” เปิดรับสมัครตั้งแต่วันนี้จนถึง 15 กันยายน 61" />
<meta name="twitter:title" content="กณพ เชิญครีเอเตอร์หน้าใหม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/goodlifeupdate.com\/","sameAs":["https:\/\/www.facebook.com\/goodlifeupdate\/"],"@id":"https:\/\/goodlifeupdate.com\/#organization","name":"Goodlifeupdate","logo":"http:\/\/goodlifeupdate.com\/app\/uploads\/2018\/02\/Default_GL-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; กณพ เชิญครีเอเตอร์หน้าใหม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018 Comments Feed" href="https://goodlifeupdate.com/news/110260.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-css-css'  href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?q=20180618234567&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html&#038;format=xml" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">
	<!-- Cxense Meta -->
		<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:articleid" content="110260"/>
		<meta name="cXenseParse:category" content="news" />
	<meta name="cXenseParse:taxonomy" content="news" />
	<meta name="cXenseParse:ama-categoryname" content="ข่าว PR" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/news" />
		<meta name="cXenseParse:author" content="PakKimji"/>
	<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/pakkad"/>
		<!-- End Cxense Meta -->

	
		<!-- structured data schema -->
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https:\/\/goodlifeupdate.com\/news\/110260.html"		},
		"headline": "\u0e01\u0e13\u0e1e \u0e40\u0e0a\u0e34\u0e0d\u0e04\u0e23\u0e35\u0e40\u0e2d\u0e40\u0e15\u0e2d\u0e23\u0e4c\u0e2b\u0e19\u0e49\u0e32\u0e43\u0e2b\u0e21\u0e48 \u0e23\u0e48\u0e27\u0e21\u0e2a\u0e48\u0e07\u0e1c\u0e25\u0e07\u0e32\u0e19\u0e1b\u0e23\u0e30\u0e01\u0e27\u0e14 LINE CREATORS MARKET STICKER CONTEST 2018",
		"image": {
			"@type": "ImageObject",
			"url": "https:\/\/goodlifeupdate.com\/app\/uploads\/2018\/08\/LINE-CREATORS-01.jpg",
			"width": "1200",
			"height": "630"
		},
		"datePublished": "2018-08-23T15:48:27+00:00",
		"dateModified": "2018-08-23T15:48:27+00:00",
		"author": { "@type": "Person", "name": "PakKimji" },
		"publisher": {
			"@type": "Organization",
			"name": "goodlifeupdate",
			"logo": {
				"@type": "ImageObject",
				"url": "https:\/\/goodlifeupdate.com\/app\/themes\/talingchan\/dist\/images\/logo_goodlifeupdate.png",
				"width": "370",
				"height": "66"
			}
		},
		"description": "\u0e42\u0e04\u0e23\u0e07\u0e01\u0e32\u0e23\u0e1b\u0e23\u0e30\u0e01\u0e27\u0e14\u00a0LINE CREATORS MARKET STICKER CONTEST\u00a02018\u00a0\u0e1b\u0e35\u0e17\u0e35\u0e48\u00a04\u00a0\u0e43\u0e19\u0e2b\u0e31\u0e27\u0e02\u0e49\u0e2d\u00a0\u201c\u0e0a\u0e35\u0e27\u0e34\u0e15\u0e1b\u0e23\u0e30\u0e08\u0e33\u0e27\u0e31\u0e19 \u0e04\u0e23\u0e1a\u0e23\u0e2a \u0e41\u0e1a\u0e1a\u0e42\u0e2b\u0e14 \u0e21\u0e31\u0e19\u0e2a\u0e4c \u0e2e\u0e32!\u201d \u0e40\u0e1b\u0e34\u0e14\u0e23\u0e31\u0e1a\u0e2a\u0e21\u0e31\u0e04\u0e23\u0e15\u0e31\u0e49\u0e07\u0e41\u0e15\u0e48\u0e27\u0e31\u0e19\u0e19\u0e35\u0e49\u0e08\u0e19\u0e16\u0e36\u0e07\u00a015\u00a0\u0e01\u0e31\u0e19\u0e22\u0e32\u0e22\u0e19 61"	}
	</script>
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());

    	
	   	googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

	<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86105743-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-86105743-1');
	</script>
	<!-- End Google Analytics -->
	
	<!-- FACEBOOK PAGE -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.11';
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END FACEBOOK PAGE -->
</head>

<body class="post-template-default single single-post postid-110260 single-format-standard">
<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
	<div class="navbar-fixed">  
		<nav class="header-style-1">
			<div class="nav-wrapper">
				<a href="#" data-activates="slide-out" class="button-collapse">
					<i class="material-icons">menu</i>
				   </a>
				<div class="tophead-logo">
					<div class="container">
						<a href="https://goodlifeupdate.com" class="brand-logo">
							<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
						</a>
					</div>
				</div>
				<div class="menubar">
					<div class="container">
						<a href="" class="sbtndesktop">
							<i class="material-icons right search-icon">search</i>
						</a>
						<div class="sbdesktop" style="display: none;">
							<div class="container">
								<form action="https://goodlifeupdate.com" method="GET">
									<i class="material-icons search-icon">search</i>
									<input type="text" name="s" id="s" value="" placeholder="">
								</form>       
							</div>
						</div>
																		<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="material-icons right">expand_more</i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
	<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
	<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
	<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>

</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
	<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
	<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
	<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
	<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับสามัญประจำบ้าน</a></li>
	<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>

</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
	<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
	<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
	<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
	<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>

</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
	<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/healthy-mind/inspiration">แรงบันดาลใจ</a></li>
	<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
	<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>

</ul>
</li>
 </ul>											</div>
				</div>
			</div>
		</nav>
	</div>
</div>
</header><!-- #masthead -->
	
		<!-- Header Mobile shared -->
	<header id="share-nav" class="site-header">
		<div class="header-wrap">
			<div class="navbar-fixed">  
				<nav class="header-style-mobile" style="display:none;">
					<div class="nav-wrapper">
						<a href="#" class="button-collapse-mobile">
					    	<i class="material-icons">menu</i>
					   	</a>
					    <div class="tophead-mobile-logo">
					        <div class="container">
					            <a href="https://goodlifeupdate.com" class="brand-logo">
					            	<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
					            </a>
					        </div>
					    </div>
					    <div class="menubar">
					        <div class="container">
								<div id="header-btn-share" class="header-social-share">
																		<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
									<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
									<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
								</div>
							</div>
						</div>
					</div>
				</nav>
			</div>
		</div>
	</header><!-- #masthead -->
		
	<!-- Banner Header (BillBoard) -->
	<div class="banner leaderboard-top">
		<div class="placeholder-heaader" id="dfp-header">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display('dfp-header');
				});
			</script>
		</div>				
	</div>	
</div>	
	<div id="content" class="site-content">
	<div id="primary" class="main-content-wrap">
		<div class="container">
			<div class="row main-content-inside">
				<div id="main" class="col s12 l8 amr-main-content site-main">
					<div class="content-area">
						
<article id="post-110260" class="amr-main-content post-110260 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-14523">
    <header class="entry-header amr-post-header">
        <h1 class="entry-title amr-post-title">กณพ เชิญครีเอเตอร์หน้าใหม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018</h1>            <nav>
                <div class="nav-wrapper">
                    <a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
                        Home
                    </a>
                    <a href="https://goodlifeupdate.com/category/news" class="breadcrumb" title="ข่าว PR">
                        ข่าว PR                    </a>
                    <a href="https://goodlifeupdate.com/news/110260.html" title="GoodLife Update" class="breadcrumb">
                        กณพ เชิญครีเอเตอร์หน้าใหม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018                    </a>   
                </div>
            </nav>
            <div class="top-meta-info">
                <div class="amr-author">  
                    <img alt='' src='https://secure.gravatar.com/avatar/4c3b01ef2947d25234bf1440cf5002c9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c3b01ef2947d25234bf1440cf5002c9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/pakkad">PakKimji</a></span>                </div>
                <div class="view-count">
                    <!-- <i class="material-icons eye">remove_red_eye</i><span>12k</span> -->
                    <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2018-08-23T15:48:27+00:00">23 August 2018</time></span>                </div>
                <div class="clearfix"></div>
            </div>
            <div class="amr-post-feature-image">
                <div class="images-fixed">
                    <div class="content">
                        <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LINE CREATORS" srcset="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                    </div>
                </div>
            </div>
            </header><!-- .entry-header -->

    <div class="col s12 l1 leftside-meta-info">     
        <div id="share-buttons" class="social-share">
                        <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
            <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
            <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fnews%2F110260.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
        </div>
    </div>
    <div class="col s12 l11 amr-post-content">
        <div class="amr-post-feature-image">
           <div class="images-fixed">
                <div class="content">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="LINE CREATORS" srcset="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-01-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                </div>
            </div>
        </div>
        <div class="entry-content amr-post-content" id="content-inner">
             <!-- Ad Asia-->
            <div id="AdAsia"></div>

            <!-- cxenseparse_start -->
            <h2>กณพ เชิญครีเอเตอร์หน้าให<wbr />ม่ ร่วมส่งผลงานประกวด LINE CREATORS MARKET STICKER CONTEST 2018 ปีที่ 4 ผู้ชนะลัดฟ้าไปเปิดปร<wbr />ะสบการณ์สุดล้ำ ที่ประเทศญี่ปุ่น</h2>
<p><img class="size-full wp-image-110261 aligncenter" src="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-02.jpg" alt="LINE" width="600" height="900" srcset="https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-02.jpg 600w, https://goodlifeupdate.com/app/uploads/2018/08/LINE-CREATORS-02-200x300.jpg 200w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><b><span lang="TH">คุณกณพ ศุภมานพ ผู้อำนวยการฝ่ายกลุ่มธุ<wbr />รกิจสติกเกอร์</span></b><b> LINE <span lang="TH">ประเทศไทย </span></b><span lang="TH">สุ<wbr />ดปลื้ม</span>!!!!<span lang="TH"> ไม่เพียงแค่ธุรกิ<wbr />จสติกเกอร์ในประเทศไทยที่กำลั<wbr />งไปได้สวย แต่อาชีพ “ครีเอเตอร์” อาชีพใหม่ที่มาแรงและตอนนี้กำลั<wbr />งเป็นที่สนใจอย่างมาก เพราะจากกระแสคนที่เข้าร่วมอบรม<wbr />เวิร์คช๊อปออกแบบสติกเกอร์ขั้นพื้<wbr />นฐาน <b>“</b></span><b>LINE STICKERS REGIONAL WORKSHOP<span lang="TH">” </span></b><span lang="TH">ใน  </span>3 <span lang="TH">เมืองสำคัญ ไม่ว่า กรุงเทพ เชียงใหม่ หาดใหญ่</span><span lang="TH"> ที่เพิ่งจบไปหมาดๆ พบว่าคนสนใจเข้าร่วมอบรมอย่างคั<wbr />บคั่ง เรียกว่าแน่นทุกแห่ง เต็มทุกคลาส </span>!!<span lang="TH">  แถม </span>2<span lang="TH">กูรูชื่<wbr />อดัง </span><b><span lang="TH">คุณมหันห์ตชัย ไพรสินธิ์</span></b><span lang="TH">  เจ้าของสติกเกอร์ <b>“น<wbr />ายต้นไม้” “ตัวหมี” และ “ตัวหมู”</b> และ <b>คุณ</b></span><b><span lang="TH">ชำนาญ จุฬาจตุรศิระรัตน์</span></b><b><span lang="TH"> </span></b><span lang="TH">เจ้าของสติกเ<wbr />กอร์ <b>“จั๊มบุกก้า”</b>  ที่ไปเป็นวิ<wbr />ทยากรแนะนำเคล็ดลับและเทคนิค</span><span lang="TH"> กร<wbr />ะซิบมาว่าเห็นแววดีหลายคน น่าจะต่อยอดเป็นครีเอเตอร์หน้าใ<wbr />หม่ประดับวงการได้ชัวร์</span>!!</p>
<p><span lang="TH">งานนี้<wbr />ใครรู้ตัวว่ามีของดี ต้องรีบส่งผลงานมาโชว์ กับโครงการประกวด </span><b>LINE CREATORS MARKET STICKER CONTEST<span lang="TH"> </span>2018<span lang="TH"> ปีที่ </span>4</b><span lang="TH"> ในหัวข้อ </span><b><wbr />“<span lang="TH">ชีวิตประจำวัน ครบรส แบบโหด มันส์ ฮา</span>!”</b> <span lang="TH">ผู้ชนะลัดฟ้าไปเปิดประสบกา<wbr />รณ์สุดล้ำ ที่ประเทศญี่ปุ่น เปิดรับสมัครตั้งแต่วันนี้จนถึง<wbr /><span style="background-color: #ffcc99;"> </span></span><span style="background-color: #ffcc99;">15<span lang="TH"> กันยายน </span>2561</span> <span lang="TH">สนใจดูข้อมูลเ<wbr />พิ่มเติมที่ </span><a href="http://creator-mag.line.me/th/StickerContest2018" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=th&amp;q=http://creator-mag.line.me/th/StickerContest2018&amp;source=gmail&amp;ust=1535087975161000&amp;usg=AFQjCNHSnTAxS_7WLycuJVG3BFJwt9CwYQ">http://creator-mag<wbr />.line.me/th/StickerContest2018</a><wbr /></p>
            <!-- cxenseparse_end -->
            
                                        <div class="entry-footer tag-box">
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c" title="ข่าวประชาสัมพันธ์" rel="tag">
                            ข่าวประชาสัมพันธ์                        </a>
                                    </div>
                        
                    </div>
        <!-- Modal Structure -->
        <div id="lightbox-modal" class="modal">
            <div class="modal-content">
                <div class="gallery-content">
                    
                </div>
            </div>
        </div>
        <!-- Modal Structure -->
    </div>
</article><!-- #post-110260 -->
					</div>
				</div>
				<div class="col s12 l4 amr-main-sidebar sticky">
					
<aside id="secondary" class="widget-area">
    <div class="placeholder-rectangle banner rectangle-pos-1 summary" id="dfp-rectangle">
        <div class="banner-rectangle">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display('dfp-rectangle');
                });
            </script>
        </div>
    </div>
    <div class="goodlife-box-sidebar summary" id="amarin-cx-box">
         <div class="amr-block-title-wrap amr-block-title-1">
            <h2 class="block-title"><span>GoodLife Update</span></h2>
        </div>
        <div class="row amr-block-4">
            <div class="col s12 cx-inner">

            </div>
        </div>
    </div>
</aside><!-- #secondary -->
				</div>
			</div>
		</div>
	</div>
	<!-- Recommended -->
    <div class="recommmended-row">
        <div class="container">
            <div class="row recommended-inside">
                <div class="col s12 l11 right">
                    <!-- Begin amr-block-tab1 -->
                    <!-- Begin Tab -->
                    <ul class="tabs amr-tabs">
                        <li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>
                        <!-- <li class="tab col"><a href="#tab2">เรื่องน่าสนใจ</a></li> -->
                    </ul>
                    <div id="tab1" class="">
                        <div class="row amr-block-tab1">
                                                                                                                                <div class="col s12 l7">
                                                    <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/news/106399.html" title="ห้าง เซ็นทรัลและเซน ชวนบอกรักแม่ให้โลกรู้ กับกิจกรรมสุดซึ้งที่จะตราตรึงไม่มีที่สิ้นสุด">
                    <img width="2088" height="1392" src="https://goodlifeupdate.com/app/uploads/2018/08/Central-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เซ็นทรัลและเซน" srcset="https://goodlifeupdate.com/app/uploads/2018/08/Central-2.jpg 2088w, https://goodlifeupdate.com/app/uploads/2018/08/Central-2-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/08/Central-2-768x512.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/08/Central-2-1024x683.jpg 1024w" sizes="(max-width: 2088px) 100vw, 2088px" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="https://goodlifeupdate.com/news/106399.html" title="ห้าง เซ็นทรัลและเซน ชวนบอกรักแม่ให้โลกรู้ กับกิจกรรมสุดซึ้งที่จะตราตรึงไม่มีที่สิ้นสุด">
                    ห้าง เซ็นทรัลและเซน ชวนบอกรักแม่ให้โลกรู้ กับกิจกรรมสุดซึ้งที่จะตราตรึงไม่มีที่สิ้นสุด        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ข่าว PR" href="https://goodlifeupdate.com/category/news" class="category">
                    <strong>
                        ข่าว PR                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/pirada">
                        MaLeSsAmm                    </a>
                </span>
                            </div>
        </div>
    </div>                                    </div>
                                                                                                                                                                                                        <div class="col s12 l5">
                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/news/23537.html" title="ริโอเกม จบลงอย่างสวยงาม ไทยมาเป็นอันดับ 35">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2016/08/Rio.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สปิริต,olympic,นักกีฬา" srcset="https://goodlifeupdate.com/app/uploads/2016/08/Rio.jpg 1200w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-1024x535.jpg 1024w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-130x68.jpg 130w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-218x114.jpg 218w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-324x170.jpg 324w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-696x364.jpg 696w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-1068x558.jpg 1068w, https://goodlifeupdate.com/app/uploads/2016/08/Rio-804x420.jpg 804w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/news/23537.html" title="ริโอเกม จบลงอย่างสวยงาม ไทยมาเป็นอันดับ 35">
                    ริโอเกม จบลงอย่างสวยงาม ไทยมาเป็นอันดับ 35        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ข่าว PR" href="https://goodlifeupdate.com/category/news" class="category">
                    <strong>
                        ข่าว PR                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/admin">
                        admin                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/news/84340.html" title="สวนน้ำการ์ตูนเน็ทเวิร์ค อเมโซนจับมือ Rabbit LINE Pay เดินหน้าเข้าสู่ยุคไร้เงินสด">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/03/Cartoon-Network-12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สวนน้ำการ์ตูนเน็ทเวิร์ค" srcset="https://goodlifeupdate.com/app/uploads/2018/03/Cartoon-Network-12.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/03/Cartoon-Network-12-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/03/Cartoon-Network-12-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/03/Cartoon-Network-12-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/news/84340.html" title="สวนน้ำการ์ตูนเน็ทเวิร์ค อเมโซนจับมือ Rabbit LINE Pay เดินหน้าเข้าสู่ยุคไร้เงินสด">
                    สวนน้ำการ์ตูนเน็ทเวิร์ค อเมโซนจับมือ Rabbit LINE Pay เดินหน้าเข้าสู่ยุคไร้เงินสด        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ข่าว PR" href="https://goodlifeupdate.com/category/news" class="category">
                    <strong>
                        ข่าว PR                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/pakkad">
                        PakKimji                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/news/16995.html" title="บทเพลงมาราธอน ช่วย นอนหลับ">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2015/09/Sleep.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2015/09/Sleep.jpg 1200w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-1024x535.jpg 1024w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-130x68.jpg 130w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-218x114.jpg 218w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-324x170.jpg 324w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-696x364.jpg 696w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-1068x558.jpg 1068w, https://goodlifeupdate.com/app/uploads/2015/09/Sleep-804x420.jpg 804w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/news/16995.html" title="บทเพลงมาราธอน ช่วย นอนหลับ">
                    บทเพลงมาราธอน ช่วย นอนหลับ        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ข่าว PR" href="https://goodlifeupdate.com/category/news" class="category">
                    <strong>
                        ข่าว PR                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/admin">
                        admin                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/news/62829.html" title="Blue Diamond Almond Breeze เปิดตัวครั้งแรกในไทย">
                    <img width="945" height="630" src="https://goodlifeupdate.com/app/uploads/2017/06/BC4I6967-e1498643753115.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/news/62829.html" title="Blue Diamond Almond Breeze เปิดตัวครั้งแรกในไทย">
                    Blue Diamond Almond Breeze เปิดตัวครั้งแรกในไทย        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ข่าว PR" href="https://goodlifeupdate.com/category/news" class="category">
                    <strong>
                        ข่าว PR                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/mambo">
                        Health&#38;Cuisine                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                            </div>
                                                                                                                                                    </div>
                    </div>
                                        <!-- End Tab -->
                    <!-- End amr-block-tab1 -->
                </div>
            </div>
        </div>
    </div>
	


</div><!-- #content -->

<!-- Banner Footer (Leader-board) -->
<div class="banner leaderboard-bottom">
    <div class="placeholder-footer" id="dfp-footer">
       <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('dfp-footer');
            });
        </script>
    </div>
</div>

	<div class="footer">
        <div class="container">
            <div class="row">
                <div class="col s12 l4">
                    <h4 class="tag">Tag</h4>
                    <div class="tag-box">
                        <p>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-79544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79544"><a href="https://goodlifeupdate.com/category/lifestyle">ไลฟ์สไตล์</a></li>
</ul></div>                        </p>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="follow-me">Follow Me</h4>
                    <div class="follow-box">
                        <div class="followme-gd">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-hc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_health.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/HealthandCuisineMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/amarincuisine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-ch">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/CheewajitMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-sc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/secretmagazine/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="contact">Contact</h4>
                    <div class="contact-box">
                        <p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
                            <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
                            <br> Tel : 0-2422-9999 ต่อ 4284,4286
                            <br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee8981818a8287888b9b9e8a8f9a8bae8f838f9c8780c08d81c09a86">[email&#160;protected]</a></p>
                        <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
                            <br /> Tel. 099-359-4919  พัชรนันท์ โรจน์วัลลี (แพน)
                            <br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c2b2a3b6a1aaa3b0a3acb7ac9db0ad82a3afa3b0abaceca1adecb6aa">[email&#160;protected]</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="sub-footer">
        <div class="container">
            <div class="row">
                <div class="col s12">© COPYRIGHT 2018 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
            </div>
        </div>
    </div>
    <div id="scroll-top">
        <a href=""><i class="material-icons">keyboard_arrow_up</i></a>
    </div>
	</div><!-- #page -->

<!-- DFP Lightbox -->
<div id="dfp-lightbox" class="placeholder-lightbox">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
    </script>
</div>

<!-- DFP Popup or Adhesion -->
<div id="dfp-popup" class="placeholder-popup">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-popup'); });
    </script>
</div>

 <div id="dfp-outstream" style="width:1px; height:1px;">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
    </script>
</div>

<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=20180618234567'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=20180618234567'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!-- start: insert Cxense widget tag here -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>
<!-- end: insert Cxense widget tag here -->
</body>
</html>
