<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' />

<meta name="theme-color" content="#000">
<title>8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม - GoodLife</title>

<meta name="description" content="เคยลองสังเกตตัวเองกันดูไหม ว่าทุกวันนี้เรามี Work Life Balance ที่ดีหรือเปล่า ? จริงๆ แล้วการรักษาสมดุลระหว่างเรื่องงานกับเรื่องส่วนตัว อาจไม่ใช่ปัญหา....." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://goodlifeupdate.com/lifestyle/211950.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม - GoodLife" />
<meta property="og:description" content="เคยลองสังเกตตัวเองกันดูไหม ว่าทุกวันนี้เรามี Work Life Balance ที่ดีหรือเปล่า ? จริงๆ แล้วการรักษาสมดุลระหว่างเรื่องงานกับเรื่องส่วนตัว อาจไม่ใช่ปัญหา....." />
<meta property="og:url" content="https://goodlifeupdate.com/lifestyle/211950.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ข้อคิดดีๆ ในการใช้ชีวิต" />
<meta property="article:tag" content="ทำงานให้มีความสุข" />
<meta property="article:section" content="ไลฟ์สไตล์" />
<meta property="article:published_time" content="2020-10-31T06:01:25+00:00" />
<meta property="article:modified_time" content="2020-10-31T06:02:27+00:00" />
<meta property="og:updated_time" content="2020-10-31T06:02:27+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2020/10/8-เคล็ดลับง่ายๆ-เพื่อการมี-Work-Life-Balance-ที่ยอดเยี่ยม.png" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2020/10/8-เคล็ดลับง่ายๆ-เพื่อการมี-Work-Life-Balance-ที่ยอดเยี่ยม.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="เคยลองสังเกตตัวเองกันดูไหม ว่าทุกวันนี้เรามี Work Life Balance ที่ดีหรือเปล่า ? จริงๆ แล้วการรักษาสมดุลระหว่างเรื่องงานกับเรื่องส่วนตัว อาจไม่ใช่ปัญหา....." />
<meta name="twitter:title" content="8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม - GoodLife" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2020/10/8-เคล็ดลับง่ายๆ-เพื่อการมี-Work-Life-Balance-ที่ยอดเยี่ยม.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; 8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม Comments Feed" href="https://goodlifeupdate.com/lifestyle/211950.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/front.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-01-00' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bsf_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/cookie-notice.js?ver=5.5.1' id='cookie-notice-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/front.js?ver=5.5.1' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js' id='jquery_rating-js'></script>
<link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/211950" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/lifestyle/211950.html?ia_markup=1" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"> <style type="text/css" id="wp-custom-css">
			.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}		</style>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="211950" />
<meta name="cXenseParse:ama-tags" content="ข้อคิดดีๆ ในการใช้ชีวิต" />
<meta name="cXenseParse:ama-tags" content="ทำงานให้มีความสุข" />
<meta name="cXenseParse:category" content="hobby-trendy-tips" />
<meta name="cXenseParse:taxonomy" content="hobby-trendy-tips" />
<meta name="cXenseParse:ama-categoryname" content="เรื่องน่ารู้" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips" />
<meta name="cXenseParse:category" content="lifestyle" />
<meta name="cXenseParse:taxonomy" content="lifestyle" />
<meta name="cXenseParse:ama-categoryname" content="ไลฟ์สไตล์" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle" />
<meta name="cXenseParse:author" content="sineenow" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/sineenow" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
			addService(googletag.pubads());
		var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
			addService(googletag.pubads());

		// var map_center = googletag.sizeMapping().
		// 	addSize([1024, 0], [728, 90]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		//  	defineSizeMapping(map_center).
		// 	addService(googletag.pubads());

		var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
			addService(googletag.pubads());

		var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
			addService(googletag.pubads());

		var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());
			
		var map_vertical = googletag.sizeMapping().
			addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
			addSize([0, 0], [300, 600]).
			build();
		var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
			defineSizeMapping(map_vertical).
			addService(googletag.pubads());

		// var map_footer = googletag.sizeMapping().
		// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		//  	defineSizeMapping(map_footer).
		// 	addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					// googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
			googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
				});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-211950 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l10 offset-l1 amr-main-content site-main">
<div class="content-area">
<article id="post-211950" class="amr-main-content post-211950 post type-post status-publish format-standard has-post-thumbnail hentry category-hobby-trendy-tips category-lifestyle tag-11935 tag-22659">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/8-%E0%B9%80%E0%B8%84%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A5%E0%B8%B1%E0%B8%9A%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%86-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A1%E0%B8%B5-Work-Life-Balance-%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A1.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Work Life Balance ทำงานให้มีความสุข ข้อคิดดีๆ ในการใช้ชีวิต" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/8-%E0%B9%80%E0%B8%84%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A5%E0%B8%B1%E0%B8%9A%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%86-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A1%E0%B8%B5-Work-Life-Balance-%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A1.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips" class="breadcrumb" title="เรื่องน่ารู้">
เรื่องน่ารู้ </a>
<a href="https://goodlifeupdate.com/lifestyle/211950.html" title="GoodLife Update" class="breadcrumb">
8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/sineenow">sineenow</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2020-10-31T13:02:27+07:00">31 October 2020</time></span> </div>
<div class="clearfix"></div>
 </div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/8-%E0%B9%80%E0%B8%84%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A5%E0%B8%B1%E0%B8%9A%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%86-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A1%E0%B8%B5-Work-Life-Balance-%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A1.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Work Life Balance ทำงานให้มีความสุข ข้อคิดดีๆ ในการใช้ชีวิต" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/8-%E0%B9%80%E0%B8%84%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A5%E0%B8%B1%E0%B8%9A%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%86-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A1%E0%B8%B5-Work-Life-Balance-%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A1.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F211950.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/8-%E0%B9%80%E0%B8%84%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A5%E0%B8%B1%E0%B8%9A%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%86-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A1%E0%B8%B5-Work-Life-Balance-%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A1.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Work Life Balance ทำงานให้มีความสุข ข้อคิดดีๆ ในการใช้ชีวิต" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/8-%E0%B9%80%E0%B8%84%E0%B8%A5%E0%B9%87%E0%B8%94%E0%B8%A5%E0%B8%B1%E0%B8%9A%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2%E0%B9%86-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A1%E0%B8%B5-Work-Life-Balance-%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B9%80%E0%B8%A2%E0%B8%B5%E0%B9%88%E0%B8%A2%E0%B8%A1.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
 </div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>
<div class="all-content item-collapse" id="section-content">

<h2 style="text-align: center;">8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม</h2>
<p>เคยลองสังเกตตัวเองกันดูไหม ว่าทุกวันนี้เรามี Work Life Balance ที่ดีหรือเปล่า ? จริงๆ แล้วการรักษาสมดุลระหว่างเรื่องงานกับเรื่องส่วนตัว อาจไม่ใช่ปัญหาที่ยากเท่าไหร่ เพราะมันขึ้นอยู่กับการจัดสรรเวลา และความรู้สึกของตัวเราเอง</p>
<p><span class="tlid-translation translation" lang="th"><span class="" title="">บางทีเราต้องให้ความสำคัญกับอาชีพ รวมถึงหน้าที่ที่รับผิดชอบ แต่ในขณะเดียวกันก็ต้องรักษา<a href="https://thestandard.co/podcast/ihatemyjob13/">บาลานซ์</a> พื้นที่ในจิตใจของเรา และความต้องการในชีวิตส่วนตัว</span>ด้วย ดังนั้น <span class="" title="">เราจึงต้องการความสมดุลทั้งสองอย่าง เพื่อที่เราจะได้ไม่เหนื่อยหน่ายมากจนเกินไป</span></span></p>
<h3><span style="color: #ff0000;">1.จัดลำดับความสำคัญของงาน</span></h3>
<p><span class="tlid-translation translation" lang="th">จำนวนงานที่คุณมีในแต่ละวัน นับเป็นส่วนสำคัญในการบานลานซ์ระหว่างชีวิตการทำงานและชีวิตส่วนตัว คุณจำเป็นต้องจัดลำดับความสำคัญของงานและดูว่าอะไรสำคัญที่สุด วิธีนี้จะช่วยให้คุณได้ใช้เวลาอย่างคุ้มค่าและเกิดประสิทธิภาพ </span></p>
<p><span class="tlid-translation translation" lang="th">สร้างนิสัยการจัดลำดับความสำคัญของงานให้เป็น เพื่อให้ตัวเองรู้ว่าควรทำอะไรก่อน-หลัง โดยอาจแบ่งได้หลักๆ ตามนี้</span></p>
<ul>
<li><span class="tlid-translation translation" lang="th">เร่งด่วนและสำคัญ</span></li>
<li><span class="tlid-translation translation" lang="th">สำคัญ แต่ไม่เร่งด่วน</span></li>
<li><span class="tlid-translation translation" lang="th">เร่งด่วน แต่ไม่สำคัญ</span></li>
<li><span class="tlid-translation translation" lang="th">ไม่เร่งด่วนหรือสำคัญ<br />
</span></li>
</ul>
<h3><span style="color: #ff0000;">2.กำหนดขอบเขตในการเล่นโซเชียล</span></h3>
<p>อาจดูเหมือนไม่สำคัญ แต่ถ้าได้ลองทำแล้วคุณจะรู้สึกดีขึ้น เพราะในแต่ละวัน หลายคน<span class="tlid-translation translation" lang="th">เสียเวลาอย่างมากไปกับการใช้งานโลกออนไลน์ ซึ่งเวลาเหล่านี้ อาจนำไปสู่การทำงานให้สำเร็จได้ หากคุณวางมือถือลง</span></p>
<p>หรือแม้กระทั่งในช่วงเบรค 2-3 นาที ก็ให้พยายามงดใช้โทรศัพท์ แต่เปลี่ยนเป็นการ<span class="tlid-translation translation" lang="th">หายใจทำสมาธิ หรือจะนั่งอยู่นิ่งๆ แทนก็ได้ จงใช้ช่วงเวลาอันมีค่านี้ ปล่อยวางความคิดของคุณออกจากงาน คุณควรใช้ช่วงพักของคุณให้คุ้มค่ามากที่สุด เนื่องจากคุณไม่สามารถทำงานตรงหน้าได้โดยไม่หยุดพักบ้าง</span></p>
<h3><span style="color: #ff0000;">3.<span class="tlid-translation translation" lang="th"><span class="" title="">อย่าบังคับตัวเองมากเกินไป</span></span></span></h3>
<p>หัดตอบปฏิเสธบ้าง เพราะคุณควรเหลือเวลาให้ตัวเอง หรือทำอะไรบางอย่างเพื่อตัวเอง และ<span class="tlid-translation translation" lang="th"><span title="">อย่ารู้สึกแย่ไปกับมัน</span> <span title="">คุณรู้ดีว่าคุณสามารถจัดการกับอะไรได้บ้าง และถ้าหากมีคนขอให้คุณทำบางอย่างที่คุณรู้สึกว่ามันมากเกินไป คุณก็แค่ตอบว่า &#8220;ไม่&#8221; ซึ่งก็ถือเป็น</span>เรื่องปกติ สำหรับคนทั่วไป</span></p>
<p><span class="tlid-translation translation" lang="th"><span title="">ซึ่งพวกเขาควรเข้าใจ และเคารพความต้องการของคุณ</span> แต่ถ้ามัน<span title="">ไม่เป็นเช่นนั้น ก็ถือว่าให้เป็นปัญหาของพวกเขา มัน</span><span title="">อาจฟังดูรุนแรง แต่บางครั้ง คุณต้องแสดงออก เพื่อที่คนอื่นจะได้ไม่โยนอะไรมาไว้ที่คุณตลอดเวลา</span></span></p>
<p><img loading="lazy" class="lazyload aligncenter wp-image-211953 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/you-x-ventures-X8H8vPcelPk-unsplash-1024x683.jpg" alt="Work Life Balance ทำงานให้มีความสุข ข้อคิดดีๆ ในการใช้ชีวิต" width="640" height="427" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/you-x-ventures-X8H8vPcelPk-unsplash-1024x683.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/10/you-x-ventures-X8H8vPcelPk-unsplash-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/10/you-x-ventures-X8H8vPcelPk-unsplash-768x512.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/10/you-x-ventures-X8H8vPcelPk-unsplash-1536x1024.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/10/you-x-ventures-X8H8vPcelPk-unsplash-2048x1366.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h3><span style="color: #ff0000;">4.เผชิญหน้า</span><span class="tlid-translation translation" lang="th"><span style="color: #ff0000;">กับความผิดพลาด</span></span></h3>
<p><span class="tlid-translation translation" lang="th">ในฐานะมนุษย์เราควรรู้ว่า ไม่มีอะไรสมบูรณ์แบบเสมอไป ในความเป็นจริงบางสิ่งอาจไม่ได้เพอร์เฟค และไม่เป็นไร นั่นก็เพราะเราคือมนุษย์ธรรมดาๆ คนหนึ่ง</span></p>
<p><span class="tlid-translation translation" lang="th">อย่ารู้สึกผิดเลย ถ้าหากคุณจะพลาดกิจกรรมของสมาชิกในครอบครัว หรืองานปาร์ตี้ของเพื่อนร่วมงาน บางครั้งเรามีสิ่งที่สำคัญกว่าที่ต้องทำ และไม่สามารถอยู่หลายที่ในเวลาเดียวกันได้</span></p>
<p><span class="tlid-translation translation" lang="th">จำไว้เสมอว่าการดูแลตัวเองและบาลานซ์ชีวิตที่ดี ไม่ใช่การเห็นแก่ตัว ดังนั้น อย่ารู้สึกผิด ทุกคนมีเหตุผลและเงื่อนไขในชีวิต</span></p>
<h3><span style="color: #ff0000;">5.</span><span class="tlid-translation translation" lang="th"><span class="" style="color: #ff0000;" title="">หาที่ว่างสำหรับเวลาส่วนตัว</span></span></h3>
<p><span class="tlid-translation translation" lang="th"><span class="" title="">เมื่อมีงานเร่งด่วนเข้ามา เรามักจะฝังตัวเองอยู่กับงาน จน</span><span title="">ละเลยเวลาส่วนตัวที่ควรมีมากเกินไป</span> <span class="" title="">แทนที่จะให้ตัวเองได้พักผ่อนมากขึ้นในช่วงเวลาส่วนตัวบ้าง อย่าลืมหา</span><span class="" title="">เวลาที่จะดื่มด่ำกับการดูแลตนเองให้บ่อยที่สุด</span></span></p>
<p><span class="tlid-translation translation" lang="th"><span title="">เพราะคุณจำเป็นต้องใส่ใจและดูแลตัวเอง เช่นเดียวกับความต้องการอื่นๆ ในชีวิต</span> <span title="">การดูแลตนเองถือเป็นสิ่งสำคัญที่ควรมาเป็นอันดับแรก ซึ่ง</span><span class="" title="">คุณอาจไม่สามารถมีเวลาส่วนตัวได้บ่อยนัก ดังนั้น ถ้าเป็นไปได้คุณควรเพิ่มเวลาให้กับตัวเองมากที่สุด</span></span></p>
<h3><span style="color: #ff0000;">6.จัดการสภาพจิตใจ</span></h3>
<p><span class="tlid-translation translation" lang="th"><span title="">งานสามารถทับถมคุณได้และอาจบดบังชีวิตส่วนตัว จน</span><span title="">ทำให้เกิดความเครียด ในการที่จะทำงานให้สำเร็จ </span></span><span class="tlid-translation translation" lang="th"><span title="">เมื่อจิตใจของคุณเริ่มรู้สึกอึดอัดในที่ทำงาน หรือในช่วงที่มีปัญหาส่วนตัว ให้ลองใช้เวลาปรับอารมณ์</span> โดยที่<span title="">คุณสามารถนั่งสมาธิหรือเดินเร็ว ๆ เพื่อกำจัดสิ่งต่างๆ ออกไปจากหัวสมองและจิตใจ<br />
</span></span></p>
<p><img loading="lazy" class="lazyload aligncenter wp-image-211954 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/georgie-cobbs-bKjHgo_Lbpo-unsplash-1024x576.jpg" alt="Work Life Balance ทำงานให้มีความสุข ข้อคิดดีๆ ในการใช้ชีวิต" width="640" height="360" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/georgie-cobbs-bKjHgo_Lbpo-unsplash-1024x576.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/10/georgie-cobbs-bKjHgo_Lbpo-unsplash-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/10/georgie-cobbs-bKjHgo_Lbpo-unsplash-768x432.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/10/georgie-cobbs-bKjHgo_Lbpo-unsplash-1536x864.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/10/georgie-cobbs-bKjHgo_Lbpo-unsplash-2048x1152.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h3><span style="color: #ff0000;">7.สื่อสารกับคนอื่น</span></h3>
<p><span class="tlid-translation translation" lang="th"><span title="">คุณเคยยุ่งมากจนไม่มีเวลาพูดคุยกับเพื่อน และครอบครัวไหม?</span> <span title="">เป็นบ่อยไหม?</span> <span class="" title="">หากคุณตอบว่าใช่ คุณอาจต้องเริ่มทำการเปลี่ยนแปลงอะไรบางอย่าง</span>แล้วล่ะ!</span></p>
<p><span class="tlid-translation translation" lang="th"><span title="">การมีชีวิตทางสังคม มีส่วนสำคัญในการสร้างสมดุลระหว่างชีวิตการทำงานและชีวิตส่วนตัวของคุณเอง</span> คุณจำเป็น<span title="">ต้องติดต่อกับครอบครัวและเพื่อนๆ</span> เพื่อ<span title="">วางแผนกิจกรรมสนุกๆ ทำร่วมกันในวันหยุด เพื่อที่คุณจะได้มีอะไรรอคอย เมื่อคุณก้าวเข้าสู่สัปดาห์แห่งการทำงาน</span></span></p>
<h3><span style="color: #ff0000;">8.</span><span class="tlid-translation translation" lang="th"><span class="" style="color: #ff0000;" title="">พักผ่อนให้เพียงพอ</span></span></h3>
<p><span class="tlid-translation translation" lang="th"><span title="">การพักผ่อนเป็นสิ่งสำคัญมากสำหรับเราทุกคน และมีส่วนสำคัญอย่างยิ่งต่อความสมดุลในชีวิตการทำงาน</span> <span title="">เราจำเป็นต้องพักผ่อนให้เพียงพอ เพื่อที่จะได้รับมือกับงานได้อย่างเต็มที่</span></span></p>
<p><span class="tlid-translation translation" lang="th"><span title="">คุณเคยรู้สึกไม่มีแรงจูงใจที่จะทำอะไรเมื่อคุณเหนื่อยไหม ?</span> <span title="">หากคุณตอบว่าใช่</span> <span title="">คุณควรปรับเปลี่ยนพฤติกรรมการนอนของคุณ</span> <span title="">เข้านอนให้เร็วขึ้น หรือเตรียมอาหารก่อนเข้านอน เพื่อทานในเช้าวันถัดไป</span></span></p>
<p><span class="tlid-translation translation" lang="th"><span title="">และไม่ว่าคุณจะทำอะไรก็ตาม ที่เป็นการช่วยเพิ่มเวลานอนหลับ จงทำซะ! เพราะมันจะทำให้</span><span title="">คุณตื่นขึ้นมาอย่างสดชื่นและพร้อมที่จะทำสิ่งต่างๆให้สำเร็จ!</span></span></p>
<p><img loading="lazy" class="lazyload aligncenter wp-image-211955" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/stil-flRm0z3MEoA-unsplash-768x1024.jpg" alt="Work Life Balance ทำงานให้มีความสุข ข้อคิดดีๆ ในการใช้ชีวิต" width="440" height="587" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/10/stil-flRm0z3MEoA-unsplash-768x1024.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/10/stil-flRm0z3MEoA-unsplash-225x300.jpg 225w, https://goodlifeupdate.com/app/uploads/2020/10/stil-flRm0z3MEoA-unsplash-1152x1536.jpg 1152w, https://goodlifeupdate.com/app/uploads/2020/10/stil-flRm0z3MEoA-unsplash-1536x2048.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/10/stil-flRm0z3MEoA-unsplash-scaled.jpg 1920w" sizes="(max-width: 440px) 100vw, 440px" /></p>
<p><span style="background-color: #ffff00;">บทความอื่นๆ ที่น่าสนใจ</span></p>
<ul>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/211697.html">4 วิธีเลิกคิดมาก เลิกคิดแทนคนอื่น จนใช้ชีวิตไม่มีความสุข</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/211514.html">9 ทักษะที่จำเป็นในการทำงาน เพื่อประสบความสำเร็จไปอีกขั้น</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/knowledge-work-inspiration/211443.html">จะรับมือกับ ‘ ความเหงา ‘ อย่างไร ? เมื่อต้องอยู่คนเดียว</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/211418.html">5 ผลกระทบที่มาจากการไม่มูฟออนจากความผิดพลาด ที่ทำให้เรากลายเป็น คนคิดลบ</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/211417.html">กิจวัตรยามเช้า ทำแล้วดี ช่วยเพิ่มความสำเร็จและความสุขในชีวิต</a></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="snippet-box" class="snippet-type-10" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary</div><div itemscope itemtype="https://schema.org/Article"><div class="snippet-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://goodlifeupdate.com/app/uploads/2020/10/8-เคล็ดลับง่ายๆ-เพื่อการมี-Work-Life-Balance-ที่ยอดเยี่ยม.png" alt="8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม" /><meta itemprop="url" content="https://goodlifeupdate.com/app/uploads/2020/10/8-เคล็ดลับง่ายๆ-เพื่อการมี-Work-Life-Balance-ที่ยอดเยี่ยม.png"></div><div class="aio-info"><div class="snippet-label-img">Article Name</div><div class="snippet-data-img"><span itemprop="headline">8 เคล็ดลับง่ายๆ เพื่อการมี Work Life Balance ที่ยอดเยี่ยม</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Description</div><div class="snippet-data-img"><span itemprop="description">1.จัดลำดับความสำคัญของงาน
2.กำหนดขอบเขตในการเล่นโซเชียล
3.อย่าบังคับตัวเองมากเกินไป
4.เผชิญหน้ากับความผิดพลาด
5.หาที่ว่างสำหรับเวลาส่วนตัว
6.จัดการสภาพจิตใจ
7.สื่อสารกับคนอื่น
8.พักผ่อนให้เพียงพอ</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Author</div><div class="snippet-data-img" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Sineenow</span>
</div>
<div class="snippet-clear"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="snippet-label-img">Publisher Name</div><div class="snippet-data-img">
<span itemprop="name">Goodlifeupdate</span>
</div>
<div class="snippet-clear"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://goodlifeupdate.com/lifestyle/211950.html" /><meta itemprop="datePublished" content="2020-10-31T13:01:25+07:00" /><meta itemprop="dateModified" content="2020-10-31T13:02:27+07:00" /></div>
</div></div><div class="snippet-clear"></div> 
</div>
<div class="read-more-btn" id="btn-readmore">
<a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a>
</div>
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%84%e0%b8%b4%e0%b8%94%e0%b8%94%e0%b8%b5%e0%b9%86-%e0%b9%83%e0%b8%99%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95" title="ข้อคิดดีๆ ในการใช้ชีวิต" rel="tag">
ข้อคิดดีๆ ในการใช้ชีวิต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%97%e0%b8%b3%e0%b8%87%e0%b8%b2%e0%b8%99%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b8%a1%e0%b8%b5%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%aa%e0%b8%b8%e0%b8%82" title="ทำงานให้มีความสุข" rel="tag">
ทำงานให้มีความสุข </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
<div class="recommmended-row">
<div class="row recommended-inside">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1" id="dfp-rectangle">
<script type="text/javascript">
                                            cX.callQueue.push(['invoke', function() {
                                                googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                                            }]);
                                        </script>
</div>
</div>
<div class="summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="cx-inner"></div>
</div>
<input type="hidden" id="post_categories" value="11463" />
<div id="placement-infinitescroll"></div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/HealthandCuisineMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/amarincuisine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
 <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="45222a2a21292c232030352124312005242824372c2b6b262a6b312d">[email&#160;protected]</a>
</p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 081-6640666 สินีนาฏ แย้มสุข
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="790a10171c1c17180b0d260018391814180b1017571a16570d11">[email&#160;protected]</a>
<br /> Tel. 088-9453662 อโนชา ธัญญปกรณ์พันธ์
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0a6b646569626b557e6b4a6b676b786364246965247e62">[email&#160;protected]</a>
</p>
</div>
</div>
</div>
</div>
</div>
 <div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2020 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
                }]);
            </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
            }]);
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
                }]);
            </script>
</div>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"01970b4a32"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"ae65543f9d"};
var insert_vdo_incontent = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"31626c067d"};
var loadmore_video = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"a3edca4d51"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2020-07-01-00' id='app-js-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2020-07-01-00' id='cxense-js-js'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div id="cookie-notice" role="banner" class="test-style cn-bottom"><div class="cookie-notice-container row" style="background-color:rgba(111, 111, 111, 0.85); margin-bottom:0;"><div class="cookie-notice-text-container col s8">เว็บไซต์ของเรามีการใช้งานคุกกี้เพื่อวัตถุประสงค์ในการจัดการประสบการณ์ของผู้ใช้งานให้ดีที่สุด ได้แก่ คุกกี้ที่มีความจำเป็นอย่างยิ่ง คุกกี้เพื่อการวิเคราะห์ประสิทธิภาพ คุกกี้เพื่อการทำงานของเว็บไซต์ คุกกี้กำหนดกลุ่มเป้าหมาย และคุกกี้เพื่อการโฆษณา ศึกษารายละเอียดและการตั้งค่าคุกกี้เพิ่มเติมเพื่อความเป็นส่วนตัวของท่านได้ใน<a href="https://goodlifeupdate.com/privacy-policy-th" class="text-url">&nbsp&nbspอ่านเพิ่มเติม</a></div><div class="col s4"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button btn-style btn" style="float:right;">ยอมรับ</a></div></div></div> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function readMore(){
            var content = document.getElementById("section-content");
            var btn = document.getElementById("btn-readmore");
            content.classList.remove("item-collapse");
            btn.style.display = "none";
        }
    </script>

<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141841728087796425']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>


<script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
                renderFunction: loadCxAmarinWidget
            }]);
        </script>

<script>
        (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
        </script>
</body>
</html>
