<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง! - GoodLife</title>

<meta name="description" content="แคปชั่นให้กำลังใจ นอกจากจะช่วยทำให้เราเกิดแรงผลักดันในตัวเองแล้ว ยังทำให้คนที่ผ่านเข้ามาอ่านเกิดความฮึกเหิม พร้อมที่จะเปลี่ยนแปลงตัวเองไปบนทางที่......." />
<link rel="canonical" href="https://goodlifeupdate.com/lifestyle/195508.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง! - GoodLife" />
<meta property="og:description" content="แคปชั่นให้กำลังใจ นอกจากจะช่วยทำให้เราเกิดแรงผลักดันในตัวเองแล้ว ยังทำให้คนที่ผ่านเข้ามาอ่านเกิดความฮึกเหิม พร้อมที่จะเปลี่ยนแปลงตัวเองไปบนทางที่......." />
<meta property="og:url" content="https://goodlifeupdate.com/lifestyle/195508.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ข้อคิดดีๆ ในการใช้ชีวิต" />
<meta property="article:tag" content="แคปชั่นให้กำลังใจ" />
<meta property="article:section" content="ไลฟ์สไตล์" />
<meta property="article:published_time" content="2020-02-15T09:28:37+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2020/02/12-แคปชั่นให้กำลังใจ-เพื่อเราคนใหม่ที่สุดสตรอง.png" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2020/02/12-แคปชั่นให้กำลังใจ-เพื่อเราคนใหม่ที่สุดสตรอง.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="แคปชั่นให้กำลังใจ นอกจากจะช่วยทำให้เราเกิดแรงผลักดันในตัวเองแล้ว ยังทำให้คนที่ผ่านเข้ามาอ่านเกิดความฮึกเหิม พร้อมที่จะเปลี่ยนแปลงตัวเองไปบนทางที่......." />
<meta name="twitter:title" content="12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง! - GoodLife" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2020/02/12-แคปชั่นให้กำลังใจ-เพื่อเราคนใหม่ที่สุดสตรอง.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/lifestyle/195508.html#primaryimage","url":"https://goodlifeupdate.com/app/uploads/2020/02/12-\u0e41\u0e04\u0e1b\u0e0a\u0e31\u0e48\u0e19\u0e43\u0e2b\u0e49\u0e01\u0e33\u0e25\u0e31\u0e07\u0e43\u0e08-\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e40\u0e23\u0e32\u0e04\u0e19\u0e43\u0e2b\u0e21\u0e48\u0e17\u0e35\u0e48\u0e2a\u0e38\u0e14\u0e2a\u0e15\u0e23\u0e2d\u0e07.png","width":1200,"height":630,"caption":"\u0e41\u0e04\u0e1b\u0e0a\u0e31\u0e48\u0e19\u0e43\u0e2b\u0e49\u0e01\u0e33\u0e25\u0e31\u0e07\u0e43\u0e08 \u0e02\u0e49\u0e2d\u0e04\u0e34\u0e14\u0e14\u0e35\u0e46 \u0e43\u0e19\u0e01\u0e32\u0e23\u0e43\u0e0a\u0e49\u0e0a\u0e35\u0e27\u0e34\u0e15"},{"@type":"WebPage","@id":"https://goodlifeupdate.com/lifestyle/195508.html#webpage","url":"https://goodlifeupdate.com/lifestyle/195508.html","inLanguage":"en-US","name":"12 \u0e41\u0e04\u0e1b\u0e0a\u0e31\u0e48\u0e19\u0e43\u0e2b\u0e49\u0e01\u0e33\u0e25\u0e31\u0e07\u0e43\u0e08 \u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e40\u0e23\u0e32\u0e04\u0e19\u0e43\u0e2b\u0e21\u0e48\u0e17\u0e35\u0e48\u0e2a\u0e38\u0e14\u0e2a\u0e15\u0e23\u0e2d\u0e07! - GoodLife","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"primaryImageOfPage":{"@id":"https://goodlifeupdate.com/lifestyle/195508.html#primaryimage"},"datePublished":"2020-02-15T09:28:37+07:00","dateModified":"2020-02-15T09:28:37+07:00","description":"\u0e41\u0e04\u0e1b\u0e0a\u0e31\u0e48\u0e19\u0e43\u0e2b\u0e49\u0e01\u0e33\u0e25\u0e31\u0e07\u0e43\u0e08 \u0e19\u0e2d\u0e01\u0e08\u0e32\u0e01\u0e08\u0e30\u0e0a\u0e48\u0e27\u0e22\u0e17\u0e33\u0e43\u0e2b\u0e49\u0e40\u0e23\u0e32\u0e40\u0e01\u0e34\u0e14\u0e41\u0e23\u0e07\u0e1c\u0e25\u0e31\u0e01\u0e14\u0e31\u0e19\u0e43\u0e19\u0e15\u0e31\u0e27\u0e40\u0e2d\u0e07\u0e41\u0e25\u0e49\u0e27 \u0e22\u0e31\u0e07\u0e17\u0e33\u0e43\u0e2b\u0e49\u0e04\u0e19\u0e17\u0e35\u0e48\u0e1c\u0e48\u0e32\u0e19\u0e40\u0e02\u0e49\u0e32\u0e21\u0e32\u0e2d\u0e48\u0e32\u0e19\u0e40\u0e01\u0e34\u0e14\u0e04\u0e27\u0e32\u0e21\u0e2e\u0e36\u0e01\u0e40\u0e2b\u0e34\u0e21 \u0e1e\u0e23\u0e49\u0e2d\u0e21\u0e17\u0e35\u0e48\u0e08\u0e30\u0e40\u0e1b\u0e25\u0e35\u0e48\u0e22\u0e19\u0e41\u0e1b\u0e25\u0e07\u0e15\u0e31\u0e27\u0e40\u0e2d\u0e07\u0e44\u0e1b\u0e1a\u0e19\u0e17\u0e32\u0e07\u0e17\u0e35\u0e48......."},{"@type":"Article","@id":"https://goodlifeupdate.com/lifestyle/195508.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/lifestyle/195508.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/36e47ceb38ba3591831128c6eee45029"},"headline":"12 \u0e41\u0e04\u0e1b\u0e0a\u0e31\u0e48\u0e19\u0e43\u0e2b\u0e49\u0e01\u0e33\u0e25\u0e31\u0e07\u0e43\u0e08 \u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e40\u0e23\u0e32\u0e04\u0e19\u0e43\u0e2b\u0e21\u0e48\u0e17\u0e35\u0e48\u0e2a\u0e38\u0e14\u0e2a\u0e15\u0e23\u0e2d\u0e07!","datePublished":"2020-02-15T09:28:37+07:00","dateModified":"2020-02-15T09:28:37+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/lifestyle/195508.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/lifestyle/195508.html#primaryimage"},"keywords":"\u0e02\u0e49\u0e2d\u0e04\u0e34\u0e14\u0e14\u0e35\u0e46 \u0e43\u0e19\u0e01\u0e32\u0e23\u0e43\u0e0a\u0e49\u0e0a\u0e35\u0e27\u0e34\u0e15,\u0e41\u0e04\u0e1b\u0e0a\u0e31\u0e48\u0e19\u0e43\u0e2b\u0e49\u0e01\u0e33\u0e25\u0e31\u0e07\u0e43\u0e08","articleSection":"How to \u0e01\u0e32\u0e23\u0e43\u0e0a\u0e49\u0e0a\u0e35\u0e27\u0e34\u0e15,\u0e44\u0e25\u0e1f\u0e4c\u0e2a\u0e44\u0e15\u0e25\u0e4c"},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/36e47ceb38ba3591831128c6eee45029","name":"sineenow","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","url":"https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png","caption":"sineenow"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; 12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง! Comments Feed" href="https://goodlifeupdate.com/lifestyle/195508.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019082688876543377' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/lifestyle/195508.html?ia_markup=1" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="195508" />
<meta name="cXenseParse:ama-tags" content="ข้อคิดดีๆ ในการใช้ชีวิต" />
<meta name="cXenseParse:ama-tags" content="แคปชั่นให้กำลังใจ" />
<meta name="cXenseParse:category" content="knowledge-work-inspiration" />
<meta name="cXenseParse:taxonomy" content="knowledge-work-inspiration" />
<meta name="cXenseParse:ama-categoryname" content="How to การใช้ชีวิต" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" />
<meta name="cXenseParse:category" content="lifestyle" />
<meta name="cXenseParse:taxonomy" content="lifestyle" />
<meta name="cXenseParse:ama-categoryname" content="ไลฟ์สไตล์" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle" />
<meta name="cXenseParse:author" content="sineenow" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/sineenow" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-195508 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-195508" class="amr-main-content post-195508 post type-post status-publish format-standard has-post-thumbnail hentry category-knowledge-work-inspiration category-lifestyle tag-11935 tag-26896">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/12-%E0%B9%81%E0%B8%84%E0%B8%9B%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B9%83%E0%B8%88-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%87.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/12-%E0%B9%81%E0%B8%84%E0%B8%9B%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B9%83%E0%B8%88-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%87.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง!</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="breadcrumb" title="How to การใช้ชีวิต">
How to การใช้ชีวิต </a>
<a href="https://goodlifeupdate.com/lifestyle/195508.html" title="GoodLife Update" class="breadcrumb">
12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง! </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/sineenow">sineenow</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2020-02-15T16:28:37+07:00">15 February 2020</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/12-%E0%B9%81%E0%B8%84%E0%B8%9B%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B9%83%E0%B8%88-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%87.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/12-%E0%B9%81%E0%B8%84%E0%B8%9B%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B9%83%E0%B8%88-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%87.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F195508.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/12-%E0%B9%81%E0%B8%84%E0%B8%9B%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B9%83%E0%B8%88-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%87.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/12-%E0%B9%81%E0%B8%84%E0%B8%9B%E0%B8%8A%E0%B8%B1%E0%B9%88%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B9%83%E0%B8%88-%E0%B9%80%E0%B8%9E%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B9%80%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%99%E0%B9%83%E0%B8%AB%E0%B8%A1%E0%B9%88%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%AA%E0%B8%B8%E0%B8%94%E0%B8%AA%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%87.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h2 style="text-align: center;">12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง!</h2>
<p><span class="_5yl5">แคปชั่นให้กำลังใจ นอกจากจะช่วยทำให้เราเกิดแรงผลักดันในตัวเองแล้ว ยังทำให้คนที่ผ่านเข้ามาอ่านเกิดความฮึกเหิม พร้อมที่จะเปลี่ยนแปลงตัวเองไปบนทางที่ดีขึ้นอีกด้วย วันนี้ GoodLife จึงมีแคปชั่นปลุกพลังใจดีๆ มาฝากทุกคนกัน รับรองว่าหมดปัญหาเรื่องการคิดแคปชั่นรูปไม่ออกได้เลย</span></p>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">1.&#8221;จงมองหาโอกาสที่ซ่อนอยู่ในทุกๆ อุปสรรคที่เผชิญ&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">2.&#8221;ความสุขที่แท้จริง คือการเลิกวิ่งไล่ล่าตามหามัน&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">3.&#8221;เพียงแค่จริงจังและตั้งใจ รับรองว่าไม่มีอะไรไกลเกินเอื้อม&#8221; </span></h3>
<p><img class="lazyload aligncenter wp-image-195511" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/c15de764111eb05130dbd5ba1ae9e3de-240x300.jpg" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" width="325" height="406" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/c15de764111eb05130dbd5ba1ae9e3de-240x300.jpg 240w, https://goodlifeupdate.com/app/uploads/2020/02/c15de764111eb05130dbd5ba1ae9e3de.jpg 564w" sizes="(max-width: 325px) 100vw, 325px" /></p>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">4.&#8221;ความเจ็บปวดของเมื่อวานจะกลายเป็นความเข้มแข็งในวันนี้&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">5.&#8221;จงจัดการเรื่องแย่ๆ ด้วยการมองเห็นแต่เรื่องดีๆ&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">6.&#8221;สิ่งที่น่ากลัวไม่ใช่ความพ่ายแพ้ แต่ใจที่ยอมแพ้ต่างหากล่ะที่น่ากลัว&#8221; </span></h3>
<p><img class="lazyload aligncenter wp-image-195512" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/25a309f6d1632724dd81b60d675b2240-240x300.jpg" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" width="325" height="406" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/25a309f6d1632724dd81b60d675b2240-240x300.jpg 240w, https://goodlifeupdate.com/app/uploads/2020/02/25a309f6d1632724dd81b60d675b2240.jpg 564w" sizes="(max-width: 325px) 100vw, 325px" /></p>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">7.&#8221;ไม่มีเมื่อวานให้แก้ไข มีแต่วันใหม่ให้ก้าวเดิน&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">8.&#8221;หยุดบั่นทอนกำลังใจ ด้วยการคิดมากไปกับเรื่องที่ไม่จำเป็น&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">9.&#8221;อย่ามัวเสียดายเวลา แต่จงใช้ชีวิตให้คุ้มค่ากับสิ่งที่เหลืออยู่&#8221; </span></h3>
<p><img class="lazyload aligncenter wp-image-195513" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6-300x300.jpg" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" width="325" height="325" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/02/34b0e05ec1f81a963921db5c2ac79db6.jpg 564w" sizes="(max-width: 325px) 100vw, 325px" /></p>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">10.&#8221;ยาก ไม่ได้หมายความว่า เป็นไปไม่ได้&#8221;<br />
</span></h3>
<h3 style="text-align: center;"><span class="_5yl5" style="color: #ff0000;">11.&#8221;จงเติบโตด้วยการเรียนรู้ความผิดพลาดของตัวเอง&#8221; </span></h3>
<h3 style="text-align: center;"><span class="_5yl5"><span style="color: #ff0000;">12.&#8221;ไม่มียาตัวไหนรักษาแผลเราได้ดี ไปมากกว่าความเข้มแข็งของตัวเราเอง&#8221;</span> </span></h3>
<p><span class="_5yl5">ไม่ว่าจะเกิดอะไรขึ้นกับชีวิตของเราก็ตามแต่ &#8216;กำลังใจและพลังบวก&#8217; ที่มาจากตัวเราเอง จะช่วยทำให้ทุกคนก้าวผ่านเรื่องร้ายๆ ไปได้ด้วยดีอย่างแน่นอนค่ะ</span></p>
<p><img class="lazyload aligncenter wp-image-195514" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/e65cc1a982b08b8d820a4d9b5773aefd-242x300.jpg" alt="แคปชั่นให้กำลังใจ ข้อคิดดีๆ ในการใช้ชีวิต" width="325" height="402" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/02/e65cc1a982b08b8d820a4d9b5773aefd-242x300.jpg 242w, https://goodlifeupdate.com/app/uploads/2020/02/e65cc1a982b08b8d820a4d9b5773aefd.jpg 564w" sizes="(max-width: 325px) 100vw, 325px" /></p>
<p>ภาพจาก : <a href="https://www.pinterest.ca/">Pinterest</a></p>
<p><span style="background-color: #ffff00;">บทความอื่นๆ ที่น่าสนใจ</span></p>
<ul>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/194713.html">5 นิสัย ที่ทำให้เราเป็น แฟนที่น่ารัก มีเสน่ห์ และเป็นตัวของตัวเอง</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/194237.html">5 ข้อควรรู้ ก่อนคิดจะ สละโสด เตรียมพร้อมการเริ่มต้นใหม่</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/194747.html">4 ข้อดีของรอยยิ้ม ในวันที่ต้องเจอกับเรื่องเครียดๆ</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/193842.html">ปักหมุด 4 ร้านอาหารเฮลท์ตี้ ใกล้รถไฟฟ้า MRT อร่อยสุขภาพดีไม่ตกเทรนด์</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/194751.html">6 ขั้นตอนสำคัญในการ แต่งหน้าโทนนู้ด แบบสาวตาน้ำข้าว ยังไงให้สวยสะกด</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/194629.html">15 วิธีการเลือกใส่เดรส ที่สาวๆ ควรหยิบมาสวม เพื่อเผยความโดดเด่นในตัวเอง</a></li>
</ul>
<div id="snippet-box" class="snippet-type-10" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary</div><div itemscope itemtype="http://schema.org/Article"><div class="snippet-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://goodlifeupdate.com/app/uploads/2020/02/12-แคปชั่นให้กำลังใจ-เพื่อเราคนใหม่ที่สุดสตรอง.png" alt="12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง!" /><meta itemprop="url" content="https://goodlifeupdate.com/app/uploads/2020/02/12-แคปชั่นให้กำลังใจ-เพื่อเราคนใหม่ที่สุดสตรอง.png"></div><div class="aio-info"><div class="snippet-label-img">Article Name</div><div class="snippet-data-img"><span itemprop="headline">12 แคปชั่นให้กำลังใจ เพื่อเราคนใหม่ที่สุดสตรอง!</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Description</div><div class="snippet-data-img"><span itemprop="description">แคปชั่นให้กำลังใจ นอกจากจะช่วยทำให้เราเกิดแรงผลักดันในตัวเองแล้ว ยังทำให้คนที่ผ่านเข้ามาอ่านเกิดความฮึกเหิม พร้อมที่จะเปลี่ยนแปลงตัวเองไปบนทางที่ดีขึ้นอีกด้วย วันนี้ GoodLife จึงมีแคปชั่นปลุกพลังใจดีๆ มาฝากทุกคนกัน รับรองว่าหมดปัญหาเรื่องการคิดแคปชั่นรูปไม่ออกได้เลย</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Author</div><div class="snippet-data-img" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Sineenow</span>
</div>
<div class="snippet-clear"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="snippet-label-img">Publisher Name</div><div class="snippet-data-img">
<span itemprop="name">Goodlifeupdate</span>
</div>
<div class="snippet-clear"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://goodlifeupdate.com/lifestyle/195508.html" /><meta itemprop="datePublished" content="2020-02-15T16:28:37+07:00" /><meta itemprop="dateModified" content="2020-02-15T16:28:37+07:00" /></div>
</div></div><div class="snippet-clear"></div> 
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%82%e0%b9%89%e0%b8%ad%e0%b8%84%e0%b8%b4%e0%b8%94%e0%b8%94%e0%b8%b5%e0%b9%86-%e0%b9%83%e0%b8%99%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%83%e0%b8%8a%e0%b9%89%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95" title="ข้อคิดดีๆ ในการใช้ชีวิต" rel="tag">
ข้อคิดดีๆ ในการใช้ชีวิต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%81%e0%b8%84%e0%b8%9b%e0%b8%8a%e0%b8%b1%e0%b9%88%e0%b8%99%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b8%81%e0%b8%b3%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%83%e0%b8%88" title="แคปชั่นให้กำลังใจ" rel="tag">
แคปชั่นให้กำลังใจ </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                                }]);
                            </script>
</div>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/115857.html" title="5 วิธีฝึกความคิดสร้างสรรค์ เผยเคล็ดลับปิ๊งไอเดียใหม่ๆ ที่ใครๆ ก็ทำได้">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/10/%E0%B9%84%E0%B8%AD%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2.jpg?w=691" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ปิ๊งไอเดียใหม่ สร้างสรรค์ ความคิด" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/10/%E0%B9%84%E0%B8%AD%E0%B9%80%E0%B8%94%E0%B8%B5%E0%B8%A2.jpg?w=691 691w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/115857.html" title="5 วิธีฝึกความคิดสร้างสรรค์ เผยเคล็ดลับปิ๊งไอเดียใหม่ๆ ที่ใครๆ ก็ทำได้">
5 วิธีฝึกความคิดสร้างสรรค์ เผยเคล็ดลับปิ๊งไอเดียใหม่ๆ ที่ใครๆ ก็ทำได้
</a>
</h3>
<div class="amr-module-meta-info">
<a title="How to การใช้ชีวิต" href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="category">
<strong>
How to การใช้ชีวิต </strong>
</a>
<span class="amr-post-author-name">

Pimonwan </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/111488.html" title="ข้อดีของการเป็น คนขี้อ้อน ทางจิตวิทยาถือว่ามีความเป็น &#8220;ผู้ใหญ่&#8221;">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/08/%E0%B8%84%E0%B8%99%E0%B8%82%E0%B8%B5%E0%B9%89%E0%B8%AD%E0%B9%89%E0%B8%AD%E0%B8%99.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="คนขี้อ้อน" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/08/%E0%B8%84%E0%B8%99%E0%B8%82%E0%B8%B5%E0%B9%89%E0%B8%AD%E0%B9%89%E0%B8%AD%E0%B8%99.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/111488.html" title="ข้อดีของการเป็น คนขี้อ้อน ทางจิตวิทยาถือว่ามีความเป็น &#8220;ผู้ใหญ่&#8221;">
ข้อดีของการเป็น คนขี้อ้อน ทางจิตวิทยาถือว่ามีความเป็น &#8220;ผู้ใหญ่&#8221;
</a>
</h3>
<div class="amr-module-meta-info">
<a title="How to การใช้ชีวิต" href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="category">
<strong>
How to การใช้ชีวิต </strong>
</a>
<span class="amr-post-author-name">

MaLeSsAmm </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/69297.html" title="9 วิธี ดึงตัวเองให้หลุดพ้นจากความรู้สึกร้ายๆ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/09/9avoidbadfeeling.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="9 วิธี ดึงตัวเองให้หลุดพ้นจากความรู้สึกร้ายๆ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/09/9avoidbadfeeling.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/69297.html" title="9 วิธี ดึงตัวเองให้หลุดพ้นจากความรู้สึกร้ายๆ">
9 วิธี ดึงตัวเองให้หลุดพ้นจากความรู้สึกร้ายๆ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="How to การใช้ชีวิต" href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="category">
<strong>
How to การใช้ชีวิต </strong>
</a>
<span class="amr-post-author-name">

sineenow </span>
</div>
</div>
</div>  <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/73215.html" title="เช็กตัวเองหน่อยสิว่า ชีวิตคุณเริ่มจะไม่แฮปปี้กันอยู่หรือเปล่า !?">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/11/6nothappy.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/11/6nothappy.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/73215.html" title="เช็กตัวเองหน่อยสิว่า ชีวิตคุณเริ่มจะไม่แฮปปี้กันอยู่หรือเปล่า !?">
เช็กตัวเองหน่อยสิว่า ชีวิตคุณเริ่มจะไม่แฮปปี้กันอยู่หรือเปล่า !?
</a>
</h3>
<div class="amr-module-meta-info">
<a title="How to การใช้ชีวิต" href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="category">
<strong>
How to การใช้ชีวิต </strong>
</a>
<span class="amr-post-author-name">

sineenow </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/knowledge-work-inspiration/145548.html" title="เชื่อมั้ยว่า&#8230;การ “คบเพื่อน” เป็นสิ่งสำคัญมากในการดำรงชีวิต!">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/03/2323.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/03/2323.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/knowledge-work-inspiration/145548.html" title="เชื่อมั้ยว่า&#8230;การ “คบเพื่อน” เป็นสิ่งสำคัญมากในการดำรงชีวิต!">
เชื่อมั้ยว่า&#8230;การ “คบเพื่อน” เป็นสิ่งสำคัญมากในการดำรงชีวิต!
</a>
</h3>
<div class="amr-module-meta-info">
<a title="How to การใช้ชีวิต" href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="category">
<strong>
How to การใช้ชีวิต </strong>
 </a>
<span class="amr-post-author-name">

pant </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bfd8d0d0dbd3d6d9dacacfdbdecbdaffded2decdd6d191dcd091cbd7">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4f3f2e3b2c272e3d2e213a21103d200f2e222e3d2621612c20613b27">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2020 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
                }]);
            </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
            }]);
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
                }]);
            </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"38c298c911"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019082688876543377'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019082688876543377'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141841728087796425']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>


<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
            renderFunction: loadCxAmarinWidget
        }]);
    </script>




</body>
</html>
