<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน - Goodlifeupdate</title>

<meta name="description" content="สาวๆ บางคนพอเห็นเพื่อนในกลุ่มมีแฟน ก็อาจจะเริ่มรู้สึกเหงานิดๆ และตัดพ้อว่าทำไมเราถึงยังไม่ได้ รักใครสักคน เหมือนอย่างคนอื่นเค้าสักทีใช่มั้ยล่ะคะ แหม่...." />
<link rel="canonical" href="https://goodlifeupdate.com/lifestyle/175202.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน - Goodlifeupdate" />
<meta property="og:description" content="สาวๆ บางคนพอเห็นเพื่อนในกลุ่มมีแฟน ก็อาจจะเริ่มรู้สึกเหงานิดๆ และตัดพ้อว่าทำไมเราถึงยังไม่ได้ รักใครสักคน เหมือนอย่างคนอื่นเค้าสักทีใช่มั้ยล่ะคะ แหม่...." />
<meta property="og:url" content="https://goodlifeupdate.com/lifestyle/175202.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ดูแลความรัก" />
<meta property="article:tag" content="ทฤษฏีความรัก" />
<meta property="article:tag" content="มุมมองความรัก" />
<meta property="article:tag" content="รักใครสักคน" />
<meta property="article:section" content="ไลฟ์สไตล์" />
<meta property="article:published_time" content="2019-09-22T11:46:08+00:00" />
<meta property="article:modified_time" content="2019-09-22T11:47:55+00:00" />
<meta property="og:updated_time" content="2019-09-22T11:47:55+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/09/เรื่องที่ต้องทำความเข้าใจ-ก่อนคิดจะเดินหน้า-รักใครสักคน.png" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/09/เรื่องที่ต้องทำความเข้าใจ-ก่อนคิดจะเดินหน้า-รักใครสักคน.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="สาวๆ บางคนพอเห็นเพื่อนในกลุ่มมีแฟน ก็อาจจะเริ่มรู้สึกเหงานิดๆ และตัดพ้อว่าทำไมเราถึงยังไม่ได้ รักใครสักคน เหมือนอย่างคนอื่นเค้าสักทีใช่มั้ยล่ะคะ แหม่...." />
<meta name="twitter:title" content="เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน - Goodlifeupdate" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/09/เรื่องที่ต้องทำความเข้าใจ-ก่อนคิดจะเดินหน้า-รักใครสักคน.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/lifestyle/175202.html#primaryimage","url":"https://goodlifeupdate.com/app/uploads/2019/09/\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e17\u0e35\u0e48\u0e15\u0e49\u0e2d\u0e07\u0e17\u0e33\u0e04\u0e27\u0e32\u0e21\u0e40\u0e02\u0e49\u0e32\u0e43\u0e08-\u0e01\u0e48\u0e2d\u0e19\u0e04\u0e34\u0e14\u0e08\u0e30\u0e40\u0e14\u0e34\u0e19\u0e2b\u0e19\u0e49\u0e32-\u0e23\u0e31\u0e01\u0e43\u0e04\u0e23\u0e2a\u0e31\u0e01\u0e04\u0e19.png","width":1200,"height":630,"caption":"\u0e23\u0e31\u0e01\u0e43\u0e04\u0e23\u0e2a\u0e31\u0e01\u0e04\u0e19 \u0e17\u0e24\u0e29\u0e0e\u0e35\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01 \u0e14\u0e39\u0e41\u0e25\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01 \u0e21\u0e38\u0e21\u0e21\u0e2d\u0e07\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01"},{"@type":"WebPage","@id":"https://goodlifeupdate.com/lifestyle/175202.html#webpage","url":"https://goodlifeupdate.com/lifestyle/175202.html","inLanguage":"en-US","name":"\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e17\u0e35\u0e48\u0e15\u0e49\u0e2d\u0e07\u0e17\u0e33\u0e04\u0e27\u0e32\u0e21\u0e40\u0e02\u0e49\u0e32\u0e43\u0e08 \u0e01\u0e48\u0e2d\u0e19\u0e04\u0e34\u0e14\u0e08\u0e30\u0e40\u0e14\u0e34\u0e19\u0e2b\u0e19\u0e49\u0e32 \u0e23\u0e31\u0e01\u0e43\u0e04\u0e23\u0e2a\u0e31\u0e01\u0e04\u0e19 - Goodlifeupdate","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"primaryImageOfPage":{"@id":"https://goodlifeupdate.com/lifestyle/175202.html#primaryimage"},"datePublished":"2019-09-22T11:46:08+00:00","dateModified":"2019-09-22T11:47:55+00:00","description":"\u0e2a\u0e32\u0e27\u0e46 \u0e1a\u0e32\u0e07\u0e04\u0e19\u0e1e\u0e2d\u0e40\u0e2b\u0e47\u0e19\u0e40\u0e1e\u0e37\u0e48\u0e2d\u0e19\u0e43\u0e19\u0e01\u0e25\u0e38\u0e48\u0e21\u0e21\u0e35\u0e41\u0e1f\u0e19 \u0e01\u0e47\u0e2d\u0e32\u0e08\u0e08\u0e30\u0e40\u0e23\u0e34\u0e48\u0e21\u0e23\u0e39\u0e49\u0e2a\u0e36\u0e01\u0e40\u0e2b\u0e07\u0e32\u0e19\u0e34\u0e14\u0e46 \u0e41\u0e25\u0e30\u0e15\u0e31\u0e14\u0e1e\u0e49\u0e2d\u0e27\u0e48\u0e32\u0e17\u0e33\u0e44\u0e21\u0e40\u0e23\u0e32\u0e16\u0e36\u0e07\u0e22\u0e31\u0e07\u0e44\u0e21\u0e48\u0e44\u0e14\u0e49 \u0e23\u0e31\u0e01\u0e43\u0e04\u0e23\u0e2a\u0e31\u0e01\u0e04\u0e19 \u0e40\u0e2b\u0e21\u0e37\u0e2d\u0e19\u0e2d\u0e22\u0e48\u0e32\u0e07\u0e04\u0e19\u0e2d\u0e37\u0e48\u0e19\u0e40\u0e04\u0e49\u0e32\u0e2a\u0e31\u0e01\u0e17\u0e35\u0e43\u0e0a\u0e48\u0e21\u0e31\u0e49\u0e22\u0e25\u0e48\u0e30\u0e04\u0e30 \u0e41\u0e2b\u0e21\u0e48...."},{"@type":"Article","@id":"https://goodlifeupdate.com/lifestyle/175202.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/lifestyle/175202.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/36e47ceb38ba3591831128c6eee45029"},"headline":"\u0e40\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e17\u0e35\u0e48\u0e15\u0e49\u0e2d\u0e07\u0e17\u0e33\u0e04\u0e27\u0e32\u0e21\u0e40\u0e02\u0e49\u0e32\u0e43\u0e08 \u0e01\u0e48\u0e2d\u0e19\u0e04\u0e34\u0e14\u0e08\u0e30\u0e40\u0e14\u0e34\u0e19\u0e2b\u0e19\u0e49\u0e32 \u0e23\u0e31\u0e01\u0e43\u0e04\u0e23\u0e2a\u0e31\u0e01\u0e04\u0e19","datePublished":"2019-09-22T11:46:08+00:00","dateModified":"2019-09-22T11:47:55+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/lifestyle/175202.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/lifestyle/175202.html#primaryimage"},"keywords":"\u0e14\u0e39\u0e41\u0e25\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01,\u0e17\u0e24\u0e29\u0e0f\u0e35\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01,\u0e21\u0e38\u0e21\u0e21\u0e2d\u0e07\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01,\u0e23\u0e31\u0e01\u0e43\u0e04\u0e23\u0e2a\u0e31\u0e01\u0e04\u0e19","articleSection":"\u0e04\u0e27\u0e32\u0e21\u0e23\u0e31\u0e01,\u0e44\u0e25\u0e1f\u0e4c\u0e2a\u0e44\u0e15\u0e25\u0e4c"},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/36e47ceb38ba3591831128c6eee45029","name":"sineenow","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","url":"https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png","caption":"sineenow"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน Comments Feed" href="https://goodlifeupdate.com/lifestyle/175202.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019082688876543377' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bsf_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="175202" />
<meta name="cXenseParse:ama-tags" content="ดูแลความรัก" />
<meta name="cXenseParse:ama-tags" content="ทฤษฏีความรัก" />
<meta name="cXenseParse:ama-tags" content="มุมมองความรัก" />
<meta name="cXenseParse:ama-tags" content="รักใครสักคน" />
<meta name="cXenseParse:category" content="love-relationship" />
<meta name="cXenseParse:taxonomy" content="love-relationship" />
<meta name="cXenseParse:ama-categoryname" content="ความรัก" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle/love-relationship" />
<meta name="cXenseParse:category" content="lifestyle" />
<meta name="cXenseParse:taxonomy" content="lifestyle" />
<meta name="cXenseParse:ama-categoryname" content="ไลฟ์สไตล์" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle" />
<meta name="cXenseParse:author" content="sineenow" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/sineenow" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
					demoads = true;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-175202 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<div class="menu-primary-menu-container"><ul id="slide-out" class="side-nav">
<li>
<div class="sbmoblie">
<form action="" method="GET">
<input id="icon_search" type="text" name="s" id="s" placeholder="Search" />
</form>
</div>
</li>
<li>
<div class="social">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank">
<i class="fa fa-facebook"></i>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" class="ic-line" target="_blank">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg">
</a>
</div>
</li><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button">ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button">สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button">สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button">สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul></div> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-175202" class="amr-main-content post-175202 post type-post status-publish format-standard has-post-thumbnail hentry category-love-relationship category-lifestyle tag-12153 tag-18242 tag-17425 tag-25177">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B9%83%E0%B8%88-%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%88%E0%B8%B0%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B8%AA%E0%B8%B1%E0%B8%81%E0%B8%84%E0%B8%99.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="รักใครสักคน ทฤษฎีความรัก ดูแลความรัก มุมมองความรัก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B9%83%E0%B8%88-%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%88%E0%B8%B0%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B8%AA%E0%B8%B1%E0%B8%81%E0%B8%84%E0%B8%99.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/lifestyle/love-relationship" class="breadcrumb" title="ความรัก">
ความรัก </a>
<a href="https://goodlifeupdate.com/lifestyle/175202.html" title="GoodLife Update" class="breadcrumb">
เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/sineenow">sineenow</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-09-22T18:47:55+07:00">22 September 2019</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B9%83%E0%B8%88-%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%88%E0%B8%B0%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B8%AA%E0%B8%B1%E0%B8%81%E0%B8%84%E0%B8%99.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="รักใครสักคน ทฤษฎีความรัก ดูแลความรัก มุมมองความรัก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B9%83%E0%B8%88-%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%88%E0%B8%B0%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B8%AA%E0%B8%B1%E0%B8%81%E0%B8%84%E0%B8%99.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F175202.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B9%83%E0%B8%88-%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%88%E0%B8%B0%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B8%AA%E0%B8%B1%E0%B8%81%E0%B8%84%E0%B8%99.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="รักใครสักคน ทฤษฎีความรัก ดูแลความรัก มุมมองความรัก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/%E0%B9%80%E0%B8%A3%E0%B8%B7%E0%B9%88%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B8%95%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%82%E0%B9%89%E0%B8%B2%E0%B9%83%E0%B8%88-%E0%B8%81%E0%B9%88%E0%B8%AD%E0%B8%99%E0%B8%84%E0%B8%B4%E0%B8%94%E0%B8%88%E0%B8%B0%E0%B9%80%E0%B8%94%E0%B8%B4%E0%B8%99%E0%B8%AB%E0%B8%99%E0%B9%89%E0%B8%B2-%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B9%83%E0%B8%84%E0%B8%A3%E0%B8%AA%E0%B8%B1%E0%B8%81%E0%B8%84%E0%B8%99.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h2 style="text-align: center;">เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน</h2>
<p>สาวๆ บางคนพอเห็นเพื่อนในกลุ่มมีแฟน ก็อาจจะเริ่มรู้สึกเหงานิดๆ และตัดพ้อว่าทำไมเราถึงยังไม่ได้ รักใครสักคน เหมือนอย่างคนอื่นเค้าสักทีใช่มั้ยล่ะคะ แหม่ Goodlifeupdate อยากจะบอกว่า เรื่องแบบนี้ต้องช้าๆ ถึงจะได้กำพร้าเล่มงามเนอะ แล้วอีกอย่าง &#8216;ความรัก&#8217; ก็ถือเป็นเรื่องละเอียดอ่อนที่ต้องค่อยๆ ทำความเข้าใจและปรับตัวเข้าหามัน เพราะฉะนั้น ระหว่างรอเวลาให้กามเทพทำงาน มาเรียนรู้กันเลยดีกว่าค่ะว่า <a href="https://www.myquestionth.com/question/7835">ก่อนจะเดินหน้ารักใครอีกครั้ง</a>เนี่ย เรื่องที่ควรรู้ต้องมีอะไรบ้างนะ</p>
<h3><span style="color: #ff0000;">ถ้าไม่คิดจะปรับตัว ก็อยู่คนเดียวต่อไป</span></h3>
<p>สาวๆ หลายคนอาจจะยังมีความคิดที่ว่า &#8220;ก็ฉันเป็นของฉันแบบนี้&#8221; ซึ่งฟังดูแล้วเป็นประโยคคำพูดที่ดูไม่ค่อยน่ารักสักเท่าไหร่ เพราะมันถือเป็นการแสดงออกว่าคุณไม่คิดที่จะปรับปรุง หรือเปลี่ยนแปลงตัวเองเพื่อเข้าหาฝ่ายตรงข้ามบ้างเลย</p>
<p>ดังนั้น ถ้าหากยังอยากมีคนข้างกายไว้คอยปรึกษาปัญหา สาวๆ ก็จงอย่ายึดแต่ตัวเองเป็นหลักล่ะ ! ลองหันมาปรับเปลี่ยนความคิดและทัศนคติในตัวเราดูบ้าง ซึ่งมันอาจทำให้คุณมีความสุขกับชีวิตคู่มากกว่าที่เป็นอยู่ก็ได้นะคะ</p>
<h3><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" style="color: #ff0000;" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption">ถามตัวเองว่ากำลัง “เหงา” อยู่หรือเปล<span class="text_exposed_show">่า</span></span></span></h3>
<p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption"><span class="text_exposed_show">สาวๆ ทั้งหลาย ลองถามตัวเองให้แน่ชัดดูอีกสัก<wbr />ทีสิว่า คุณอยากมีใครสักคนด้วยเหตุผ<wbr />ลอะไร หรือแท้ที่จริงแล้ว คุณแค่กำลังรู้สึกว่าตัวเอง<wbr /> “เหงา” อยู่กันแน่นะ ? </span></span></span></p>
<p><span id="fbPhotoSnowliftCaption" class="fbPhotosPhotoCaption" tabindex="0" aria-live="polite" data-ft="{&quot;tn&quot;:&quot;K&quot;}"><span class="hasCaption"><span class="text_exposed_show">ฉะนั้น ก่อนที่จะสั่งการตัวเองให้เดินก้าวเข้าไปในช<wbr />ีวิตใคร หรือก่อนที่จะดึงใครให้เข้า<wbr />มาอยู่ในชีวิต คุณต้องแน่ใจแล้วจริงๆ นะว่า คุณพร้อมที่จะเปิดใจ และไม่ได้ต้องการให้ใครคนนั้นเข้ามาเพื่อบำบัดความเหงา<wbr />ที่คุณกำลังรู้สึกอยู่</span></span></span></p>
<p><img class="lazyload aligncenter wp-image-175224 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/thought-catalog-r9RmKAe65to-unsplash-1024x683.jpg" alt="รักใครสักคน ทฤษฎีความรัก ดูแลความรัก มุมมองความรัก" width="640" height="427" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/09/thought-catalog-r9RmKAe65to-unsplash-1024x683.jpg 1024w, https://goodlifeupdate.com/app/uploads/2019/09/thought-catalog-r9RmKAe65to-unsplash-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/09/thought-catalog-r9RmKAe65to-unsplash-768x512.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<h3 style="text-align: left;"><span style="color: #ff0000;">เลิกซะ นิสัยชอบทำเหมือนอยู่ตัวคนเดียว</span></h3>
<p>บางคนเคยใช้ชีวิตเป็นสาวโสดหรืออยู่ตัวคนเดียวมานานจนชิน พอมีใครสักคนเข้ามาอยู่ด้วยก็อาจจะเงอะๆ งะๆ และละเลยฝ่ายตรงข้ามไปบ้าง ซึ่งหารู้ไม่ว่า นี่ถือเป็นข้อห้ามอันใหญ่หลวงที่ไม่ควรทำเป็นอย่างยิ่งเลยนะคะ เพราะว่าคงไม่มีใครชอบแน่ๆ ถ้าหากว่ามีแฟนแล้ว แต่ดันต้องรู้สึกเหมือนอยู่ตัวคนเดียวตลอดเวลา</p>
<p>ฉะนั้น ในเมื่อคุณเลือกเองว่าอยากที่จะมีชีวิตคู่ ก็ต้องอย่าลืมเอาใจใส่ความรู้สึกของฝ่ายตรงข้ามให้มากๆ ด้วยล่ะ</p>
<h3><span style="color: #ff0000;">หัดเป็นคนหึงหวงอย่างมีขอบเขตบ้าง</span></h3>
<p>เรียกได้ว่าเป็นปัญหาชีวิตคู่อันดับต้นๆ ที่คนมีแฟนหลายคนต้องเผชิญหน้าเลยล่ะค่ะ แต่ก็ไม่ใช่ว่าหึงหวงไม่ได้นะ เพียงแค่ต้องทำอย่างมีขอบเขตก็เท่านั้นเอง ไม่ใช่อะไรนิดๆ หน่อยๆ ก็ทะเลาะกันบ้านแทบแตก แบบนั้นเป็นใครก็คงไม่มีทางอยู่ด้วยไหวแน่ๆ</p>
<p>และอีกอย่างหนึ่งที่สำคัญมากก็คือ ผู้ชายส่วนใหญ่มักชอบผู้หญิงที่คอยรับฟังและมีเหตุผล เพราะฉะนั้น ถ้าเกิดเหตุการณ์ในลักษณะนี้ขึ้นมา Goodlifeupdate ขอแนะนำว่าให้ใจเย็นๆ และพูดคุยกันอย่างตรงไปตรงมาก่อนที่จะใช้อารมณ์ดีกว่า</p>
<p>&nbsp;</p>
<p><span style="background-color: #ffff00;">บทความอื่นๆ ที่น่าสนใจ</span></p>
<ul>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/158507.html">3 วิธี สร้างบรรยากาศ โรแมนติก เติมความหวานให้ชีวิตคู่สดใสซาบซ่าอยู่เสมอ</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/156364.html">เรื่องดีๆ ที่จะเกิดขึ้น เมื่อคุณเริ่ม ตกหลุมรักใครสักคน</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/73821.html">เชื่อเถอะว่าคนเราถูกรัก เพราะการ เป็นตัวของตัวเอง</a></li>
<li class="entry-title amr-post-title"><a href="https://goodlifeupdate.com/lifestyle/131926.html">7 สัญญาณที่บอกว่าเรา พร้อมจะรักใครอีกครั้ง หลังช้ำใจมานาน</a></li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="snippet-box" class="snippet-type-10" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary</div><div itemscope itemtype="http://schema.org/Article"><div class="snippet-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="180" src="https://goodlifeupdate.com/app/uploads/2019/09/เรื่องที่ต้องทำความเข้าใจ-ก่อนคิดจะเดินหน้า-รักใครสักคน.png" alt="เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน" /><meta itemprop="url" content="https://goodlifeupdate.com/app/uploads/2019/09/เรื่องที่ต้องทำความเข้าใจ-ก่อนคิดจะเดินหน้า-รักใครสักคน.png"></div><div class="aio-info"><div class="snippet-label-img">Article Name</div><div class="snippet-data-img"><span itemprop="headline">เรื่องที่ต้องทำความเข้าใจ ก่อนคิดจะเดินหน้า รักใครสักคน</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Description</div><div class="snippet-data-img"><span itemprop="description">สาวๆ บางคนพอเห็นเพื่อนในกลุ่มมีแฟน ก็อาจจะเริ่มรู้สึกเหงานิดๆ และตัดพ้อว่าทำไมเราถึงยังไม่มีแฟนเหมือนอย่างคนอื่นเค้าสักทีใช่มั้ยล่ะคะ แหม่ Goodlifeupdate อยากจะบอกว่า เรื่องแบบนี้ต้องช้าๆ ถึงจะได้กำพร้าเล่มงามเนอะ ฉะนั้น ระหว่างรอเวลาให้กามเทพทำงาน มาเรียนรู้กันเลยดีกว่าค่ะว่า ก่อนจะเดินหน้ารักใครอีกครั้งเนี่ย เรื่องที่ควรรู้ต้องมีอะไรบ้างนะ</span></div><div class="snippet-clear"></div><div class="snippet-label-img">Author</div><div class="snippet-data-img" itemprop="author" itemscope itemtype="https://schema.org/Person">
<span itemprop="name">Sineenow</span>
</div>
<div class="snippet-clear"></div><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="snippet-label-img">Publisher Name</div><div class="snippet-data-img">
<span itemprop="name">Goodlifeupdate</span>
</div>
<div class="snippet-clear"></div></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://goodlifeupdate.com/lifestyle/175202.html" /><meta itemprop="datePublished" content="2019-09-22T18:46:08+07:00" /><meta itemprop="dateModified" content="2019-09-22T18:47:55+07:00" /></div>
</div></div><div class="snippet-clear"></div> 
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%94%e0%b8%b9%e0%b9%81%e0%b8%a5%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a3%e0%b8%b1%e0%b8%81" title="ดูแลความรัก" rel="tag">
ดูแลความรัก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%97%e0%b8%a4%e0%b8%a9%e0%b8%8f%e0%b8%b5%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a3%e0%b8%b1%e0%b8%81" title="ทฤษฏีความรัก" rel="tag">
ทฤษฏีความรัก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a1%e0%b8%b8%e0%b8%a1%e0%b8%a1%e0%b8%ad%e0%b8%87%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%a3%e0%b8%b1%e0%b8%81" title="มุมมองความรัก" rel="tag">
มุมมองความรัก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a3%e0%b8%b1%e0%b8%81%e0%b9%83%e0%b8%84%e0%b8%a3%e0%b8%aa%e0%b8%b1%e0%b8%81%e0%b8%84%e0%b8%99" title="รักใครสักคน" rel="tag">
รักใครสักคน </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                                }]);
                            </script>
</div>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
 <div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/48879.html" title="5 พฤติกรรมทำลาย ความประทับใจแรก">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/02/date.jpg?w=691" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ความประทับใจแรก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/02/date.jpg?w=691 691w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/48879.html" title="5 พฤติกรรมทำลาย ความประทับใจแรก">
5 พฤติกรรมทำลาย ความประทับใจแรก
</a>
</h3>
<div class="amr-module-meta-info">
<a title="How to การใช้ชีวิต" href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration" class="category">
<strong>
How to การใช้ชีวิต </strong>
</a>
<span class="amr-post-author-name">

Minou </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/65261.html" title="5 อาการฟ้องของ คนไม่จริงใจ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/07/20170724-5-%E0%B8%AD%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9F%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%99%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B8%88%E0%B8%A3%E0%B8%B4%E0%B8%87%E0%B9%83%E0%B8%88.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="คนไม่จริงใจ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/07/20170724-5-%E0%B8%AD%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%9F%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%82%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%99%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B8%88%E0%B8%A3%E0%B8%B4%E0%B8%87%E0%B9%83%E0%B8%88.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/65261.html" title="5 อาการฟ้องของ คนไม่จริงใจ">
5 อาการฟ้องของ คนไม่จริงใจ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ความรัก" href="https://goodlifeupdate.com/category/lifestyle/love-relationship" class="category">
<strong>
ความรัก </strong>
</a>
<span class="amr-post-author-name">

pitch </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/103806.html" title="3 สิ่งที่ คนรักมักนึกได้ช้าไปหลัง จบความสัมพันธ์ ที่มีระหว่างกัน">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/07/009-1.png?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/07/009-1.png?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/103806.html" title="3 สิ่งที่ คนรักมักนึกได้ช้าไปหลัง จบความสัมพันธ์ ที่มีระหว่างกัน">
3 สิ่งที่ คนรักมักนึกได้ช้าไปหลัง จบความสัมพันธ์ ที่มีระหว่างกัน
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ความรัก" href="https://goodlifeupdate.com/category/lifestyle/love-relationship" class="category">
<strong>
ความรัก </strong>
</a>
<span class="amr-post-author-name">

Tanyaporn </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/62495.html" title="อย่ามัวแต่เสียเวลาให้กับ ความรักที่ไม่สมหวัง">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/06/20171211-%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B8%AA%E0%B8%A1%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%87.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ความรักที่ไม่สมหวัง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/06/20171211-%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B9%80%E0%B8%AA%E0%B8%B5%E0%B8%A2%E0%B9%80%E0%B8%A7%E0%B8%A5%E0%B8%B2%E0%B9%83%E0%B8%AB%E0%B9%89%E0%B8%81%E0%B8%B1%E0%B8%9A%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%84%E0%B8%A1%E0%B9%88%E0%B8%AA%E0%B8%A1%E0%B8%AB%E0%B8%A7%E0%B8%B1%E0%B8%87.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/62495.html" title="อย่ามัวแต่เสียเวลาให้กับ ความรักที่ไม่สมหวัง">
อย่ามัวแต่เสียเวลาให้กับ ความรักที่ไม่สมหวัง
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ความรัก" href="https://goodlifeupdate.com/category/lifestyle/love-relationship" class="category">
<strong>
ความรัก </strong>
</a>
<span class="amr-post-author-name">

pitch </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/lifestyle/114110.html" title="วิธีปฏิเสธความรัก สำหรับคนที่รู้สึกว่าคนนี้ยัง &#8220;ไม่ใช่&#8221; และคนที่ยังไม่อยากมีความรัก">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/09/%E0%B8%9B%E0%B8%8F%E0%B8%B4%E0%B9%80%E0%B8%AA%E0%B8%98%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="วิธีปฏิเสธความรัก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/09/%E0%B8%9B%E0%B8%8F%E0%B8%B4%E0%B9%80%E0%B8%AA%E0%B8%98%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/lifestyle/114110.html" title="วิธีปฏิเสธความรัก สำหรับคนที่รู้สึกว่าคนนี้ยัง &#8220;ไม่ใช่&#8221; และคนที่ยังไม่อยากมีความรัก">
วิธีปฏิเสธความรัก สำหรับคนที่รู้สึกว่าคนนี้ยัง &#8220;ไม่ใช่&#8221; และคนที่ยังไม่อยากมีความรัก
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ความรัก" href="https://goodlifeupdate.com/category/lifestyle/love-relationship" class="category">
<strong>
ความรัก </strong>
</a>
<span class="amr-post-author-name">


MaLeSsAmm </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
 <h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999 ต่อ 4284,4286
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f6860606b6366696a7a7f6b6e7b6a4f6e626e7d6661216c60217b67">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e7978693848f869586899289b89588a7868a86958e89c98488c9938f">[email&#160;protected]</a>
<br /> Tel. 089-453-3162 พีรัท ฉัตรไตรรัตน์ (บอส)
<br /> E-Mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccbca4a5beadb893afa48cada1adbea5a2e2afa3e2b8a4">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            }]);
        </script>
</div>

<div id="dfp-popup" class="placeholder-popup">
<script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-popup'); });
                }]);
            </script>
</div>
<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        }]);
    </script>
</div>

<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"81e6c6188a"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019082688876543377'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019082688876543377'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>




</body>
</html>
