<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- Favicon -->
	<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

	<!-- Add to homescreen for Chrome on Android -->
	<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

	<!-- Add to homescreen for Safari on iOS -->
	<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

	<!-- Disable tap highlight on IE -->
	<meta name="msapplication-tap-highlight" content="no">

	<!-- Tile icon for Win8 (144x144 + title color) -->
	<meta name="application-name" content="Favforward">
	<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	
	<!-- Color the status bar on mobile devices -->
	<meta name="theme-color" content="#000">
	<title>หัวใจล้มเหลว เฉลี่ยวันละ 150 คนทั่วโลก ถึงเวลาเช็กหัวใจตัวเองแล้ว!</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ภาวะ หัวใจล้มเหลว นับว่าเป็นอีกหนึ่งสาเหตุของการเสียชีวิตของคนไทยในปัจจุบันที่เกิดจากความผิดปกติของโครงสร้างและการทำงานของหัวใจ"/>
<link rel="canonical" href="https://goodlifeupdate.com/lifestyle/115861.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="หัวใจล้มเหลว เฉลี่ยวันละ 150 คนทั่วโลก ถึงเวลาเช็กหัวใจตัวเองแล้ว!" />
<meta property="og:description" content="ภาวะหัวใจล้มเหลว นับว่าเป็นอีกหนึ่งสาเหตุของการเสียชีวิตของคนไทยในปัจจุบัน" />
<meta property="og:url" content="https://goodlifeupdate.com/lifestyle/115861.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ป้องกันโรคหัวใจ" />
<meta property="article:tag" content="ภาวะหัวใจล้มเหลว" />
<meta property="article:tag" content="โรคหัวใจ" />
<meta property="article:section" content="ไลฟ์สไตล์" />
<meta property="article:published_time" content="2018-10-15T13:58:44+07:00" />
<meta property="article:modified_time" content="2018-09-27T13:59:23+07:00" />
<meta property="og:updated_time" content="2018-09-27T13:59:23+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ภาวะ หัวใจล้มเหลว นับว่าเป็นอีกหนึ่งสาเหตุของการเสียชีวิตของคนไทยในปัจจุบันที่เกิดจากความผิดปกติของโครงสร้างและการทำงานของหัวใจ" />
<meta name="twitter:title" content="หัวใจล้มเหลว เฉลี่ยวันละ 150 คนทั่วโลก ถึงเวลาเช็กหัวใจตัวเองแล้ว!" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/goodlifeupdate.com\/","sameAs":["https:\/\/www.facebook.com\/goodlifeupdate\/"],"@id":"https:\/\/goodlifeupdate.com\/#organization","name":"Goodlifeupdate","logo":"http:\/\/goodlifeupdate.com\/app\/uploads\/2018\/02\/Default_GL-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; หัวใจล้มเหลว เฉลี่ยวันละ 150 คนทั่วโลก ถึงเวลาเช็กหัวใจตัวเองแล้ว! Comments Feed" href="https://goodlifeupdate.com/lifestyle/115861.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-css-css'  href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?q=20180618234846&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html&#038;format=xml" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">
	<!-- Cxense Meta -->
		<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:articleid" content="115861"/>
		<meta name="cXenseParse:category" content="health-beauty" />
	<meta name="cXenseParse:taxonomy" content="health-beauty" />
	<meta name="cXenseParse:ama-categoryname" content="สุขภาพและความงาม" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle/health-beauty" />
		<meta name="cXenseParse:category" content="lifestyle" />
	<meta name="cXenseParse:taxonomy" content="lifestyle" />
	<meta name="cXenseParse:ama-categoryname" content="ไลฟ์สไตล์" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/lifestyle" />
		<meta name="cXenseParse:author" content="Pimonwan"/>
	<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/vicky26"/>
		<!-- End Cxense Meta -->

	
		<!-- structured data schema -->
		<script type="application/ld+json">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</script>
	
	<script>
		 
			var paged = 'other'; 
			
	</script>

	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
		
	   	googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

	<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86105743-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-86105743-1');
	</script>
	<!-- End Google Analytics -->
	
	<!-- FACEBOOK PAGE -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.11';
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END FACEBOOK PAGE -->
</head>

<body class="post-template-default single single-post postid-115861 single-format-standard">
<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
	<div class="navbar-fixed">  
		<nav class="header-style-1">
			<div class="nav-wrapper">
				<a href="#" data-activates="slide-out" class="button-collapse">
					<i class="material-icons">menu</i>
				   </a>
				<div class="tophead-logo">
					<div class="container">
						<a href="https://goodlifeupdate.com" class="brand-logo">
							<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
						</a>
					</div>
				</div>
				<div class="menubar">
					<div class="container">
						<a href="" class="sbtndesktop">
							<i class="material-icons right search-icon">search</i>
						</a>
						<div class="sbdesktop" style="display: none;">
							<div class="container">
								<form action="https://goodlifeupdate.com" method="GET">
									<i class="material-icons search-icon">search</i>
									<input type="text" name="s" id="s" value="" placeholder="">
								</form>       
							</div>
						</div>
																		<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="material-icons right">expand_more</i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
	<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
	<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
	<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>

</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
	<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
	<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
	<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
	<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับสามัญประจำบ้าน</a></li>
	<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>

</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
	<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
	<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
	<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
	<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>

</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
	<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/healthy-mind/inspiration">แรงบันดาลใจ</a></li>
	<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
	<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>

</ul>
</li>
 </ul>											</div>
				</div>
			</div>
		</nav>
	</div>
</div>
</header><!-- #masthead -->
	
		<!-- Header Mobile shared -->
	<header id="share-nav" class="site-header">
		<div class="header-wrap">
			<div class="navbar-fixed">  
				<nav class="header-style-mobile" style="display:none;">
					<div class="nav-wrapper">
						<a href="#" class="button-collapse-mobile">
					    	<i class="material-icons">menu</i>
					   	</a>
					    <div class="tophead-mobile-logo">
					        <div class="container">
					            <a href="https://goodlifeupdate.com" class="brand-logo">
					            	<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
					            </a>
					        </div>
					    </div>
					    <div class="menubar">
					        <div class="container">
								<div id="header-btn-share" class="header-social-share">
																		<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
									<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
									<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
								</div>
							</div>
						</div>
					</div>
				</nav>
			</div>
		</div>
	</header><!-- #masthead -->
		
	<!-- Banner Header (BillBoard) -->
	<div class="banner leaderboard-top">
		<div class="placeholder-heaader" id="dfp-header">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display('dfp-header');
				});
			</script>
		</div>				
	</div>	
</div>	
	<div id="content" class="site-content">
	<div id="primary" class="main-content-wrap">
		<div class="container">
			<div class="row main-content-inside">
				<div id="main" class="col s12 l8 amr-main-content site-main">
					<div class="content-area">
						
<article id="post-115861" class="amr-main-content post-115861 post type-post status-publish format-standard has-post-thumbnail hentry category-health-beauty category-lifestyle tag-13160 tag-17442 tag-10610">
    <header class="entry-header amr-post-header">
        <h1 class="entry-title amr-post-title">หัวใจล้มเหลว เฉลี่ยวันละ 150 คนทั่วโลก ถึงเวลาเช็กหัวใจตัวเองแล้ว!</h1>            <nav>
                <div class="nav-wrapper">
                    <a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
                        Home
                    </a>
                    <a href="https://goodlifeupdate.com/category/lifestyle/health-beauty" class="breadcrumb" title="สุขภาพและความงาม">
                        สุขภาพและความงาม                    </a>
                    <a href="https://goodlifeupdate.com/lifestyle/115861.html" title="GoodLife Update" class="breadcrumb">
                        หัวใจล้มเหลว เฉลี่ยวันละ 150 คนทั่วโลก ถึงเวลาเช็กหัวใจตัวเองแล้ว!                    </a>   
                </div>
            </nav>
            <div class="top-meta-info">
                <div class="amr-author">  
                    <img alt='' src='https://secure.gravatar.com/avatar/4b2449265374532a18bdd4f43733095a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4b2449265374532a18bdd4f43733095a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/vicky26">Pimonwan</a></span>                </div>
                <div class="view-count">
                    <!-- <i class="material-icons eye">remove_red_eye</i><span>12k</span> -->
                    <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2018-09-27T13:59:23+00:00">27 September 2018</time></span>                </div>
                <div class="clearfix"></div>
            </div>
            <div class="amr-post-feature-image">
                <div class="images-fixed">
                    <div class="content">
                        <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                    </div>
                </div>
            </div>
            </header><!-- .entry-header -->

    <div class="col s12 l1 leftside-meta-info">     
        <div id="share-buttons" class="social-share">
                        <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
            <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
            <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Flifestyle%2F115861.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
        </div>
    </div>
    <div class="col s12 l11 amr-post-content">
        <div class="amr-post-feature-image">
           <div class="images-fixed">
                <div class="content">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/09/หัวใจล้มเหลว-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                </div>
            </div>
        </div>
        <div class="entry-content amr-post-content" id="content-inner">
             <!-- Ad Asia-->
            <div id="AdAsia"></div>

            <!-- cxenseparse_start -->
            <p style="text-align: center;">หัวใจล้มเหลว ภัยเงียบที่อันตรายถึงชีวิต</p>
<p>หลายคนคงเคยได้ยินเกี่ยวกับภาวะหัวใจล้มเหลวมาพอสมควร แต่ทราบหรือไม่ว่ามีผู้คนจำนวนไม่น้อยที่เสียชีวิตด้วยภาวะนี้ โดยข้อมูลจากองค์การอนามัยโลกรายงานแต่ละปี พบว่ามีผู้ป่วยประมาณ 17 ล้านคนทั่วโลกประสบปัญหาภาวะหัวใจล้มเหลว และหากไม่เร่งป้องกันแก้ไขปัญหา คาดว่าในปี 2573 หรือในอีก 13 ปีข้างหน้า จะมีผู้เสียชีวิตภาวะนี้เพิ่มขึ้นเป็น 23 ล้านคน และสำหรับสถานการณ์<a href="https://goodlifeupdate.com/lifestyle/107144.html">โรคหัวใจ</a>ในประเทศไทย   มีแนวโน้มจำนวนผู้ป่วยที่เพิ่มขึ้นตั้งแต่ปี 2556 และมีผู้เสียชีวิตด้วยโรคนี้จากประชากรทั้งโลก 54,530 คน เฉลี่ยวันละ 150 คน หรือเฉลี่ยชั่งโมงละ 6 คน ซึ่งนับว่ามีจำนวนอัตราการเสียชีวิตที่เพิ่มขึ้นมากทุกปี</p>
<p><strong>นพ.นรศักดิ์ สุวจิตตานนท์ แพทย์ด้านโรคหัวใจและหลอดเลือด โรงพยาบาลพระรามเก้า </strong>กล่าวว่า หัวใจนับว่าเป็นอวัยวะที่ทำงานตลอดเวลา 24 ชั่วโมงและทำหน้าที่ส่งเลือดผ่านไปยังหลอดเลือดผ่านไปยังหลอดเลือดอวัยวะทุกส่วนในร่างกาย รวมไปถึงการเลี้ยงหัวใจหากหลอดเลือดใดหลอดเลือดหนึ่งของหัวใจมีความผิดปกติไป หัวใจก็จะทำงานหนักมากขึ้น จนก่อให้เกิดปัญหาหัวใจวาย หรือที่เรียกกันว่า หัวใจล้มเหลว และเสียชีวิตในที่สุด</p>
<p>ภาวะหัวใจล้มเหลวนับว่าเป็นอีกหนึ่งสาเหตุของการเสียชีวิตของคนไทยในปัจจุบันที่เกิดจากความผิดปกติของโครงสร้างและการทำงานของหัวใจ ส่งผลให้หัวใจไม่สามารถสูบฉีดเลือดไปเลี้ยงส่วนต่างๆ ของร่างกายได้ หรือแม้กระทั่งรับเลือดกลับเข้าสู่หัวใจได้ตามปกติ ซึ่งจะส่งผลให้หัวใจหยุดทำงาน</p>
<p>หากจะอธิบายได้โดยง่ายคือ หากมองหัวใจเปรียบเสมือนเขื่อนหรือปั๊มน้ำที่คอยส่งน้ำไปเลี้ยงตามบ้านเรือน หรือแปลงเกษตรกรรม ภาวะหัวใจล้มเหลวก็คือ การที่เขื่อนไม่สามารถทำหน้าที่ส่งน้ำไปยังบ้านเรือนหรือแปลงเกษตรกรรมได้ตามความต้องการ ทำให้น้ำเหนือเขื่อนอาจจะล้นเขื่อนจนก่อให้เกิดน้ำท่วม ซึ่งก็เปรียบเสมือนการทำงานของหัวใจที่ผิดปกติ เต้นผิดจังหวะ ทำให้การไหลเวียนเลือดผิดปกติตามไปด้วย หรือ บางรายอาจเกิดจากหัวใจพิการตั้งแต่กำเนิด รวมไปถึงภาวะหัวใจขาดเลือดเฉียบพลัน ซึ่งสุดท้ายจะส่งผลทำให้เกิดภาวะหัวใจล้มเหลวนั่นเอง</p>
<p>&nbsp;</p>
<figure id="attachment_116178" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-116178 size-large" src="https://goodlifeupdate.com/app/uploads/2018/09/heart-665186_1920-1024x614.jpg" alt="ภาวะหัวใจล้มเหลว " width="640" height="384" srcset="https://goodlifeupdate.com/app/uploads/2018/09/heart-665186_1920-1024x614.jpg 1024w, https://goodlifeupdate.com/app/uploads/2018/09/heart-665186_1920-300x180.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/09/heart-665186_1920-768x461.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption class="wp-caption-text">ภาวะหัวใจล้มเหลว ภัยเงียบอันตราย</figcaption></figure>
<h3 style="text-align: center;">สาเหตุหัวใจล้มเหลว</h3>
<p>ภาวะหัวใจล้มเหลวนั้นเกิดจากหลายๆ สาเหตุซึ่งต้องอาศัยการตรวจวินิจฉัยเพื่อที่จะรักษาได้ตรงจุด มิฉะนั้นการรักษาจะเป็นเพียงการบรรเทาอาการเบื้องต้นเท่านั้น สาเหตุแบ่งออกเป็น</p>
<p>1. สาเหตุจากตัวหัวใจเอง เช่น กล้ามเนื้อหัวใจขาดเลือด หัวใจเต้นผิดจังหวะ ลิ้นหัวใจรั่ว ลิ้นหัวใจตีบ หรือมีน้ำในเยื่อหุ้มหัวใจ</p>
<p>2.สาเหตุอื่นๆ เช่น โลหิตจาง ไทรอยด์เป็นพิษ หลอดเลือดไปปอดอุดตัน และความดันโลหิตสูงที่ควบคุมไม่ได้</p>
<p>3.ไม่รับประทานยาตามแพทย์สั่ง ไม่ควบคุมอาหาร การซื้อยาแก้ปวดทานเอง การใช้สารเสพติด และดื่มแอลกอฮอล์</p>
<h3 style="text-align: center;"><span style="color: #000000;">สัญญาณภาวะหัวใจล้มเหลว</span></h3>
<p>ภัยเงียบโรคหัวใจมักบ่งบอกสัญญาณอันตรายด้วย<span style="color: #ff00ff;">อาการเหนื่อยง่าย แน่นและเจ็บหน้าอก</span> ซึ่งเป็นอาการที่พบได้มากที่สุด และหากมีการ<span style="color: #ff00ff;">นั่งพักแล้วอาการยังไม่ดีขึ้น</span> และเป็นมากขึ้น ถือว่าเสี่ยงต่อการเป็นโรคหัวใจ ขณะที่<span style="color: #ff00ff;">บางรายมีอาการคลื่นไส้ อาเจียน เหงื่อออกมากร่วมด้วย </span>ก็นับว่าเป็นความเสี่ยงที่สามารถส่งผลให้เกิดเป็นโรคหัวใจได้ หากไม่ได้รับการรักษาอย่างทันท่วงที</p>
<p>&nbsp;</p>
<h4 style="text-align: center;">ชนิดของภาวะหัวใจล้มเหลว</h4>
<blockquote><p>โดยปกติแล้วภาวะหัวใจล้มเหลวอาจเกิดขึ้นและมีผลกระทบเฉพาะหัวใจซีกขวา หรือเฉพาะซีกซ้ายก็ได้ แต่ส่วนมากภาวะหัวใจล้มเหลว มักจะมีผลกระทบต่อการทำงานของหัวใจทั้งสองด้านโดยภาวะหัวใจล้มเหลวสามารถแบ่งออกได้เป็น 2 ชนิด</p>
<p><span style="color: #800000;"><strong>Systolic Heart Failure</strong></span> เกิดจากกล้ามเนื้อหัวใจที่ไม่สามารถสูบฉีดเลือดออกจากหัวใจได้ ปริมาณเลือดที่ออกไปเลี้ยงตามส่วนต่างๆ ของร่างกายจึงลดลง</p>
<p><span style="color: #800000;"><strong>Diastolic Heart Failure</strong></span> เกิดจากกล้ามเนื้อหัวใจไม่มีความยืดหยุ่น จึงส่งผลให้เลือดไหลเข้าสู่หัวใจได้อย่างไม่มีประสิทธิภาพ การสูบฉีดเลือดออกจากหัวใจจึงน้อยลงตามไปด้วย</p>
<p>&nbsp;</p></blockquote>
<h3 style="text-align: center;">การรักษา หัวใจล้มเหลว</h3>
<p>วิธีการรักษาจะแบ่งเป็นการรักษาด้วยยา เช่น ยาขับปัสสาวะ ยาเพิ่มการบีบตัวของหัวใจ ยาขยายหลอดเลือด ยาต้านเกล็ดเลือด ยาต้านหัวใจเต้นผิดปกติ ยาลดความดันโลหิตสูงที่มีฤทธิ์ชะลอการเสื่อมลงของกล้ามเนื้อหัวใจ ยาลดความดันที่ควบคุมอัตราการเต้นของหัวใจ  หรืออาจจำเป็นต้องใส่เครื่องกระตุ้นไฟฟ้าหัวใจในกรณีที่มีข้อบ่งชี้เพื่อทำให้หัวใจห้องล่างซ้ายและขวาบีบตัวพร้อมกัน หรือในรายที่มีอาการมากๆ อาจจะจำเป็นต้องทำการผ่าตัดเปลี่ยนหัวใจ ซึ่งการรักษาทั้งหมดนี้ก็ควรอยู่ภายใต้การดูแลของแพทย์อย่างใกล้ชิด ดูแลรักษาสุขภาพหัวใจให้แข็งแรงอย่าให้หัวใจล้มเหลวกลายเป็นภัยเงียบที่ทำอันตรายชีวิตคุณได้</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>ข้อมูลโดย </strong><strong>นพ.นรศักดิ์ สุวจิตตานนท์ </strong></p>
<p style="text-align: center;"><strong>แพทย์ด้านโรคหัวใจและหลอดเลือด </strong></p>
<p style="text-align: center;"><a href="https://www.praram9.com/"><strong>โรงพยาบาลพระรามเก้า</strong></a></p>
<p style="text-align: center;"><img class="aligncenter wp-image-115881 " src="https://goodlifeupdate.com/app/uploads/2018/09/นพ.นรศักดิ์-สุวจิตตานนท์-683x1024.jpg" alt="" width="344" height="517" srcset="https://goodlifeupdate.com/app/uploads/2018/09/นพ.นรศักดิ์-สุวจิตตานนท์-683x1024.jpg 683w, https://goodlifeupdate.com/app/uploads/2018/09/นพ.นรศักดิ์-สุวจิตตานนท์-200x300.jpg 200w, https://goodlifeupdate.com/app/uploads/2018/09/นพ.นรศักดิ์-สุวจิตตานนท์-768x1152.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/09/นพ.นรศักดิ์-สุวจิตตานนท์.jpg 800w" sizes="(max-width: 344px) 100vw, 344px" /></p>
            <!-- cxenseparse_end -->
            
            
                                        <div class="entry-footer tag-box">
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%9b%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b8%81%e0%b8%b1%e0%b8%99%e0%b9%82%e0%b8%a3%e0%b8%84%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88" title="ป้องกันโรคหัวใจ" rel="tag">
                            ป้องกันโรคหัวใจ                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%a0%e0%b8%b2%e0%b8%a7%e0%b8%b0%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88%e0%b8%a5%e0%b9%89%e0%b8%a1%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%a7" title="ภาวะหัวใจล้มเหลว" rel="tag">
                            ภาวะหัวใจล้มเหลว                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b9%82%e0%b8%a3%e0%b8%84%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88" title="โรคหัวใจ" rel="tag">
                            โรคหัวใจ                        </a>
                                    </div>
                        
        <!-- Modal Structure -->
        <div id="lightbox-modal" class="modal">
            <div class="modal-content">
                <div class="gallery-content">
                    
                </div>
            </div>
        </div>
        <!-- Modal Structure -->
    </div>
</article><!-- #post-115861 -->
					</div>
				</div>
				<div class="col s12 l4 amr-main-sidebar sticky">
					
<aside id="secondary" class="widget-area">
    <div class="placeholder-rectangle banner rectangle-pos-1 summary" id="dfp-rectangle">
        <div class="banner-rectangle">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display('dfp-rectangle');
                });
            </script>
        </div>
    </div>
    <div class="goodlife-box-sidebar summary" id="amarin-cx-box">
         <div class="amr-block-title-wrap amr-block-title-1">
            <h2 class="block-title"><span>GoodLife Update</span></h2>
        </div>
        <div class="row amr-block-4">
            <div class="col s12 cx-inner">

            </div>
        </div>
        <div style="text-align:center;">
            <div id='dfp-rectangle-content'>
                <script>
                    googletag.cmd.push(function() { googletag.display('dfp-rectangle-content'); });
                </script>
            </div>
        </div>
    </div>
</aside><!-- #secondary -->
				</div>
			</div>
		</div>
	</div>
	<!-- Recommended -->
    <div class="recommmended-row">
        <div class="container">
            <div class="row recommended-inside">
                <div class="col s12 l11 right">
                    <!-- Begin amr-block-tab1 -->
                    <!-- Begin Tab -->
                    <ul class="tabs amr-tabs">
                        <li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>
                        <!-- <li class="tab col"><a href="#tab2">เรื่องน่าสนใจ</a></li> -->
                    </ul>
                    <div id="tab1" class="">
                        <div class="row amr-block-tab1">
                                                                                                                                <div class="col s12 l7">
                                                    <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/lifestyle/104373.html" title="เข้าใจ อาการวัยทอง เตรียมพร้อมรับมือความเปลี่ยนแปลงครั้งสำคัญของผู้หญิง">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/07/อาการวัยทอง1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2018/07/อาการวัยทอง1.png 1200w, https://goodlifeupdate.com/app/uploads/2018/07/อาการวัยทอง1-300x158.png 300w, https://goodlifeupdate.com/app/uploads/2018/07/อาการวัยทอง1-768x403.png 768w, https://goodlifeupdate.com/app/uploads/2018/07/อาการวัยทอง1-1024x538.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="https://goodlifeupdate.com/lifestyle/104373.html" title="เข้าใจ อาการวัยทอง เตรียมพร้อมรับมือความเปลี่ยนแปลงครั้งสำคัญของผู้หญิง">
                    เข้าใจ อาการวัยทอง เตรียมพร้อมรับมือความเปลี่ยนแปลงครั้งสำคัญของผู้หญิง        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขภาพและความงาม" href="https://goodlifeupdate.com/category/lifestyle/health-beauty" class="category">
                    <strong>
                        สุขภาพและความงาม                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/vicky26">
                        Pimonwan                    </a>
                </span>
                            </div>
        </div>
    </div>                                    </div>
                                                                                                                                                                                                        <div class="col s12 l5">
                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/lifestyle/115212.html" title="มะเร็งลำไส้ใหญ่และลำไส้ตรง &#8220;เนื้อแดง – อาหารแปรรูป &#8211; ปิ้งย่าง&#8221; ยิ่งกินยิ่งเสี่ยงเพิ่ม">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/09/เนื้อแดง.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เนื้อแดง มะเร็งลำไส้ มะเร็งลำไส้ใหญ่" srcset="https://goodlifeupdate.com/app/uploads/2018/09/เนื้อแดง.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/09/เนื้อแดง-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/09/เนื้อแดง-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/09/เนื้อแดง-1024x538.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/lifestyle/115212.html" title="มะเร็งลำไส้ใหญ่และลำไส้ตรง &#8220;เนื้อแดง – อาหารแปรรูป &#8211; ปิ้งย่าง&#8221; ยิ่งกินยิ่งเสี่ยงเพิ่ม">
                    มะเร็งลำไส้ใหญ่และลำไส้ตรง &#8220;เนื้อแดง – อาหารแปรรูป &#8211; ปิ้งย่าง&#8221; ยิ่งกินยิ่งเสี่ยงเพิ่ม        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขภาพและความงาม" href="https://goodlifeupdate.com/category/lifestyle/health-beauty" class="category">
                    <strong>
                        สุขภาพและความงาม                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/vicky26">
                        Pimonwan                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/lifestyle/105256.html" title="ทำงานทั้งวันก็ฟิตได้ โค้ชแม้ด ชวนสาวออฟฟิศพิชิตภารกิจ ฟิตแอนด์เฟิร์ม">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/07/012.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2018/07/012.png 1200w, https://goodlifeupdate.com/app/uploads/2018/07/012-300x158.png 300w, https://goodlifeupdate.com/app/uploads/2018/07/012-768x403.png 768w, https://goodlifeupdate.com/app/uploads/2018/07/012-1024x538.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/lifestyle/105256.html" title="ทำงานทั้งวันก็ฟิตได้ โค้ชแม้ด ชวนสาวออฟฟิศพิชิตภารกิจ ฟิตแอนด์เฟิร์ม">
                    ทำงานทั้งวันก็ฟิตได้ โค้ชแม้ด ชวนสาวออฟฟิศพิชิตภารกิจ ฟิตแอนด์เฟิร์ม        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขภาพและความงาม" href="https://goodlifeupdate.com/category/lifestyle/health-beauty" class="category">
                    <strong>
                        สุขภาพและความงาม                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/tanyaporn">
                        Tanyaporn                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/news/95505.html" title="หมดเวลาสูตรอาหารสำเร็จรูป! โภชนาการที่สมดุลคือหนทางสู่สุขภาพกายและใจที่ดี">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2018/06/food.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2018/06/food.png 1200w, https://goodlifeupdate.com/app/uploads/2018/06/food-300x158.png 300w, https://goodlifeupdate.com/app/uploads/2018/06/food-768x403.png 768w, https://goodlifeupdate.com/app/uploads/2018/06/food-1024x538.png 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/news/95505.html" title="หมดเวลาสูตรอาหารสำเร็จรูป! โภชนาการที่สมดุลคือหนทางสู่สุขภาพกายและใจที่ดี">
                    หมดเวลาสูตรอาหารสำเร็จรูป! โภชนาการที่สมดุลคือหนทางสู่สุขภาพกายและใจที่ดี        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ข่าว PR" href="https://goodlifeupdate.com/category/news" class="category">
                    <strong>
                        ข่าว PR                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/vicky26">
                        Pimonwan                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/lifestyle/70228.html" title="มาสร้าง ความสุขหลังวัยเกษียณ เพื่อหลีกเลี่ยงอาการซึมเศร้ากันเถอะ !">
                    <img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2017/10/happy-older.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ความสุขหลังวัยเกษียณ" srcset="https://goodlifeupdate.com/app/uploads/2017/10/happy-older.jpg 1200w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-130x68.jpg 130w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-218x114.jpg 218w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-324x170.jpg 324w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-696x365.jpg 696w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-1068x561.jpg 1068w, https://goodlifeupdate.com/app/uploads/2017/10/happy-older-800x420.jpg 800w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/lifestyle/70228.html" title="มาสร้าง ความสุขหลังวัยเกษียณ เพื่อหลีกเลี่ยงอาการซึมเศร้ากันเถอะ !">
                    มาสร้าง ความสุขหลังวัยเกษียณ เพื่อหลีกเลี่ยงอาการซึมเศร้ากันเถอะ !        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขภาพและความงาม" href="https://goodlifeupdate.com/category/lifestyle/health-beauty" class="category">
                    <strong>
                        สุขภาพและความงาม                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/duangporn5555">
                        KIMBEEL                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                            </div>
                                                                                                                                                    </div>
                    </div>
                                        <!-- End Tab -->
                    <!-- End amr-block-tab1 -->
                </div>
            </div>
        </div>
    </div>
	


</div><!-- #content -->

<!-- Banner Footer (Leader-board) -->
<div class="banner leaderboard-bottom">
    <div class="placeholder-footer" id="dfp-footer">
       <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('dfp-footer');
            });
        </script>
    </div>
</div>

	<div class="footer">
        <div class="container">
            <div class="row">
                <div class="col s12 l4">
                    <h4 class="tag">Tag</h4>
                    <div class="tag-box">
                        <p>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-79544" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79544"><a href="https://goodlifeupdate.com/category/lifestyle">ไลฟ์สไตล์</a></li>
</ul></div>                        </p>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="follow-me">Follow Me</h4>
                    <div class="follow-box">
                        <div class="followme-gd">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-hc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_health.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/HealthandCuisineMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/amarincuisine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-ch">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/CheewajitMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-sc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/secretmagazine/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="contact">Contact</h4>
                    <div class="contact-box">
                        <p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
                            <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
                            <br> Tel : 0-2422-9999 ต่อ 4284,4286
                            <br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ccaba3a3a8a0a5aaa9b9bca8adb8a98cada1adbea5a2e2afa3e2b8a4">[email&#160;protected]</a></p>
                        <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
                            <br /> Tel. 099-359-4919  พัชรนันท์ โรจน์วัลลี (แพน)
                            <br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e191809582898093808f948fbe938ea1808c8093888fcf828ecf9589">[email&#160;protected]</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="sub-footer">
        <div class="container">
            <div class="row">
                <div class="col s12">© COPYRIGHT 2018 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
            </div>
        </div>
    </div>
    <div id="scroll-top">
        <a href=""><i class="material-icons">keyboard_arrow_up</i></a>
    </div>
	</div><!-- #page -->

<!-- DFP Lightbox -->
<div id="dfp-lightbox" class="placeholder-lightbox">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
    </script>
</div>

<!-- DFP Popup or Adhesion -->
<div id="dfp-popup" class="placeholder-popup">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-popup'); });
    </script>
</div>

 <div id="dfp-outstream" style="width:1px; height:1px;">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
    </script>
</div>

<!-- /268886756/GL/GoodLifeUpdate-WallPaper -->
    <div id='dfp-wallpaper'>
        <script>
            googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
        </script>
    </div>

<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"b0fcdbf7de"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=20180618234846'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=20180618234846'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!-- Facebook Page Plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook Page Plugin -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!-- start: insert Cxense widget tag here -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>
<!-- end: insert Cxense widget tag here -->
</body>
</html>
