<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- Favicon -->
	<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

	<!-- Add to homescreen for Chrome on Android -->
	<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

	<!-- Add to homescreen for Safari on iOS -->
	<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

	<!-- Disable tap highlight on IE -->
	<meta name="msapplication-tap-highlight" content="no">

	<!-- Tile icon for Win8 (144x144 + title color) -->
	<meta name="application-name" content="Favforward">
	<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	
	<!-- Color the status bar on mobile devices -->
	<meta name="theme-color" content="#000">
	<title>ฮีโร่ของฉัน...ปะป๊าสู้สู้</title>

<!-- This site is optimized with the Yoast SEO plugin v7.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ฮีโร่ของฉัน...ไม่กลับไปสู่วงจรอุบาทว์ ที่ต้องหาเงินเยอะ ๆ แข่งขันกันสุดฤทธิ์สุดเดช โดยปราศจากความพอดี แต่หันมาสร้างความสุขจากใจตัวเอง และมีชีวิตเรียบง่าย"/>
<link rel="canonical" href="https://goodlifeupdate.com/healthy-mind/inspiration/142456.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ฮีโร่ของฉัน...ปะป๊าสู้สู้" />
<meta property="og:description" content="ฮีโร่ของฉัน...ไม่กลับไปสู่วงจรอุบาทว์ ที่ต้องหาเงินเยอะ ๆ แข่งขันกันสุดฤทธิ์สุดเดช โดยปราศจากความพอดี แต่หันมาสร้างความสุขจากใจตัวเอง และมีชีวิตเรียบง่าย" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-mind/inspiration/142456.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="Inspiration" />
<meta property="article:tag" content="Secret Magazine Thailand" />
<meta property="article:tag" content="Stories from our readers" />
<meta property="article:tag" content="นิตยสารซีเคร็ต" />
<meta property="article:tag" content="พ่อ" />
<meta property="article:tag" content="ฮีโร่ของฉัน" />
<meta property="article:tag" content="เรื่องจากผู้อ่าน" />
<meta property="article:tag" content="แรงบันดาลใจ" />
<meta property="article:section" content="แรงบันดาลใจ" />
<meta property="article:published_time" content="2019-02-25T22:22:26+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta property="og:image:alt" content="ฮีโร่ของฉัน" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ฮีโร่ของฉัน...ไม่กลับไปสู่วงจรอุบาทว์ ที่ต้องหาเงินเยอะ ๆ แข่งขันกันสุดฤทธิ์สุดเดช โดยปราศจากความพอดี แต่หันมาสร้างความสุขจากใจตัวเอง และมีชีวิตเรียบง่าย" />
<meta name="twitter:title" content="ฮีโร่ของฉัน...ปะป๊าสู้สู้" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/goodlifeupdate.com\/","sameAs":["https:\/\/www.facebook.com\/goodlifeupdate\/"],"@id":"https:\/\/goodlifeupdate.com\/#organization","name":"Goodlifeupdate","logo":"http:\/\/goodlifeupdate.com\/app\/uploads\/2018\/02\/Default_GL-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; ฮีโร่ของฉัน&#8230;ปะป๊าสู้สู้ Comments Feed" href="https://goodlifeupdate.com/healthy-mind/inspiration/142456.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-css-css'  href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?q=201806182348471&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html&#038;format=xml" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">
	<!-- Cxense Meta -->
		<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:articleid" content="142456"/>
			<meta name="cXenseParse:ama-tags" content="Inspiration" />
		<meta name="cXenseParse:ama-tags" content="Secret Magazine Thailand" />
		<meta name="cXenseParse:ama-tags" content="Stories from our readers" />
		<meta name="cXenseParse:ama-tags" content="นิตยสารซีเคร็ต" />
		<meta name="cXenseParse:ama-tags" content="พ่อ" />
		<meta name="cXenseParse:ama-tags" content="ฮีโร่ของฉัน" />
		<meta name="cXenseParse:ama-tags" content="เรื่องจากผู้อ่าน" />
		<meta name="cXenseParse:ama-tags" content="แรงบันดาลใจ" />
				<meta name="cXenseParse:category" content="healthy-mind" />
	<meta name="cXenseParse:taxonomy" content="healthy-mind" />
	<meta name="cXenseParse:ama-categoryname" content="สุขใจ" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind" />
		<meta name="cXenseParse:category" content="inspiration" />
	<meta name="cXenseParse:taxonomy" content="inspiration" />
	<meta name="cXenseParse:ama-categoryname" content="แรงบันดาลใจ" />
	<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind/inspiration" />
		<meta name="cXenseParse:author" content="ying"/>
	<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/ying"/>
		<!-- End Cxense Meta -->

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>
	<!-- End Google Tag Manager -->
	
		<!-- structured data schema -->
		<script type="application/ld+json">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</script>
	
	<script>
		 
			var paged = 'other'; 
			
	</script>

	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
		
		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		
	
		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
	
</head>

<body class="post-template-default single single-post postid-142456 single-format-standard">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
	<div class="navbar-fixed">  
		<nav class="header-style-1">
			<div class="nav-wrapper">
				<a href="#" data-activates="slide-out" class="button-collapse">
					<i class="material-icons">menu</i>
				   </a>
				<div class="tophead-logo">
					<div class="container">
						<a href="https://goodlifeupdate.com" class="brand-logo">
							<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
						</a>
					</div>
				</div>
				<div class="menubar">
					<div class="container">
						<a href="" class="sbtndesktop">
							<i class="material-icons right search-icon">search</i>
						</a>
						<div class="sbdesktop" style="display: none;">
							<div class="container">
								<form action="https://goodlifeupdate.com" method="GET">
									<i class="material-icons search-icon">search</i>
									<input type="text" name="s" id="s" value="" placeholder="">
								</form>       
							</div>
						</div>
																		<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="material-icons right">expand_more</i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
	<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
	<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
	<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>

</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
	<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
	<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
	<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
	<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับสามัญประจำบ้าน</a></li>
	<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>

</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
	<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
	<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
	<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
	<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
	<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>

</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
	<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79532"><a href="https://goodlifeupdate.com/category/healthy-mind/inspiration">แรงบันดาลใจ</a></li>
	<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
	<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>

</ul>
</li>
 </ul>											</div>
				</div>
			</div>
		</nav>
	</div>
</div>
</header><!-- #masthead -->
	
		<!-- Header Mobile shared -->
	<header id="share-nav" class="site-header">
		<div class="header-wrap">
			<div class="navbar-fixed">  
				<nav class="header-style-mobile" style="display:none;">
					<div class="nav-wrapper">
						<a href="#" class="button-collapse-mobile">
					    	<i class="material-icons">menu</i>
					   	</a>
					    <div class="tophead-mobile-logo">
					        <div class="container">
					            <a href="https://goodlifeupdate.com" class="brand-logo">
					            	<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
					            </a>
					        </div>
					    </div>
					    <div class="menubar">
					        <div class="container">
								<div id="header-btn-share" class="header-social-share">
																		<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
									<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
									<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
								</div>
							</div>
						</div>
					</div>
				</nav>
			</div>
		</div>
	</header><!-- #masthead -->
		
	<!-- Banner Header (BillBoard) -->
	<div class="banner leaderboard-top">
		<div class="placeholder-heaader" id="dfp-header">
			<script type="text/javascript">
				cX.callQueue.push(['invoke', function() {
					googletag.cmd.push(function() { googletag.display('dfp-header'); });
				}]);
			</script>
		</div>				
	</div>	
</div>	
	<div id="content" class="site-content">
	<div id="primary" class="main-content-wrap">
		<div class="container">
			<div class="row main-content-inside">
				<div id="main" class="col s12 l8 amr-main-content site-main">
					<div class="content-area">
						
<article id="post-142456" class="amr-main-content post-142456 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-mind category-inspiration tag-inspiration tag-secret-magazine-thailand tag-stories-from-our-readers tag-10960 tag-14892 tag-19901 tag-18778 tag-11086">
    <header class="entry-header amr-post-header">
        <h1 class="entry-title amr-post-title">ฮีโร่ของฉัน&#8230;ปะป๊าสู้สู้</h1>            <nav>
                <div class="nav-wrapper">
                    <a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
                        Home
                    </a>
                    <a href="https://goodlifeupdate.com/category/healthy-mind" class="breadcrumb" title="สุขใจ">
                        สุขใจ                    </a>
                    <a href="https://goodlifeupdate.com/healthy-mind/inspiration/142456.html" title="GoodLife Update" class="breadcrumb">
                        ฮีโร่ของฉัน&#8230;ปะป๊าสู้สู้                    </a>   
                </div>
            </nav>
            <div class="top-meta-info">
                <div class="amr-author">  
                    <img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2018/06/34047789_10157311465099368_2877014011075887104_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/ying">ying</a></span>                </div>
                <div class="view-count">
                    <!-- <i class="material-icons eye">remove_red_eye</i><span>12k</span> -->
                    <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-02-25T22:22:26+00:00">25 February 2019</time></span>                </div>
                <div class="clearfix"></div>
            </div>
            <div class="amr-post-feature-image">
                <div class="images-fixed">
                    <div class="content">
                        <img width="1200" height="628" src="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ฮีโร่ของฉัน" srcset="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg 1200w, https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1-768x402.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                    </div>
                </div>
            </div>
            </header><!-- .entry-header -->

    <div class="col s12 l1 leftside-meta-info">     
        <div id="share-buttons" class="social-share">
                        <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
            <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
            <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Finspiration%2F142456.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
        </div>
    </div>
    <div class="col s12 l11 amr-post-content">
        <div class="amr-post-feature-image">
           <div class="images-fixed">
                <div class="content">
                    <img width="1200" height="628" src="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ฮีโร่ของฉัน" srcset="https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1.jpg 1200w, https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1-768x402.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/02/pixpoetry-661038-unsplash-1-1024x536.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />    
                </div>
            </div>
        </div>
        <div class="entry-content amr-post-content" id="content-inner">
             <!-- Ad Asia-->
            <div id="AdAsia"></div>

            <!-- cxenseparse_start -->
            <p><span style="background-color: #ffff99;"><strong>ฮีโร่ของฉัน&#8230;ปะป๊าสู้สู้</strong></span></p>
<p><strong><em>“ตัวอย่างที่ดีมีค่ามากกว่าคำสอน”</em></strong></p>
<p>เมื่อฉันได้ยินประโยคนี้ครั้งแรก ทำให้ฉันนึกถึงปะป๊าขึ้นมาทันทีทันใด ปะป๊าที่ฉันรู้จักมาตั้งแต่เด็ก ท่านเป็นคนพูดน้อย แต่ทำมาก รักครอบครัว รับผิดชอบ เป็นผู้นำครอบครัวที่ดีมาก</p>
<p>ครอบครัวของฉันเคยผ่านช่วงไอเอ็มเอฟเศรษฐกิจตกสะเก็ดมาด้วยกัน ตอนนั้นที่บ้านประสบปัญหาอย่างหนัก ต้องปิดกิจการลง พร้อมกันนั้นก็เป็นปีเดียวกับที่ฉันเอนทรานซ์ไม่ติดด้วย แต่ท้ายที่สุดพวกเราก็ผ่านกันมาได้และทำให้รักกันมากขึ้น แต่ด้วยผลพวงทางเศรษฐกิจครั้งนั้น ทำให้ไม่นานต่อมาปะป๊าก็ตื่นขึ้นมาชงชาดื่มไม่ได้เหมือนอย่างเคย ปะป๊ารินชาหกเพราะกะไม่ถูก ขับรถไม่ได้ เกือบชนประตูบ้าน ปะป๊าเรียกอาหารเหล่านั้นว่า <em>“การเสียศูนย์”</em> ท่านรู้ตัวเองดีว่ามันต้องมีอะไรผิดปกติแน่นอน จึงรีบไปหาหมอ</p>
<p>หมอบอกว่า โชคดีที่มาทัน เพราะปะป๊าเป็นเส้นเลือดในสมองตีบ หากมาช้ากว่านี้อีกเพียงสองชั่วโมงอาจเป็นอัมพาตได้ และได้อธิบายให้ปะป๊าทราบว่า ปะป๊ามีปัจจัยเสี่ยงครบทุกอย่าง ไม่ว่าจะเป็นอายุ (อายุ 50 – 60 ปีมักเป็นเส้นเลือดในสมองตีบ ตอนนั้นปะป๊าอายุประมาณ 50 ปี) สูบบุหรี่ อ้วน ไม่ออกกำลังกาย และเครียด ปะป๊าเข้าข่ายทุกประการอย่างที่หมอบอก</p>
<p>เมื่อปะป๊าได้ยินอย่างนั้น ท่านก็รู้ตัวดี และเนื่องจากท่านรักตัวเองและครอบครัวมาก ท่านไม่อยากให้ลูกหลานลำบากถ้าหากท่านเป็นอะไรไป ปะป๊าจึงตัดสินใจเลิกบุหรี่อย่างเด็ดขาดนับตั้งแต่วันนั้นเป็นต้นมา ทั้ง ๆ ที่สูบมานานตั้งแต่วัยรุ่น และทั้ง ๆ ที่ลูก ๆ เคยขอร้อง ต่อรองให้เลิกสูบมานับครั้งไม่ถ้วน แต่สุดท้ายท่านก็ทำได้</p>
<p>เรื่องน้ำหนักที่เกินมาก คุณหมอให้ลดลงประมาณสิบหกกิโลกรัม ปะป๊าค่อย ๆ เปลี่ยนวิถีชีวิตตัวเองใหม่หมด จากไม่เคยออกกำลังกายเลย ก็หันมาเดินออกกำลังกายทุกเย็น ปะป๊าค่อย ๆ เรียนรู้ร่างกายของตัวเอง จากที่เริ่มด้วยการเคยออกกำลังกายอย่างหักโหมจนเจ็บเข่า ก็ค่อย ๆ ปรับการออกกำลังกายไปพร้อมกับการควบคุมอาหารไปด้วย จากที่ปะป๊าเคยชอบกิน 4 มื้อประจำ ชอบกินอาหารตอนดึก ๆ กินขาหมู กินของหวาน ก็เปลี่ยนใหม่ ไม่กินตอนดึก เน้นกินผักผลไม้ จนในที่สุดปะป๊าสามารถลดน้ำหนักลงมาได้ถึงสิบกิโลกรัมในระยะเวลาไม่นาน และท่านก็รู้สึกได้ว่า ร่างกายมีกล้ามเนื้อ เพราะท่านออกกำลังกายด้วยการเดินเร็วทุกเย็น</p>
<p>วิถีชีวิตของท่านเปลี่ยนจากหน้ามือเป็นหลังมือ มีสุขภาพกายที่แข็งแรงขึ้น แรก ๆ อาจมีเสมหะมากเนื่องจากสูบบุหรี่มานานถึงสี่สิบปี ท่านรู้สึกได้เลยว่า สมัยก่อนปอดของตัวเองเต็มไปด้วยควันพิษจากบุหรี่สะสมเป็นจำนวนมาก สมัยนี้เห็นใครสูบบุหรี่กลับรู้สึกเหม็นควันบุหรี่ขึ้นมาทันที</p>
<p>เมื่อสุขภาพกายแข็งแรง สุขภาพใจท่านก็ดีมากขึ้นด้วย ท่านพยายามไม่เครียด ปล่อยวางได้มาก ทุกวันนี้ปะป๊าใช้ชีวิตอย่างพอดีและพอเพียง เข้าใจชีวิตมากขึ้น และมีความสุขตามอัตภาพ ไม่ต้องโลภมากหรืออยากรวยมาก แต่เพราะท่านรู้แล้วว่า ชีวิตคนเราสุดท้ายก็ไม่เหลืออะไร จึงไม่มีความจำเป็นที่จะต้องมีสิ่งต่าง ๆ มากมาย ปะป๊าจึงไม่กลับไปสู่วงจรอุบาทว์ ที่ต้องหาเงินเยอะ ๆ แข่งขันกันสุดฤทธิ์สุดเดช โดยปราศจากความพอดี แต่หันมาสร้างความสุขจากใจตัวเอง ด้วยการมีครอบครัวที่อบอุ่น มีชีวิตที่เรียบง่าย มีพอกินพอใช้ ไม่เป็นหนี้ใคร ไม่สร้างความเดือดร้อนให้ใคร มีเวลาว่างก็ท่องเที่ยวบ้าง และทำแต่ละวันให้มีความสุขด้วยการมีสติอยู่กับปัจจุบัน</p>
<p><strong>แค่นี้ก็สุดยอดแล้ว&#8230;ฮีโร่ของฉัน</strong></p>
<p>&nbsp;</p>
<p>ที่มา  นิตยสาร Secret</p>
<p>เรื่อง  การัณยา จิตติชัยรัตน์</p>
<div class="_3bJ2H CHExY">
<div class="_1l8RX _1ByhS">Photo by <a href="https://unsplash.com/photos/dK-WGk9-RTg?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">pixpoetry</a> on <a href="https://unsplash.com/search/photos/old-man?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText">Unsplash</a></div>
</div>
            <!-- cxenseparse_end -->
            
            
                                        <div class="entry-footer tag-box">
                                            <a href="https://goodlifeupdate.com/tag/inspiration" title="Inspiration" rel="tag">
                            Inspiration                        </a>
                                            <a href="https://goodlifeupdate.com/tag/secret-magazine-thailand" title="Secret Magazine Thailand" rel="tag">
                            Secret Magazine Thailand                        </a>
                                            <a href="https://goodlifeupdate.com/tag/stories-from-our-readers" title="Stories from our readers" rel="tag">
                            Stories from our readers                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%99%e0%b8%b4%e0%b8%95%e0%b8%a2%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%8b%e0%b8%b5%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b9%87%e0%b8%95" title="นิตยสารซีเคร็ต" rel="tag">
                            นิตยสารซีเคร็ต                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b9%88%e0%b8%ad" title="พ่อ" rel="tag">
                            พ่อ                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b8%ae%e0%b8%b5%e0%b9%82%e0%b8%a3%e0%b9%88%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%89%e0%b8%b1%e0%b8%99" title="ฮีโร่ของฉัน" rel="tag">
                            ฮีโร่ของฉัน                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%88%e0%b8%b2%e0%b8%81%e0%b8%9c%e0%b8%b9%e0%b9%89%e0%b8%ad%e0%b9%88%e0%b8%b2%e0%b8%99" title="เรื่องจากผู้อ่าน" rel="tag">
                            เรื่องจากผู้อ่าน                        </a>
                                            <a href="https://goodlifeupdate.com/tag/%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a5%e0%b9%83%e0%b8%88" title="แรงบันดาลใจ" rel="tag">
                            แรงบันดาลใจ                        </a>
                                    </div>
                        
        <!-- Modal Structure -->
        <div id="lightbox-modal" class="modal">
            <div class="modal-content">
                <div class="gallery-content">
                    
                </div>
            </div>
        </div>
        <!-- Modal Structure -->
    </div>
</article><!-- #post-142456 -->
					</div>
				</div>
				<div class="col s12 l4 amr-main-sidebar sticky">
					
<aside id="secondary" class="widget-area">
    <div class="placeholder-rectangle banner rectangle-pos-1 summary" id="dfp-rectangle">
        <div class="banner-rectangle">
            <script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                }]);
            </script>
        </div>
    </div>
    <div class="goodlife-box-sidebar summary" id="amarin-cx-box">
         <div class="amr-block-title-wrap amr-block-title-1">
            <h2 class="block-title"><span>GoodLife Update</span></h2>
        </div>
        <div class="row amr-block-4">
            <div class="col s12 cx-inner">

            </div>
        </div>
        <div style="text-align:center;">
            <div id='dfp-rectangle-content'>
                <script>
                    cX.callQueue.push(['invoke', function() {
						googletag.cmd.push(function() { googletag.display('dfp-rectangle-content'); });
					}]);
                </script>
            </div>
        </div>
    </div>
</aside><!-- #secondary -->
				</div>
			</div>
		</div>
	</div>
	<!-- Recommended -->
    <div class="recommmended-row">
        <div class="container">
            <div class="row recommended-inside">
                <div class="col s12 l11 right">
                    <!-- Begin amr-block-tab1 -->
                    <!-- Begin Tab -->
                    <ul class="tabs amr-tabs">
                        <li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>
                        <!-- <li class="tab col"><a href="#tab2">เรื่องน่าสนใจ</a></li> -->
                    </ul>
                    <div id="tab1" class="">
                        <div class="row amr-block-tab1">
                                                                                                                                <div class="col s12 l7">
                                                    <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-mind/116845.html" title="ในหลวง รัชกาลที่ 9 ทรงเป็นพระโพธิสัตว์">
                    <img width="1199" height="627" src="https://goodlifeupdate.com/app/uploads/2018/10/ปก-ในหลวง-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ในหลวง รัชกาลที่ 9" srcset="https://goodlifeupdate.com/app/uploads/2018/10/ปก-ในหลวง-1.jpg 1199w, https://goodlifeupdate.com/app/uploads/2018/10/ปก-ในหลวง-1-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/10/ปก-ในหลวง-1-768x402.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/10/ปก-ในหลวง-1-1024x535.jpg 1024w" sizes="(max-width: 1199px) 100vw, 1199px" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-mind/116845.html" title="ในหลวง รัชกาลที่ 9 ทรงเป็นพระโพธิสัตว์">
                    ในหลวง รัชกาลที่ 9 ทรงเป็นพระโพธิสัตว์        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/nintara1991">
                        nintara1991                    </a>
                </span>
                            </div>
        </div>
    </div>                                    </div>
                                                                                                                                                                                                        <div class="col s12 l5">
                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-mind/inspiration/73.html" title="หมอก้อง สรวิทย์ สุบุญ กับชีวิตที่มีความตายเป็นเพื่อนร่วมทาง">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2013/11/konk.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://goodlifeupdate.com/app/uploads/2013/11/konk.jpg 1200w, https://goodlifeupdate.com/app/uploads/2013/11/konk-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2013/11/konk-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2013/11/konk-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-mind/inspiration/73.html" title="หมอก้อง สรวิทย์ สุบุญ กับชีวิตที่มีความตายเป็นเพื่อนร่วมทาง">
                    หมอก้อง สรวิทย์ สุบุญ กับชีวิตที่มีความตายเป็นเพื่อนร่วมทาง        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="แรงบันดาลใจ" href="https://goodlifeupdate.com/category/healthy-mind/inspiration" class="category">
                    <strong>
                        แรงบันดาลใจ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/i_itti1983">
                        i_itti1983                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-mind/dhamma/30476.html" title=" การุณยฆาต คืออะไร การฆ่าแบบนี้เป็นบาปหรือไม่ เรามีคำตอบมาฝาก">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2016/08/ปก-หมอ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="การุณยฆาต" srcset="https://goodlifeupdate.com/app/uploads/2016/08/ปก-หมอ.jpg 1200w, https://goodlifeupdate.com/app/uploads/2016/08/ปก-หมอ-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2016/08/ปก-หมอ-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2016/08/ปก-หมอ-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-mind/dhamma/30476.html" title=" การุณยฆาต คืออะไร การฆ่าแบบนี้เป็นบาปหรือไม่ เรามีคำตอบมาฝาก">
                     การุณยฆาต คืออะไร การฆ่าแบบนี้เป็นบาปหรือไม่ เรามีคำตอบมาฝาก        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/noomnim">
                        Minou                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-mind/97293.html" title="วิถีชีวิตชาวไทยวน เมืองสระบุรี ณ วัดจันทบุรี อำเภอเสาไห้">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2018/06/วัดจันทบุรี.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เสาไห้" srcset="https://goodlifeupdate.com/app/uploads/2018/06/วัดจันทบุรี.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/06/วัดจันทบุรี-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/06/วัดจันทบุรี-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/06/วัดจันทบุรี-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-mind/97293.html" title="วิถีชีวิตชาวไทยวน เมืองสระบุรี ณ วัดจันทบุรี อำเภอเสาไห้">
                    วิถีชีวิตชาวไทยวน เมืองสระบุรี ณ วัดจันทบุรี อำเภอเสาไห้        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขใจ" href="https://goodlifeupdate.com/category/healthy-mind" class="category">
                    <strong>
                        สุขใจ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/uranee">
                        Uranee                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="https://goodlifeupdate.com/healthy-mind/95963.html" title="มงกุฎดอกไม้ทิพย์ของเทวดากับปุโรหิตขี้โกหก">
                    <img width="1200" height="627" src="https://goodlifeupdate.com/app/uploads/2018/06/sommi-257178-unsplash.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เทวดา" srcset="https://goodlifeupdate.com/app/uploads/2018/06/sommi-257178-unsplash.jpg 1200w, https://goodlifeupdate.com/app/uploads/2018/06/sommi-257178-unsplash-300x157.jpg 300w, https://goodlifeupdate.com/app/uploads/2018/06/sommi-257178-unsplash-768x401.jpg 768w, https://goodlifeupdate.com/app/uploads/2018/06/sommi-257178-unsplash-1024x535.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="https://goodlifeupdate.com/healthy-mind/95963.html" title="มงกุฎดอกไม้ทิพย์ของเทวดากับปุโรหิตขี้โกหก">
                    มงกุฎดอกไม้ทิพย์ของเทวดากับปุโรหิตขี้โกหก        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="https://goodlifeupdate.com/author/nintara1991">
                        nintara1991                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                            </div>
                                                                                                                                                    </div>
                    </div>
                                        <!-- End Tab -->
                    <!-- End amr-block-tab1 -->
                </div>
            </div>
        </div>
    </div>
	


</div><!-- #content -->

<!-- Banner Footer (Leader-board) -->
<div class="banner leaderboard-bottom">
    <div class="placeholder-footer" id="dfp-footer">
       <script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-footer'); });
            }]);
        </script>
    </div>
</div>

	<div class="footer">
        <div class="container">
            <div class="row">
                <div class="col s12 l4">
                    <h4 class="tag">Tag</h4>
                    <div class="tag-box">
                        <p>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-79544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79544"><a href="https://goodlifeupdate.com/category/lifestyle">ไลฟ์สไตล์</a></li>
</ul></div>                        </p>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="follow-me">Follow Me</h4>
                    <div class="follow-box">
                        <div class="followme-gd">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-hc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_health.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/HealthandCuisineMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/amarincuisine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-ch">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/CheewajitMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-sc">
                            <div class="col-followme-left">
                                <img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/secretmagazine/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="contact">Contact</h4>
                    <div class="contact-box">
                        <p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
                            <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
                            <br> Tel : 0-2422-9999 ต่อ 4284,4286
                            <br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5e3931313a3237383b2b2e3a3f2a3b1e3f333f2c3730703d31702a36">[email&#160;protected]</a></p>
                        <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
                            <br /> Tel. 099-359-4919  พัชรนันท์ โรจน์วัลลี (แพน)
                            <br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c3b3a2b7a0aba2b1a2adb6ad9cb1ac83a2aea2b1aaadeda0acedb7ab">[email&#160;protected]</a>
                            <br /> Tel. 089-453-3162  พีรัท ฉัตรไตรรัตน์ (บอส)
                            <br /> E-Mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e7e66677c6f7a516d664e6f636f7c6760206d61207a66">[email&#160;protected]</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="sub-footer">
        <div class="container">
            <div class="row">
                <div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
            </div>
        </div>
    </div>
    <div id="scroll-top">
        <a href=""><i class="material-icons">keyboard_arrow_up</i></a>
    </div>
	</div><!-- #page -->

<!-- DFP Lightbox -->
<div id="dfp-lightbox" class="placeholder-lightbox">
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
        }]);
    </script>
</div>

<!-- DFP Popup or Adhesion -->
<div id="dfp-popup" class="placeholder-popup">
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-popup'); });
        }]);
    </script>
</div>

 <div id="dfp-outstream" style="width:1px; height:1px;">
    <script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        }]);
    </script>
</div>

<!-- /268886756/GL/GoodLifeUpdate-WallPaper -->
    <div id='dfp-wallpaper'>
        <script>
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            }]);
        </script>
    </div>

<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"04e68a92f8"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=201806182348471'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=201806182348471'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<!-- Facebook Page Plugin -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- End Facebook Page Plugin -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<!-- start: insert Cxense widget tag here -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>
<!-- end: insert Cxense widget tag here -->
</body>
</html>
