<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>จอห์น หว่อง กับพลังแห่งการรักษาอันน่าอัศจรรย์</title>

<meta name="description" content="จอห์น หว่อง เป็นนักวิทยาศาสตร์และนักวิจัยด้านเทคโนโลยีชีวภาพชาวสิงคโปร์ ในปี ค.ศ. 2005 ขณะที่กำลังอยู่บนจุดสูงสุดของอาชีพการงาน จู่ๆ ก็ล้มป่วยด้วยโรคประหลาด" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-mind/197673.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="จอห์น หว่อง กับพลังแห่งการรักษาอันน่าอัศจรรย์" />
<meta property="og:description" content="จอห์น หว่อง เป็นนักวิทยาศาสตร์และนักวิจัยด้านเทคโนโลยีชีวภาพชาวสิงคโปร์ ในปี ค.ศ. 2005 ขณะที่กำลังอยู่บนจุดสูงสุดของอาชีพการงาน จู่ๆ ก็ล้มป่วยด้วยโรคประหลาด" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-mind/197673.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="Inspiration" />
<meta property="article:tag" content="Secret Magazine Thailand" />
<meta property="article:tag" content="จอห์น หว่อง" />
<meta property="article:tag" content="นิตยสารซีเคร็ต" />
<meta property="article:tag" content="พลังใจ" />
<meta property="article:tag" content="สู้ชีวิต" />
<meta property="article:tag" content="แรงบันดาลใจ" />
<meta property="article:section" content="สุขใจ" />
<meta property="article:published_time" content="2020-03-07T05:03:09+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2020/03/collage.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2020/03/collage.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="จอห์น หว่อง เป็นนักวิทยาศาสตร์และนักวิจัยด้านเทคโนโลยีชีวภาพชาวสิงคโปร์ ในปี ค.ศ. 2005 ขณะที่กำลังอยู่บนจุดสูงสุดของอาชีพการงาน จู่ๆ ก็ล้มป่วยด้วยโรคประหลาด" />
<meta name="twitter:title" content="จอห์น หว่อง กับพลังแห่งการรักษาอันน่าอัศจรรย์" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2020/03/collage.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/healthy-mind/197673.html#primaryimage","url":"https://goodlifeupdate.com/app/uploads/2020/03/collage.jpg","width":1200,"height":627,"caption":"\u0e08\u0e2d\u0e2b\u0e4c\u0e19 \u0e2b\u0e27\u0e48\u0e2d\u0e07"},{"@type":"WebPage","@id":"https://goodlifeupdate.com/healthy-mind/197673.html#webpage","url":"https://goodlifeupdate.com/healthy-mind/197673.html","inLanguage":"en-US","name":"\u0e08\u0e2d\u0e2b\u0e4c\u0e19 \u0e2b\u0e27\u0e48\u0e2d\u0e07 \u0e01\u0e31\u0e1a\u0e1e\u0e25\u0e31\u0e07\u0e41\u0e2b\u0e48\u0e07\u0e01\u0e32\u0e23\u0e23\u0e31\u0e01\u0e29\u0e32\u0e2d\u0e31\u0e19\u0e19\u0e48\u0e32\u0e2d\u0e31\u0e28\u0e08\u0e23\u0e23\u0e22\u0e4c","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"primaryImageOfPage":{"@id":"https://goodlifeupdate.com/healthy-mind/197673.html#primaryimage"},"datePublished":"2020-03-07T05:03:09+07:00","dateModified":"2020-03-07T05:03:09+07:00","description":"\u0e08\u0e2d\u0e2b\u0e4c\u0e19 \u0e2b\u0e27\u0e48\u0e2d\u0e07 \u0e40\u0e1b\u0e47\u0e19\u0e19\u0e31\u0e01\u0e27\u0e34\u0e17\u0e22\u0e32\u0e28\u0e32\u0e2a\u0e15\u0e23\u0e4c\u0e41\u0e25\u0e30\u0e19\u0e31\u0e01\u0e27\u0e34\u0e08\u0e31\u0e22\u0e14\u0e49\u0e32\u0e19\u0e40\u0e17\u0e04\u0e42\u0e19\u0e42\u0e25\u0e22\u0e35\u0e0a\u0e35\u0e27\u0e20\u0e32\u0e1e\u0e0a\u0e32\u0e27\u0e2a\u0e34\u0e07\u0e04\u0e42\u0e1b\u0e23\u0e4c \u0e43\u0e19\u0e1b\u0e35 \u0e04.\u0e28. 2005 \u0e02\u0e13\u0e30\u0e17\u0e35\u0e48\u0e01\u0e33\u0e25\u0e31\u0e07\u0e2d\u0e22\u0e39\u0e48\u0e1a\u0e19\u0e08\u0e38\u0e14\u0e2a\u0e39\u0e07\u0e2a\u0e38\u0e14\u0e02\u0e2d\u0e07\u0e2d\u0e32\u0e0a\u0e35\u0e1e\u0e01\u0e32\u0e23\u0e07\u0e32\u0e19 \u0e08\u0e39\u0e48\u0e46 \u0e01\u0e47\u0e25\u0e49\u0e21\u0e1b\u0e48\u0e27\u0e22\u0e14\u0e49\u0e27\u0e22\u0e42\u0e23\u0e04\u0e1b\u0e23\u0e30\u0e2b\u0e25\u0e32\u0e14"},{"@type":"Article","@id":"https://goodlifeupdate.com/healthy-mind/197673.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/healthy-mind/197673.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/45450508a9faa70945ae5f695abccd2a"},"headline":"\u0e08\u0e2d\u0e2b\u0e4c\u0e19 \u0e2b\u0e27\u0e48\u0e2d\u0e07 \u0e01\u0e31\u0e1a\u0e1e\u0e25\u0e31\u0e07\u0e41\u0e2b\u0e48\u0e07\u0e01\u0e32\u0e23\u0e23\u0e31\u0e01\u0e29\u0e32\u0e2d\u0e31\u0e19\u0e19\u0e48\u0e32\u0e2d\u0e31\u0e28\u0e08\u0e23\u0e23\u0e22\u0e4c","datePublished":"2020-03-07T05:03:09+07:00","dateModified":"2020-03-07T05:03:09+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/healthy-mind/197673.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/healthy-mind/197673.html#primaryimage"},"keywords":"Inspiration,Secret Magazine Thailand,\u0e08\u0e2d\u0e2b\u0e4c\u0e19 \u0e2b\u0e27\u0e48\u0e2d\u0e07,\u0e19\u0e34\u0e15\u0e22\u0e2a\u0e32\u0e23\u0e0b\u0e35\u0e40\u0e04\u0e23\u0e47\u0e15,\u0e1e\u0e25\u0e31\u0e07\u0e43\u0e08,\u0e2a\u0e39\u0e49\u0e0a\u0e35\u0e27\u0e34\u0e15,\u0e41\u0e23\u0e07\u0e1a\u0e31\u0e19\u0e14\u0e32\u0e25\u0e43\u0e08","articleSection":"\u0e2a\u0e38\u0e02\u0e43\u0e08"},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/45450508a9faa70945ae5f695abccd2a","name":"ying","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","url":"https://goodlifeupdate.com/app/uploads/2018/06/34047789_10157311465099368_2877014011075887104_n-150x150.jpg","caption":"ying"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; จอห์น หว่อง กับพลังแห่งการรักษาอันน่าอัศจรรย์ Comments Feed" href="https://goodlifeupdate.com/healthy-mind/197673.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019082688876543377' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="197673" />
<meta name="cXenseParse:ama-tags" content="Inspiration" />
<meta name="cXenseParse:ama-tags" content="Secret Magazine Thailand" />
<meta name="cXenseParse:ama-tags" content="จอห์น หว่อง" />
<meta name="cXenseParse:ama-tags" content="นิตยสารซีเคร็ต" />
<meta name="cXenseParse:ama-tags" content="พลังใจ" />
<meta name="cXenseParse:ama-tags" content="สู้ชีวิต" />
<meta name="cXenseParse:ama-tags" content="แรงบันดาลใจ" />
<meta name="cXenseParse:category" content="healthy-mind" />
<meta name="cXenseParse:taxonomy" content="healthy-mind" />
<meta name="cXenseParse:ama-categoryname" content="สุขใจ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind" />
<meta name="cXenseParse:author" content="ying" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/ying" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		// var map_footer = googletag.sizeMapping().
		// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		//  	defineSizeMapping(map_footer).
		// 	addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					// googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
			googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
				});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-197673 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-197673" class="amr-main-content post-197673 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-mind tag-inspiration tag-secret-magazine-thailand tag-27613 tag-10960 tag-15006 tag-12228 tag-25479">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/collage.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="จอห์น หว่อง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/collage.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">จอห์น หว่อง กับพลังแห่งการรักษาอันน่าอัศจรรย์</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-mind" class="breadcrumb" title="สุขใจ">
สุขใจ </a>
<a href="https://goodlifeupdate.com/healthy-mind/197673.html" title="GoodLife Update" class="breadcrumb">
จอห์น หว่อง กับพลังแห่งการรักษาอันน่าอัศจรรย์ </a>
 </div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2018/06/34047789_10157311465099368_2877014011075887104_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/ying">ying</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2020-03-07T12:03:09+07:00">7 March 2020</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/collage.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="จอห์น หว่อง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/collage.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F197673.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/collage.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="จอห์น หว่อง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/collage.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<p><strong><em>จอห์น หว่อง</em> เป็นนักวิทยาศาสตร์และนักวิจัยด้านเทคโนโลยีชีวภาพชาวสิงคโปร์ ในปี ค.ศ. 2005 ขณะที่เขากำลังอยู่บนจุดสูงสุดของอาชีพการงาน จู่ๆ จอห์นก็ล้มป่วยด้วยโรคประหลาด</strong></p>
<p>เขาเป็นอัมพาตตั้งแต่คอลงมา หนำซ้ำยังมองไม่เห็น พูดไม่ได้ ผิวหนังไม่รับรู้ความรู้สึกใด ๆ กลายเป็นคนทุพพลภาพโดยสิ้นเชิง และแม้ว่าหมอจะไม่สามารถระบุได้ว่าเขาเป็นโรคอะไรกันแน่ แต่ทุกคนก็พูดเป็นเสียงเดียวกันว่า มันเป็นโรคที่รักษาไม่หาย และเป็นไปไม่ได้ที่เขาจะกลับมายืนหรือมองเห็นได้อีกครั้ง</p>
<p>เวลานั้นมีเพียงแม่ของเขาคนเดียวเท่านั้นที่ยังคงเชื่อว่าจอห์นจะหายได้ในที่สุด แม่ของจอห์นและกลุ่มเพื่อนของเธอจึงมาสวดมนต์ให้จอห์นที่โรงพยาบาลทุกวัน</p>
<p>ระหว่างที่นอนอยู่บนเตียง จอห์นมักจะครุ่นคิดไปต่าง ๆ นานาด้วยความสงสัย บางครั้งความคิดก็เจือด้วยความโกรธแค้นว่าเหตุใดเขาจึงต้องมาตกอยู่ในสภาพแบบนี้</p>
<p>ยิ่งตั้งคำถาม จอห์นก็ยิ่งได้เรียนรู้บางสิ่งที่ไม่เคยรู้มาก่อน จอห์นเริ่มมองเห็นว่า ผู้คนในสังคมทุกวันนี้ต่างก็ต่อสู้เพื่อตำแหน่งหน้าที่การงาน เงินทอง ความสัมพันธ์ ฯลฯ และต้องเป็นทุกข์กับการแก้ปัญหาเหล่านั้น แต่ตอนนี้&#8230;ตอนที่เขาป่วยจนไม่สามารถจะสู้เพื่อเรื่องใด ๆ ได้ เขากลับมองเห็นความจริงว่า เรื่องที่คนทั้งหลายพยายามแสวงหากันนั้นเป็นเรื่องไม่สำคัญเลย จิตใจต่างหากที่สำคัญที่สุด ถ้าเขาหายเขาจะไม่นำปัญหาเหล่านี้มาเป็นสาระสำคัญอีก&#8230;ถ้าหาย เขาจะช่วยผู้อื่นให้เข้าใจความจริงข้อนี้ด้วย</p>
<p>ใช่แล้ว! ทั้งที่ทุพพลภาพขนาดนั้น จอห์นก็ยังเชื่อมั่นว่าเขาจะหาย จอห์นเชื่อว่าพลังแห่งการรักษาไม่ได้อยู่ที่ไหนเลย แต่มีอยู่ในตัวเราเองนี่แหละ และจอห์นยังเชื่อว่ามนุษย์คือส่วนหนึ่งของกันและกัน เราทุกคนสามารถเชื่อมโยงถึงกันในระดับจิตวิญญาณซึ่งเป็นพลังที่ยิ่งใหญ่ สามารถสร้างความมหัศจรรย์ให้เกิดขึ้นได้ ซึ่งการให้ความรักและการสวดมนต์เป็นวิธีหนึ่งที่เข้าถึงการเชื่อมโยงนั้น</p>
<p>ทุก ๆ วันจอห์นจะตั้งจิตอธิษฐานขอให้เขาหายจากโรค และพยายามฟื้นฟูตัวเองทุกวิถีทาง แม้เขาจะยังขยับตัวไม่ได้ แต่จอห์นก็ฝึกนั่งอยู่บ่อย ๆ โดยให้พยาบาลมัดตัวเขาไว้กับเก้าอี้ และทั้งที่การกลืนอาหารให้ความรู้สึกไม่ต่างจากการกลืนกรวดหินแหลม ๆ เขากลับไม่ยอมรับอาหารทางสายยาง แต่จะพยายามตักอาหารกินเอง โดยให้พยาบาลผูกช้อนไว้ที่ข้อมือของเขา</p>
<p>จอห์นใช้เวลาฟื้นฟูตัวเองนาน 4 ปี จนตอนนี้เขาหายจากโรคประหลาดแล้ว แถมยังกลับมาแข็งแรงสดใสยิ่งกว่าเดิม จอห์นมีบริษัทวิจัยยาของตัวเองและยังคงทำตามคำสัญญาที่จะช่วยเหลือผู้อื่น</p>
<p><img class="aligncenter size-large wp-image-197700 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/331798_10150318449727179_1062008332_o-1024x663.jpg" alt="จอห์น หว่อง" width="640" height="414" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/03/331798_10150318449727179_1062008332_o-1024x663.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/03/331798_10150318449727179_1062008332_o-300x194.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/03/331798_10150318449727179_1062008332_o-768x497.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/03/331798_10150318449727179_1062008332_o-1536x994.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/03/331798_10150318449727179_1062008332_o.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>จอห์นเริ่มทำตั้งแต่ตอนที่เขายังนั่งอยู่บนรถเข็น เขาไปเยี่ยมผู้ป่วยระยะสุดท้ายตามโรงพยาบาล โดยเล่าเรื่องราวของตัวเองเพื่อเป็นกำลังใจให้ทุกคน ซึ่งแม้ว่าจะไม่สามารถช่วยให้ผู้ป่วยทุกคนมีอาการดีขึ้นได้ และบางคนก็เสียชีวิต ทว่าไม่มีแม้แต่คนเดียวที่ตายอย่างทุกข์ทรมาน</p>
<p>จอห์นเล่าว่า สิ่งแรกที่เขาแนะนำให้ครอบครัวและเพื่อน ๆ ทำให้ผู้ป่วยคือการสวดมนต์ร่วมกัน ซึ่งคนส่วนใหญ่มักทำไม่ได้ในโรงพยาบาล เพราะเอาแต่วิตกกังวล ไม่ค่อยมีใครยอมสวดมนต์ และบางทีก็ทะเลาะกัน</p>
<p><em>“คนสมัยนี้ล้วนได้รับการศึกษาที่ดี พวกเรารู้ทุกอย่าง แต่กลับไม่ลงมือทำ คุณรู้จักความรัก แต่ไม่ยอมที่จะรัก คุณรู้จักความมหัศจรรย์ แต่ไม่ยอมลงมือสร้างความมหัศจรรย์ คุณรู้ว่าเราทุกคนมีพลังการรักษาอยู่ในตัวเอง ผมนี่ไงล่ะตัวอย่างที่มีชีวิต แต่คุณกลับไม่เชื่อในพลังนั้น</em></p>
<p><strong><em>“ความรู้อย่างเดียวไม่เพียงพอหรอก คุณต้องลงมือทำด้วย”</em></strong></p>
<p>&nbsp;</p>
<p><span style="color: #333399;"><em>***จอห์นเขียนเล่าประสบการณ์ของเขาไว้ในหนังสือ Awaken Your Healing Power ซึ่งได้รับการแปลแล้วหลายภาษา รวมทั้งภาษาไทยในชื่อ </em>“ ปลุกจิต พิชิตโรค”<em> จัดพิมพ์โดยสำนักพิมพ์โพสต์บุ๊กส์</em></span></p>
<p>&nbsp;</p>
<p>ที่มา  <strong>นิตยสาร Secret</strong></p>
<p>เรื่อง <strong> Violet</strong></p>
<p>ภาพ  <a class="VFACy kGQAp" href="https://www.google.com/url?sa=i&amp;url=https%3A%2F%2Fwww.bangkokpost.com%2Flife%2Fsocial-and-lifestyle%2F334712%2Fback-from-the-brink&amp;psig=AOvVaw2KljZwzEL3uak8NJOaJD9V&amp;ust=1583634793773000&amp;source=images&amp;cd=vfe&amp;ved=2ahUKEwjDt_u7qYfoAhUT8jgGHWM6A8UQr4kDegUIARDMAQ" target="_blank" rel="noopener noreferrer" data-ved="2ahUKEwjDt_u7qYfoAhUT8jgGHWM6A8UQr4kDegUIARDMAQ">bangkokpost.com</a>, <a href="https://www.facebook.com/johnwongcw9/timeline?lst=681444367%3A699707178%3A1583548575">John Wongcw</a></p>
<p><a href="https://www.facebook.com/SecretThaiMag/?ref=aymt_homepage_panel">Secret Magazine (Thailand)</a></p>
<hr />
<p>บทความน่าสนใจ</p>
<p><a href="https://goodlifeupdate.com/healthy-mind/181280.html">หนูน้อยกตัญญูสู้ชีวิต ตัวเองป่วยเป็นมะเร็ง ต้องคอยดูแลตายายเพียงลำพัง</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/177808.html">&#8220;เลือกเกิดไม่ได้ แต่เลือกที่จะสู้ได้&#8221; สามพี่น้องสู้ชีวิตทำงานเลี้ยงยายและหาทุนเรียน</a></p>

<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/inspiration" title="Inspiration" rel="tag">
Inspiration </a>
<a href="https://goodlifeupdate.com/tag/secret-magazine-thailand" title="Secret Magazine Thailand" rel="tag">
Secret Magazine Thailand </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%88%e0%b8%ad%e0%b8%ab%e0%b9%8c%e0%b8%99-%e0%b8%ab%e0%b8%a7%e0%b9%88%e0%b8%ad%e0%b8%87" title="จอห์น หว่อง" rel="tag">
จอห์น หว่อง </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%99%e0%b8%b4%e0%b8%95%e0%b8%a2%e0%b8%aa%e0%b8%b2%e0%b8%a3%e0%b8%8b%e0%b8%b5%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b9%87%e0%b8%95" title="นิตยสารซีเคร็ต" rel="tag">
นิตยสารซีเคร็ต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%83%e0%b8%88" title="พลังใจ" rel="tag">
พลังใจ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%b4%e0%b8%95" title="สู้ชีวิต" rel="tag">
สู้ชีวิต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a5%e0%b9%83%e0%b8%88" title="แรงบันดาลใจ" rel="tag">
แรงบันดาลใจ </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                                }]);
                            </script>
</div>
 </div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/137306.html" title="เปิดกำหนดการ พิธีพระราชทานเพลิงศพหลวงพ่อคูณ ปริสุทฺโธ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/01/%E0%B8%9B%E0%B8%81-%E0%B8%81%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%94%E0%B8%81%E0%B8%B2%E0%B8%A3.jpg?w=691" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พิธีพระราชทานเพลิงศพหลวงพ่อคูณ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/01/%E0%B8%9B%E0%B8%81-%E0%B8%81%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%94%E0%B8%81%E0%B8%B2%E0%B8%A3.jpg?w=691 691w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/137306.html" title="เปิดกำหนดการ พิธีพระราชทานเพลิงศพหลวงพ่อคูณ ปริสุทฺโธ">
เปิดกำหนดการ พิธีพระราชทานเพลิงศพหลวงพ่อคูณ ปริสุทฺโธ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

nintara1991 </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/73580.html" title="หล่อไม่พอ ใจบุญไปอีก โตโน่บริจาคเงิน เพราะอะไร มาดูกัน!!!">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/12/page.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/12/page.jpg?w=203 203w" sizes="100vw" /> </a>
 </div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/73580.html" title="หล่อไม่พอ ใจบุญไปอีก โตโน่บริจาคเงิน เพราะอะไร มาดูกัน!!!">
หล่อไม่พอ ใจบุญไปอีก โตโน่บริจาคเงิน เพราะอะไร มาดูกัน!!!
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สุขใจ" href="https://goodlifeupdate.com/category/healthy-mind" class="category">
<strong>
สุขใจ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/inspiration/144525.html" title="20 ภาพบันดาลใจ ที่จะทำให้คุณไม่หมดศรัทธาในเพื่อนมนุษย์">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/03/page852-1.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ภาพบันดาลใจ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/03/page852-1.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/inspiration/144525.html" title="20 ภาพบันดาลใจ ที่จะทำให้คุณไม่หมดศรัทธาในเพื่อนมนุษย์">
20 ภาพบันดาลใจ ที่จะทำให้คุณไม่หมดศรัทธาในเพื่อนมนุษย์
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สุขใจ" href="https://goodlifeupdate.com/category/healthy-mind" class="category">
<strong>
สุขใจ </strong>
</a>
<span class="amr-post-author-name">

ying </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/135906.html" title="Alex Butt อดีต ผู้บริหารไมโครซอฟท์ออกบวช เพื่อศึกษาสมาธิในพระพุทธศาสนา">
<img width="1200" height="628" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/01/page.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Alex Butt ผู้บริหารไมโครซอฟท์ออกบวช, บิลล์ เกตส์" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/01/page.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/135906.html" title="Alex Butt อดีต ผู้บริหารไมโครซอฟท์ออกบวช เพื่อศึกษาสมาธิในพระพุทธศาสนา">
Alex Butt อดีต ผู้บริหารไมโครซอฟท์ออกบวช เพื่อศึกษาสมาธิในพระพุทธศาสนา
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

chantana </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/156127.html" title="บิล เกตส์กับการทำสมาธิ ที่กลายเป็นส่วนหนึ่งในชีวิตของเขาไปแล้ว">
<img width="1200" height="628" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/bill-face.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="บิล เกตส์กับการทำสมาธิ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/bill-face.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/156127.html" title="บิล เกตส์กับการทำสมาธิ ที่กลายเป็นส่วนหนึ่งในชีวิตของเขาไปแล้ว">
บิล เกตส์กับการทำสมาธิ ที่กลายเป็นส่วนหนึ่งในชีวิตของเขาไปแล้ว
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

nintara1991 </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
 </div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="55323a3a31393c333020253134213015343834273c3b7b363a7b213d">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="42322336212a2330232c372c1d302d02232f23302b2c6c212d6c362a">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2020 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
                }]);
            </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
            }]);
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
                }]);
            </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"a761e2b2e1"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019082688876543377'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019082688876543377'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141841728087796425']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>


<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
            renderFunction: loadCxAmarinWidget
        }]);
    </script>




</body>
</html>
