<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต</title>

<meta name="description" content="คุณจิราวุฒิ แซ่ตั้ง ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง สำนึกในคุณของแผ่นดิน ถวายโฉนดที่ดินจำนวน 4 ไร่ ทูลเกล้าถวาย สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี เพื่อสร้างอาคารภาคบริการโลหิตแห่งชาติที่ 4 จังหวัดราชบุรี สภากาชาดไทย" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-mind/168592.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต" />
<meta property="og:description" content="คุณจิราวุฒิ แซ่ตั้ง ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง สำนึกในคุณของแผ่นดิน ถวายโฉนดที่ดินจำนวน 4 ไร่ ทูลเกล้าถวาย สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี เพื่อสร้างอาคารภาคบริการโลหิตแห่งชาติที่ 4 จังหวัดราชบุรี สภากาชาดไทย" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-mind/168592.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="Inspiration" />
<meta property="article:tag" content="secret" />
<meta property="article:tag" content="Secret Magazine Thailand" />
<meta property="article:tag" content="จิราวุฒิ แซ่ตั้ง" />
<meta property="article:tag" content="ซีเคร็ต" />
<meta property="article:tag" content="ถวายโฉนดที่ดิน" />
<meta property="article:tag" content="บริษัท ราชบุรีศูนย์รวมยาง" />
<meta property="article:tag" content="ราชบุรี" />
<meta property="article:tag" content="สภากาชาดไทย" />
<meta property="article:tag" content="สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี" />
<meta property="article:tag" content="สำนึกในคุณของแผ่นดิน" />
<meta property="article:tag" content="แรงบันดาลใจ" />
<meta property="article:section" content="สุขใจ" />
<meta property="article:published_time" content="2019-08-08T07:35:22+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="คุณจิราวุฒิ แซ่ตั้ง ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง สำนึกในคุณของแผ่นดิน ถวายโฉนดที่ดินจำนวน 4 ไร่ ทูลเกล้าถวาย สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี เพื่อสร้างอาคารภาคบริการโลหิตแห่งชาติที่ 4 จังหวัดราชบุรี สภากาชาดไทย" />
<meta name="twitter:title" content="ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต Comments Feed" href="https://goodlifeupdate.com/healthy-mind/168592.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543335' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="168592" />
<meta name="cXenseParse:ama-tags" content="Inspiration" />
<meta name="cXenseParse:ama-tags" content="secret" />
<meta name="cXenseParse:ama-tags" content="Secret Magazine Thailand" />
<meta name="cXenseParse:ama-tags" content="จิราวุฒิ แซ่ตั้ง" />
<meta name="cXenseParse:ama-tags" content="ซีเคร็ต" />
<meta name="cXenseParse:ama-tags" content="ถวายโฉนดที่ดิน" />
<meta name="cXenseParse:ama-tags" content="บริษัท ราชบุรีศูนย์รวมยาง" />
<meta name="cXenseParse:ama-tags" content="ราชบุรี" />
<meta name="cXenseParse:ama-tags" content="สภากาชาดไทย" />
<meta name="cXenseParse:ama-tags" content="สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี" />
<meta name="cXenseParse:ama-tags" content="สำนึกในคุณของแผ่นดิน" />
<meta name="cXenseParse:ama-tags" content="แรงบันดาลใจ" />
<meta name="cXenseParse:category" content="healthy-mind" />
<meta name="cXenseParse:taxonomy" content="healthy-mind" />
<meta name="cXenseParse:ama-categoryname" content="สุขใจ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind" />
<meta name="cXenseParse:category" content="inspiration" />
<meta name="cXenseParse:taxonomy" content="inspiration" />
<meta name="cXenseParse:ama-categoryname" content="แรงบันดาลใจ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/inspiration" />
<meta name="cXenseParse:author" content="nintara1991" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/nintara1991" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-168592 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top">
<div class="placeholder-header" id="dfp-header">
<script type="text/javascript">
						cX.callQueue.push(['invoke', function() {
							googletag.cmd.push(function() { googletag.display('dfp-header'); });
						}]);
					</script>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-168592" class="amr-main-content post-168592 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-mind category-inspiration tag-inspiration tag-secret tag-secret-magazine-thailand tag-24411 tag-10999 tag-24414 tag-24412 tag-12769 tag-22235 tag-24415 tag-24413 tag-11086">
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-mind" class="breadcrumb" title="สุขใจ">
สุขใจ </a>
<a href="https://goodlifeupdate.com/healthy-mind/168592.html" title="GoodLife Update" class="breadcrumb">
ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2018/04/lotus_hd_wide-wide-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/nintara1991">nintara1991</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-08-08T14:35:22+07:00">8 August 2019</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="amr-post-feature-image">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg?w=770" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ราชบุรีศูนย์รวมยาง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg?w=770 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F168592.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg?w=770" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ราชบุรีศูนย์รวมยาง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-mix.jpg?w=770 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h2>ผู้บริหารบริษัท ราชบุรีศูนย์รวมยาง ทูลเกล้าถวายที่ดินแด่กรมสมเด็จพระเทพฯ เพื่อสร้างอาคารบริจาคโลหิต</h2>
<p>คุณ<strong>จิราวุฒิ แซ่ตั้ง</strong> ผู้บริหาร<strong>บริษัท ราชบุรีศูนย์รวมยาง จำกัด</strong> สำนึกคุณของแผ่นดิน ถวายโฉนดที่ดินจำนวน 4 ไร่ ทูลเกล้าถวาย <strong>สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี</strong> เพื่อสร้าง<strong>อาคารภาคบริการโลหิตแห่งชาติที่ 4 จังหวัดราชบุรี สภากาชาดไทย</strong></p>
<p><strong>นายจิราวุฒิ แซ่ตั้ง</strong> วัย 44 ปี และคุณแม่คือ <strong>นางสาวอารีย์ บวรพัฒนานนท์</strong> วัย 66 ปี เตรียมนำโฉนดที่ดินขึ้นทูลเกล้าทูลกระหม่อมถวายสมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดาสยามบรมราชกุมารี อุปนายิกาผู้อำนวยการสภากาชาดไทย เพื่อสร้างอาคารภาคบริการโลหิตแห่งชาติที่ 4 จังหวัดราชบุรี สภากาชาดไทย</p>
<p>ในการเสด็จพระราชดำเนินทรง<strong>วางศิลาฤกษ์อาคารภาคบริการโลหิตแห่งชาติที่ 4 จังหวัดราชบุรี สภากาชาดไทย</strong> ในวันที่ 7 สิงหาคม 2562</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: center;">       <img class="alignnone size-large wp-image-168608 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-2.jpg" alt="" width="640" height="360" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-2.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-2-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-2-768x432.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<p>&nbsp;</p>
<p>คุณจิราวุฒิ คิดว่า เราเกิดมาบนแผ่นดินไทย มีพ่อหลวง และทุกพระองค์ทรงเป็นแบบอย่างที่ดีมาตลอด แผ่นดินนี้ทำให้ตนเอง รวมไปถึงสมาชิกในครอบครัวมีวันนี้ได้ เมื่อมีโอกาสเราควรทดแทนแผ่นดินโดยการมอบที่ดินผืนนี้ เพื่อเป็นประโยชน์แก่ส่วนรวม ได้ช่วยเหลือผู้คนอีกมากมายในการบริจาคโลหิต</p>
<p>กว่าคุณจิราวุฒิจะก้าวขึ้นมาเป็นผู้บริหารฯ และทำธุรกิจยางรถยนต์จนประสบความสำเร็จได้อย่างทุกวันนี้ เส้นทางชีวิตของเขาต้องฝ่าฟันอุปสรรคคือความยากจน</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-168606 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-4.jpg" alt="" width="800" height="450" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-4.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-4-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-4-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p>เขามาจากครอบครัวที่มีฐานะยากจนในอำเภอบางแพ แล้วย้ายมาอาศัยอยู่ที่อำเภอเมือง จังหวัดราชบุรี จุดเริ่มต้นของบริษัทขายยางรถยนต์เจ้าดังในจังหวัดราชบุรีมาจากที่บ้านอยากทำธุรกิจขายยางรถยนต์ จึงยืมเงินของญาติมาเป็นทุนก้อนแรก โดยใช้ชื่อร้านว่า &#8220;<strong>อารีย์การยาง</strong>&#8221; ซึ่งอารีย์ก็เป็นชื่อของคุณแม่ของเขานั่นเอง เปิดกิจการเมื่อ พ.ศ.2526</p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-168611 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-1.jpg" alt="" width="800" height="450" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-1.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-1-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-1-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p>สิ่งสำคัญที่ครอบครัวยึดมั่นมาโดยตลอดคือความซื่อสัตย์ที่มีต่อลูกค้า ทำให้มีลูกค้าติดอกติดใจแวะเวียนมาใช้บริการมากขึ้น จนพัฒนาจากร้านขายยางรถยนต์ธรรมดากลายเป็น <strong>บริษัท ราชบุรีศูนย์รวมยาง จำกัด</strong> เมื่อ พ.ศ.2535</p>
<p>หลังจากคุณจิราวุฒิสำเร็จการศึกษาระดับปริญญาตรีจากมหาวิทยาลัยนเรศวร ได้เข้าทำงานที่บริษัทเอกชนแห่งหนึ่งเป็นเวลา 4 ปี แล้วตัดสินลาออกมาขอครอบครัวเปิดบริษัท ราชบุรีศูนย์รวมยาง จำกัด สาขาที่สอง เมื่อ พ.ศ.2544 และประสบความสำเร็จมาจนถึงทุกวันนี้</p>
<p>&nbsp;</p>
<div class="code-block code-block-1">
<div id="M390766ScriptRootC316452">
<div id="MarketGidComposite316452">
<div class="mgheader">
<div class="code-block code-block-2">
<div id="M390766ScriptRootC318951">
<div id="MarketGidComposite318951">
<div class="mgheader">
<p style="text-align: center;"><img class="alignnone size-full wp-image-168601 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-9.jpg" alt="" width="800" height="450" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-9.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-9-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-9-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-168602 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-8.jpg" alt="" width="800" height="450" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-8.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-8-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-8-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-168609 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-11.jpg" alt="" width="800" height="450" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-11.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-11-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-11-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p><img class="alignnone size-full wp-image-168610 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-10.jpg" alt="" width="800" height="450" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/08/man-10.jpg 800w, https://goodlifeupdate.com/app/uploads/2019/08/man-10-300x169.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/08/man-10-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>&nbsp;</p>
<p>ที่มาและภาพ</p>
<p><a href="http://www.vihok.com/15246?fbclid=IwAR1dr7_JHjbdBBNE9I68CZehFr6bMRRGOoKIGDPeV74kzn1kpF1zEAKObq4">www.vihok.com</a></p>
</div>
<hr />
<p>บทความน่าสนใจ</p>
<p><a href="https://goodlifeupdate.com/inspiration/164917.html">เบลล่า ราณี ถวายกุฎิเรือนไทย ไว้ในพระพุทธศาสนา &#8211; Secret</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/153466.html">สมเด็จพระสังฆราช แสดงธรรมเรื่อง ทศพิธราชธรรมจริยาทิกถา ถวายในการพระราชพิธีบรมราชาภิเษก</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/136787.html">ครั้งสมเด็จพระเทพรัตนราชสุดาฯ สยามบรมราชกุมารีทรงพบกับหลวงพ่อคูณ ปริสุทฺโธ</a></p>
<p><a href="https://goodlifeupdate.com/inspiration/118083.html">กัน เดอะสตาร์ เข้าเฝ้าฯ สมเด็จพระเทพฯ เพื่อทูลเกล้าฯ ถวายเงินรายได้จากคอนเสิร์ตการกุศล</a></p>
<p><a href="https://goodlifeupdate.com/inspiration/116316.html">เผยภาพ ชายทุ่ง ร้านกาแฟสมเด็จพระเทพฯ</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/inspiration" title="Inspiration" rel="tag">
Inspiration </a>
<a href="https://goodlifeupdate.com/tag/secret" title="secret" rel="tag">
secret </a>
<a href="https://goodlifeupdate.com/tag/secret-magazine-thailand" title="Secret Magazine Thailand" rel="tag">
Secret Magazine Thailand </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%88%e0%b8%b4%e0%b8%a3%e0%b8%b2%e0%b8%a7%e0%b8%b8%e0%b8%92%e0%b8%b4-%e0%b9%81%e0%b8%8b%e0%b9%88%e0%b8%95%e0%b8%b1%e0%b9%89%e0%b8%87" title="จิราวุฒิ แซ่ตั้ง" rel="tag">
จิราวุฒิ แซ่ตั้ง </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%8b%e0%b8%b5%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b9%87%e0%b8%95" title="ซีเคร็ต" rel="tag">
ซีเคร็ต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%96%e0%b8%a7%e0%b8%b2%e0%b8%a2%e0%b9%82%e0%b8%89%e0%b8%99%e0%b8%94%e0%b8%97%e0%b8%b5%e0%b9%88%e0%b8%94%e0%b8%b4%e0%b8%99" title="ถวายโฉนดที่ดิน" rel="tag">
ถวายโฉนดที่ดิน </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9a%e0%b8%a3%e0%b8%b4%e0%b8%a9%e0%b8%b1%e0%b8%97-%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%9a%e0%b8%b8%e0%b8%a3%e0%b8%b5%e0%b8%a8%e0%b8%b9%e0%b8%99%e0%b8%a2%e0%b9%8c%e0%b8%a3%e0%b8%a7%e0%b8%a1%e0%b8%a2" title="บริษัท ราชบุรีศูนย์รวมยาง" rel="tag">
บริษัท ราชบุรีศูนย์รวมยาง </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b8%9a%e0%b8%b8%e0%b8%a3%e0%b8%b5" title="ราชบุรี" rel="tag">
ราชบุรี </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%a0%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%8a%e0%b8%b2%e0%b8%94%e0%b9%84%e0%b8%97%e0%b8%a2" title="สภากาชาดไทย" rel="tag">
สภากาชาดไทย </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%a1%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%88%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%81%e0%b8%99%e0%b8%b4%e0%b8%a9%e0%b8%90%e0%b8%b2%e0%b8%98%e0%b8%b4%e0%b8%a3%e0%b8%b2%e0%b8%8a%e0%b9%80%e0%b8%88" title="สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี" rel="tag">
สมเด็จพระกนิษฐาธิราชเจ้า กรมสมเด็จพระเทพรัตนราชสุดา สยามบรมราชกุมารี </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%b3%e0%b8%99%e0%b8%b6%e0%b8%81%e0%b9%83%e0%b8%99%e0%b8%84%e0%b8%b8%e0%b8%93%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b9%81%e0%b8%9c%e0%b9%88%e0%b8%99%e0%b8%94%e0%b8%b4%e0%b8%99" title="สำนึกในคุณของแผ่นดิน" rel="tag">
สำนึกในคุณของแผ่นดิน </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%81%e0%b8%a3%e0%b8%87%e0%b8%9a%e0%b8%b1%e0%b8%99%e0%b8%94%e0%b8%b2%e0%b8%a5%e0%b9%83%e0%b8%88" title="แรงบันดาลใจ" rel="tag">
แรงบันดาลใจ </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/76743.html" title="สวดมนต์ ทำไม และสวดอย่างไรไม่เป็น “มนต์คาถา” ท่านว.วชิรเมธี มีคำตอบ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/01/prayyyy.jpg?w=560" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สวดมนต์ ทำไม และสวดอย่างไรไม่เป็น “มนต์คาถา”" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/01/prayyyy.jpg?w=560 560w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/76743.html" title="สวดมนต์ ทำไม และสวดอย่างไรไม่เป็น “มนต์คาถา” ท่านว.วชิรเมธี มีคำตอบ">
สวดมนต์ ทำไม และสวดอย่างไรไม่เป็น “มนต์คาถา” ท่านว.วชิรเมธี มีคำตอบ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Uranee </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/141907.html" title="เมื่อพ่อแม่ไม่รักกันอีกต่อไป ลูกควรทำอย่างไรให้ชีวิตเดินต่อไปได้">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/02/love-1281655_1280.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พ่อแม่ไม่รักกัน" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/02/love-1281655_1280.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/141907.html" title="เมื่อพ่อแม่ไม่รักกันอีกต่อไป ลูกควรทำอย่างไรให้ชีวิตเดินต่อไปได้">
เมื่อพ่อแม่ไม่รักกันอีกต่อไป ลูกควรทำอย่างไรให้ชีวิตเดินต่อไปได้
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สุขใจ" href="https://goodlifeupdate.com/category/healthy-mind" class="category">
<strong>
สุขใจ </strong>
</a>
<span class="amr-post-author-name">

ying </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/secret-trick/67527.html" title="ไม่มีถูกกับผิด มีแต่ ทุกข์กับพ้นทุกข์ &#8211; นิตยสาร Secret">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/08/tomas-jasovsky-178468.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พ้นทุกข์" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/08/tomas-jasovsky-178468.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/secret-trick/67527.html" title="ไม่มีถูกกับผิด มีแต่ ทุกข์กับพ้นทุกข์ &#8211; นิตยสาร Secret">
ไม่มีถูกกับผิด มีแต่ ทุกข์กับพ้นทุกข์ &#8211; นิตยสาร Secret
</a>
</h3>
<div class="amr-module-meta-info">
<a title="Secret เคล็ดลับ" href="https://goodlifeupdate.com/category/healthy-mind/secret-trick" class="category">
<strong>
Secret เคล็ดลับ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/74844.html" title="Dhamma Daily : จะรู้ได้อย่างไรว่า คนที่เราคบหาอยู่นั้น เหมาะสมเป็นเนื้อคู่กัน ">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/12/destiny.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เนื้อคู่" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/12/destiny.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/74844.html" title="Dhamma Daily : จะรู้ได้อย่างไรว่า คนที่เราคบหาอยู่นั้น เหมาะสมเป็นเนื้อคู่กัน ">
Dhamma Daily : จะรู้ได้อย่างไรว่า คนที่เราคบหาอยู่นั้น เหมาะสมเป็นเนื้อคู่กัน 
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Uranee </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/113099.html" title="ฟังธรรมะ ข้อคิดดี ๆ จาก 5 พระอาจารย์ชาวต่างชาติ ลูกศิษย์สายหลวงพ่อชา">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/09/%E0%B8%9B%E0%B8%81-%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%AD%E0%B8%B2%E0%B8%88%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B9%8C%E0%B8%9D%E0%B8%A3%E0%B8%B1%E0%B9%88%E0%B8%87%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%A8%E0%B8%B7%E0%B8%A9%E0%B8%A2%E0%B9%8C.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พระอาจารย์ชาวต่างชาติ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/09/%E0%B8%9B%E0%B8%81-%E0%B8%9E%E0%B8%A3%E0%B8%B0%E0%B8%AD%E0%B8%B2%E0%B8%88%E0%B8%B2%E0%B8%A3%E0%B8%A2%E0%B9%8C%E0%B8%9D%E0%B8%A3%E0%B8%B1%E0%B9%88%E0%B8%87%E0%B8%A5%E0%B8%B9%E0%B8%81%E0%B8%A8%E0%B8%B7%E0%B8%A9%E0%B8%A2%E0%B9%8C.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/113099.html" title="ฟังธรรมะ ข้อคิดดี ๆ จาก 5 พระอาจารย์ชาวต่างชาติ ลูกศิษย์สายหลวงพ่อชา">
ฟังธรรมะ ข้อคิดดี ๆ จาก 5 พระอาจารย์ชาวต่างชาติ ลูกศิษย์สายหลวงพ่อชา
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

nintara1991 </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                }]);
            </script>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999 ต่อ 4284,4286
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e2858d8d868e8b8487979286839687a2838f83908b8ccc818dcc968a">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="67170613040f06150609120938150827060a06150e0949040849130f">[email&#160;protected]</a>
<br /> Tel. 089-453-3162 พีรัท ฉัตรไตรรัตน์ (บอส)
<br /> E-Mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="80f0e8e9f2e1f4dfe3e8c0e1ede1f2e9eeaee3efaef4e8">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            }]);
        </script>
</div>

<div id="dfp-popup" class="placeholder-popup">
<script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-popup'); });
                }]);
            </script>
</div>
<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        }]);
    </script>
</div>

<div id='dfp-wallpaper'>
<script>
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            }]);
        </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"0b35e46861"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019032188876543335'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019032188876543335'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>




</body>
</html>
