<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>เผยภาพวัตรปฏิบัติอันงดงามของ &quot;พระต่อ ธนภพ&quot; ใน ร่มกาสาวพัสตร์ - Secret </title>

<meta name="description" content="ดังที่ซีเคร็ตเคยเขียนข่าวการเข้าสู่ ร่มกาสาวพัสตร์ ของพระต่อ ธนภพ หรือ พระกิตติญาโณ ซีเคร็ตมั่นใจว่าพระต่อต้องศึกษาธรรมะและปฏิบัติกิจของสงฆ์อย่างทุ่มเท" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-mind/161391.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เผยภาพวัตรปฏิบัติอันงดงามของ &quot;พระต่อ ธนภพ&quot; ใน ร่มกาสาวพัสตร์ - Secret " />
<meta property="og:description" content="ดังที่ซีเคร็ตเคยเขียนข่าวการเข้าสู่ ร่มกาสาวพัสตร์ ของพระต่อ ธนภพ หรือ พระกิตติญาโณ ซีเคร็ตมั่นใจว่าพระต่อต้องศึกษาธรรมะและปฏิบัติกิจของสงฆ์อย่างทุ่มเท" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-mind/161391.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="Dhamma" />
<meta property="article:tag" content="secret" />
<meta property="article:tag" content="Secret Magazine Thailand" />
<meta property="article:tag" content="กิจของสงฆ์" />
<meta property="article:tag" content="ซีเคร็ต" />
<meta property="article:tag" content="ซีเคร็ตปกก้อย" />
<meta property="article:tag" content="ต่อ-ธนภพ ลีรัตนขจร" />
<meta property="article:tag" content="บวช" />
<meta property="article:tag" content="ผ้ากาสาวพัสตร์" />
<meta property="article:tag" content="พระต่อ" />
<meta property="article:tag" content="พระต่อ ธนภพ" />
<meta property="article:tag" content="พระเอกหัวใจศิลา" />
<meta property="article:tag" content="ลาสิกขา" />
<meta property="article:tag" content="วัตรปฏิบัติ" />
<meta property="article:tag" content="สึก" />
<meta property="article:tag" content="ไผ่ ฮอร์โมน เดอะซีรีส์" />
<meta property="article:section" content="สุขใจ" />
<meta property="article:published_time" content="2019-06-28T07:45:03+00:00" />
<meta property="article:modified_time" content="2019-06-28T08:37:22+00:00" />
<meta property="og:updated_time" content="2019-06-28T08:37:22+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ดังที่ซีเคร็ตเคยเขียนข่าวการเข้าสู่ ร่มกาสาวพัสตร์ ของพระต่อ ธนภพ หรือ พระกิตติญาโณ ซีเคร็ตมั่นใจว่าพระต่อต้องศึกษาธรรมะและปฏิบัติกิจของสงฆ์อย่างทุ่มเท" />
<meta name="twitter:title" content="เผยภาพวัตรปฏิบัติอันงดงามของ &quot;พระต่อ ธนภพ&quot; ใน ร่มกาสาวพัสตร์ - Secret " />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/healthy-mind/161391.html#primaryimage","url":"https://goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg","width":1200,"height":627,"caption":"\u0e23\u0e48\u0e21\u0e01\u0e32\u0e2a\u0e32\u0e27\u0e1e\u0e31\u0e2a\u0e15\u0e23\u0e4c"},{"@type":"WebPage","@id":"https://goodlifeupdate.com/healthy-mind/161391.html#webpage","url":"https://goodlifeupdate.com/healthy-mind/161391.html","inLanguage":"en-US","name":"\u0e40\u0e1c\u0e22\u0e20\u0e32\u0e1e\u0e27\u0e31\u0e15\u0e23\u0e1b\u0e0f\u0e34\u0e1a\u0e31\u0e15\u0e34\u0e2d\u0e31\u0e19\u0e07\u0e14\u0e07\u0e32\u0e21\u0e02\u0e2d\u0e07 &quot;\u0e1e\u0e23\u0e30\u0e15\u0e48\u0e2d \u0e18\u0e19\u0e20\u0e1e&quot; \u0e43\u0e19 \u0e23\u0e48\u0e21\u0e01\u0e32\u0e2a\u0e32\u0e27\u0e1e\u0e31\u0e2a\u0e15\u0e23\u0e4c - Secret\u00a0","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"primaryImageOfPage":{"@id":"https://goodlifeupdate.com/healthy-mind/161391.html#primaryimage"},"datePublished":"2019-06-28T07:45:03+00:00","dateModified":"2019-06-28T08:37:22+00:00","description":"\u0e14\u0e31\u0e07\u0e17\u0e35\u0e48\u0e0b\u0e35\u0e40\u0e04\u0e23\u0e47\u0e15\u0e40\u0e04\u0e22\u0e40\u0e02\u0e35\u0e22\u0e19\u0e02\u0e48\u0e32\u0e27\u0e01\u0e32\u0e23\u0e40\u0e02\u0e49\u0e32\u0e2a\u0e39\u0e48 \u0e23\u0e48\u0e21\u0e01\u0e32\u0e2a\u0e32\u0e27\u0e1e\u0e31\u0e2a\u0e15\u0e23\u0e4c \u0e02\u0e2d\u0e07\u0e1e\u0e23\u0e30\u0e15\u0e48\u0e2d \u0e18\u0e19\u0e20\u0e1e \u0e2b\u0e23\u0e37\u0e2d \u0e1e\u0e23\u0e30\u0e01\u0e34\u0e15\u0e15\u0e34\u0e0d\u0e32\u0e42\u0e13 \u0e0b\u0e35\u0e40\u0e04\u0e23\u0e47\u0e15\u0e21\u0e31\u0e48\u0e19\u0e43\u0e08\u0e27\u0e48\u0e32\u0e1e\u0e23\u0e30\u0e15\u0e48\u0e2d\u0e15\u0e49\u0e2d\u0e07\u0e28\u0e36\u0e01\u0e29\u0e32\u0e18\u0e23\u0e23\u0e21\u0e30\u0e41\u0e25\u0e30\u0e1b\u0e0f\u0e34\u0e1a\u0e31\u0e15\u0e34\u0e01\u0e34\u0e08\u0e02\u0e2d\u0e07\u0e2a\u0e07\u0e06\u0e4c\u0e2d\u0e22\u0e48\u0e32\u0e07\u0e17\u0e38\u0e48\u0e21\u0e40\u0e17"},{"@type":"Article","@id":"https://goodlifeupdate.com/healthy-mind/161391.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/healthy-mind/161391.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/author/nintara1991#author"},"headline":"\u0e40\u0e1c\u0e22\u0e20\u0e32\u0e1e\u0e27\u0e31\u0e15\u0e23\u0e1b\u0e0f\u0e34\u0e1a\u0e31\u0e15\u0e34\u0e2d\u0e31\u0e19\u0e07\u0e14\u0e07\u0e32\u0e21\u0e02\u0e2d\u0e07 &#8220;\u0e1e\u0e23\u0e30\u0e15\u0e48\u0e2d \u0e18\u0e19\u0e20\u0e1e&#8221; \u0e43\u0e19\u0e23\u0e48\u0e21\u0e01\u0e32\u0e2a\u0e32\u0e27\u0e1e\u0e31\u0e2a\u0e15\u0e23\u0e4c\u00a0&#8211; Secret","datePublished":"2019-06-28T07:45:03+00:00","dateModified":"2019-06-28T08:37:22+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/healthy-mind/161391.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/healthy-mind/161391.html#primaryimage"},"keywords":"Dhamma,secret,Secret Magazine Thailand,\u0e01\u0e34\u0e08\u0e02\u0e2d\u0e07\u0e2a\u0e07\u0e06\u0e4c,\u0e0b\u0e35\u0e40\u0e04\u0e23\u0e47\u0e15,\u0e0b\u0e35\u0e40\u0e04\u0e23\u0e47\u0e15\u0e1b\u0e01\u0e01\u0e49\u0e2d\u0e22,\u0e15\u0e48\u0e2d-\u0e18\u0e19\u0e20\u0e1e \u0e25\u0e35\u0e23\u0e31\u0e15\u0e19\u0e02\u0e08\u0e23,\u0e1a\u0e27\u0e0a,\u0e1c\u0e49\u0e32\u0e01\u0e32\u0e2a\u0e32\u0e27\u0e1e\u0e31\u0e2a\u0e15\u0e23\u0e4c,\u0e1e\u0e23\u0e30\u0e15\u0e48\u0e2d,\u0e1e\u0e23\u0e30\u0e15\u0e48\u0e2d \u0e18\u0e19\u0e20\u0e1e,\u0e1e\u0e23\u0e30\u0e40\u0e2d\u0e01\u0e2b\u0e31\u0e27\u0e43\u0e08\u0e28\u0e34\u0e25\u0e32,\u0e25\u0e32\u0e2a\u0e34\u0e01\u0e02\u0e32,\u0e27\u0e31\u0e15\u0e23\u0e1b\u0e0f\u0e34\u0e1a\u0e31\u0e15\u0e34,\u0e2a\u0e36\u0e01,\u0e44\u0e1c\u0e48 \u0e2e\u0e2d\u0e23\u0e4c\u0e42\u0e21\u0e19 \u0e40\u0e14\u0e2d\u0e30\u0e0b\u0e35\u0e23\u0e35\u0e2a\u0e4c","articleSection":"\u0e18\u0e23\u0e23\u0e21\u0e30,\u0e2a\u0e38\u0e02\u0e43\u0e08"},{"@type":["Person"],"@id":"https://goodlifeupdate.com/author/nintara1991#author","name":"nintara1991","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","url":"https://goodlifeupdate.com/app/uploads/2018/04/lotus_hd_wide-wide-150x150.jpg","caption":"nintara1991"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; เผยภาพวัตรปฏิบัติอันงดงามของ &#8220;พระต่อ ธนภพ&#8221; ในร่มกาสาวพัสตร์ &#8211; Secret Comments Feed" href="https://goodlifeupdate.com/healthy-mind/161391.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543335' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="161391" />
<meta name="cXenseParse:ama-tags" content="Dhamma" />
<meta name="cXenseParse:ama-tags" content="secret" />
<meta name="cXenseParse:ama-tags" content="Secret Magazine Thailand" />
<meta name="cXenseParse:ama-tags" content="กิจของสงฆ์" />
<meta name="cXenseParse:ama-tags" content="ซีเคร็ต" />
<meta name="cXenseParse:ama-tags" content="ซีเคร็ตปกก้อย" />
<meta name="cXenseParse:ama-tags" content="ต่อ-ธนภพ ลีรัตนขจร" />
<meta name="cXenseParse:ama-tags" content="บวช" />
<meta name="cXenseParse:ama-tags" content="ผ้ากาสาวพัสตร์" />
<meta name="cXenseParse:ama-tags" content="พระต่อ" />
<meta name="cXenseParse:ama-tags" content="พระต่อ ธนภพ" />
<meta name="cXenseParse:ama-tags" content="พระเอกหัวใจศิลา" />
<meta name="cXenseParse:ama-tags" content="ลาสิกขา" />
<meta name="cXenseParse:ama-tags" content="วัตรปฏิบัติ" />
<meta name="cXenseParse:ama-tags" content="สึก" />
<meta name="cXenseParse:ama-tags" content="ไผ่ ฮอร์โมน เดอะซีรีส์" />
<meta name="cXenseParse:category" content="dhamma" />
<meta name="cXenseParse:taxonomy" content="dhamma" />
<meta name="cXenseParse:ama-categoryname" content="ธรรมะ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind/dhamma" />
<meta name="cXenseParse:category" content="healthy-mind" />
<meta name="cXenseParse:taxonomy" content="healthy-mind" />
<meta name="cXenseParse:ama-categoryname" content="สุขใจ" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-mind" />
<meta name="cXenseParse:author" content="nintara1991" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/nintara1991" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-161391 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top">
<div class="placeholder-header" id="dfp-header">
<script type="text/javascript">
						cX.callQueue.push(['invoke', function() {
							googletag.cmd.push(function() { googletag.display('dfp-header'); });
						}]);
					</script>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-161391" class="amr-main-content post-161391 post type-post status-publish format-standard has-post-thumbnail hentry category-dhamma category-healthy-mind tag-dhamma tag-secret tag-secret-magazine-thailand tag-22671 tag-10999 tag-11709 tag-22467 tag-11076 tag-22676 tag-22674 tag-22673 tag-22465 tag-11494 tag-22677 tag-11495 tag-22675">
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">เผยภาพวัตรปฏิบัติอันงดงามของ &#8220;พระต่อ ธนภพ&#8221; ในร่มกาสาวพัสตร์ &#8211; Secret</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="breadcrumb" title="ธรรมะ">
ธรรมะ </a>
<a href="https://goodlifeupdate.com/healthy-mind/161391.html" title="GoodLife Update" class="breadcrumb">
เผยภาพวัตรปฏิบัติอันงดงามของ &#8220;พระต่อ ธนภพ&#8221; ในร่มกาสาวพัสตร์ &#8211; Secret </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2018/04/lotus_hd_wide-wide-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/nintara1991">nintara1991</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-06-28T15:37:22+07:00">28 June 2019</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="amr-post-feature-image">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg?w=770" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ร่มกาสาวพัสตร์" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg?w=770 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2F161391.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg?w=770" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ร่มกาสาวพัสตร์" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/06/monk-to-mix.jpg?w=770 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h2 style="text-align: center;">เผยภาพวัตรปฏิบัติอันงดงามของ &#8220;พระต่อ ธนภพ&#8221; ใน ร่มกาสาวพัสตร์ &#8211; Secret</h2>
<p>ดังที่ซีเคร็ตเคยเขียนข่าวการเข้าสู่ ร่มกาสาวพัสตร์ ของ<strong>ต่อ ธนภพ</strong> หรือ <strong>พระกิตติญาโณ</strong> ซึ่งมั่นใจว่าในระยะเวลาเพียงเดือนกว่า ๆ พระต่อพร้อมที่จะศึกษาธรรมะและปฏิบัติกิจของพุทธบุตรอย่างทุ่มเทแน่นอน ทำไมเราถึงเชื่อมั่นอย่างนี้อ่านได้ที่ &gt;&gt;&gt; <a href="https://goodlifeupdate.com/inspiration/46642.html">เผยมุมธรรมะของดาราวัยรุ่น ต่อ ธนภพ ลีรัตนขจร</a>และ <a href="https://goodlifeupdate.com/healthy-mind/dhamma/159354.html">พระเอกหัวใจศิลา ต่อ-ธนภพ ลีรัตนขจร เข้าพิธีอุปสมบทอย่างเรียบง่าย  </a></p>
<p>ปรากฏว่ามีคลิปพระต่อแสดงธรรม สนทนาธรรมกับญาติโยมซึ่งตอบข้อธรรมได้อย่างลึกซึ้ง รวมไปถึงกิจที่เป็นวัตรปฏิบัติอันงดงามของพระต่อในการช่วยเหลือชาวบ้านในชุมชนรอบ ๆ วัด อัพขึ้นในอินสตาแกรม และเฟซบุ๊คต่าง ๆ รวมไปถึงสื่อข่าวต่าง ๆ ก็เขียนถึงเรื่องนี้เช่นกัน</p>
<p>พระต่อ ธนภพ หรือ พระกิตติญาโณ นักแสดงวัยรุ่นเพิ่งเข้าสู่ร่มกาสาวพัสตร์ไปเมื่อวันที่ 13 มิถุนายน 2562 ที่วัดทางกลาง อำเภอบางปะหัน จังหวัดพระนครศรีอยุธยา</p>
<p>เมื่อวันที่ 27 มิถุนายน 2562 <strong>วู้ดดี้ วุฒิธร</strong> พิธีกรชื่อดัง ได้อัพคลิปพระต่อขึ้นธรรมาสน์แสดงธรรมให้ญาติโยมที่มาทำบุญที่วัดฟังขึ้นในอินสตาแกรมชื่อ &#8220;<strong>woodytalk</strong>&#8221; สร้างความปีติให้กับชาวโซเชียลพากันกล่าวอนุโมทนาและสาธุยกใหญ่ วู้ดดี้โพสต์ข้อความเป็นความคิดเห็นส่วนตัวว่า</p>
<blockquote>
<h3>ฟังพระต่อเทศน์แล้วก็แอบคิดในใจว่า ท่าน&#8230; บวชนาน ๆ ได้มั้ย .. เหมือนเกิดมาเพื่อสิ่งนี้ .. แต่เชื่อว่าบวชครั้งนี้ท่านได้ฝัง Chip แห่งธรรมไว้ในตัวแบบชุดใหญ่</h3>
</blockquote>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzLXprwAgC7/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzLXprwAgC7/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzLXprwAgC7/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">ฟังพระต่อเทศน์แล้วก็แอบคิดในใจว่า ท่าน&#8230; บวชนานๆได้มั้ย .. เหมือนเกิดมาเพื่อสิ่งนี้ .. แต่เชื่อว่าบวชครั้งนี้ท่านได้ฝัง Chip แห่งธรรมไว้ในตัวแบบชุดใหญ่</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/woodytalk/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> WOODY</a> (@woodytalk) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-26T15:15:55+00:00">Jun 26, 2019 at 8:15am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p>ประมาณวันที่ 25 มิถุนายน 2562 อินสตาแกรมชื่อ &#8221; <strong>piyanut_putla </strong>&#8221; ได้อัพคลิปพระต่อ ธนภพสนทนาธรรมเกี่ยวกับการปฏิบัติกับญาติโยม ซึ่งพระต่อตอบปัญหาธรรมนี้ได้อย่างลุ่มลึกแว่า</p>
<p>&nbsp;</p>
<p><em>&#8220;เคยมีวิชาที่เราไม่ชอบ แล้วเปิดดูหนังสือผ่าน ๆ คืออะไรที่เราดูแล้วไม่อิน เขาบอกว่าเวลาที่ความคิดผ่านเข้ามาในหัว ให้ทำเหมือนอย่างนั้น ซึ่งยากมาก เพราะความคิดเป็นเรื่องที่เราอิน เราต้องทำตัวไม่ให้เราไม่อิน แล้วเราจะอยู่ตรงกลาง อยู่กับจิตตัวเอง แค่ดูว่า อุ้ยคิดแล้ว&#8230;.คิดเรื่องนี้ รู้สึกอะไร มันจะเหมือนกับคนที่นั่งดูโฆษณา ก็ไม่ได้สนใจ ก็ดูผ่าน ๆ ไป ถ้าทำได้ถึงจุด ๆ นั้น มันก็จะเหมือนกับเรานั่งดูทีวีไปเรื่อย ๆ แต่ถ้าทำไม่ได้ รู้สึกว่าไม่ไหว ค่อยลืมตาขึ้นมา ทำไม่ได้ก็เอาใหม่ อย่างน้อย ไม่ใช่เราไม่สู้ &#8221; </em></p>
<p>&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzHuUYeFz1G/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzHuUYeFz1G/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzHuUYeFz1G/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">ถวายของและพูดคุยกับพระท่าน#ต่อธนภพ #หัวใจศิลา #thanapob_lee ปล. คลิปยาวกว่านี้มาก</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/piyanut_putla/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> เป้าหมายมีไว้พุ่งชน&#8230;💋</a> (@piyanut_putla) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-25T05:18:06+00:00">Jun 24, 2019 at 10:18pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p>ช่วงวันที่ 22 มิถุนายน 2562 อินสตาแกรมชื่อว่า &#8220;<strong>taw_chutimard</strong>&#8221; ได้อัพคลิปพระต่อคุยกับโยมผู้หญิงที่นำปัจจัยมาถวายว่า</p>
<blockquote>
<h3>&#8220;ตอนอาตมาสึกอ่ะครับ จะนำเงินไปช่วยชาวบ้านแถวนี้ ที่เป็นผู้ป่วยติดเตียง จะไปถึงบ้านเลย แล้วจะนำเงินนี้ไปซื้อพวกเครื่องมือแพทย์ อนุญาตเนอะ &#8220;</h3>
<p>&nbsp;</p></blockquote>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/By-BpmshfuK/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:640px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/By-BpmshfuK/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/By-BpmshfuK/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🙏🏻 พระผู้นึกถึงแต่การให้ผู้อื่น 🙏🏻 #พระกิตติญาโณ #พระต่อ</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/taw_chutimard/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> taw_Chutimard🇹🇭</a> (@taw_chutimard) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-21T10:57:28+00:00">Jun 21, 2019 at 3:57am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>&nbsp;</p>
<p>สาเหตุที่พระต่อพูดถึงชาวบ้านที่เป็นผู้ป่วยติดเตียง เพราะพระต่อได้ติดตามพระอาจารย์สายัณห์ ติกฺขปญโญไปเยี่ยมเยือนชาวบ้าน และนำข้าวของเครื่องใช้ต่าง ๆ ไปมอบให้ด้วย เหตุการณ์นี้เองจึงทำให้พระต่ออยากช่วยเหลือชาวบ้าน</p>
<p>&nbsp;</p>
<p><img class="lazyload aligncenter wp-image-161393 size-full" src="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-1.png" alt="ร่มผ้ากาสาวพัสตร์" width="558" height="572" srcset="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-1.png 558w, https://goodlifeupdate.com/app/uploads/2019/06/monk-to-1-293x300.png 293w, https://goodlifeupdate.com/app/uploads/2019/06/monk-to-1-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/06/monk-to-1-48x48.png 48w" sizes="(max-width: 558px) 100vw, 558px" /></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-161395 lazyload aligncenter" src="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-3.png" alt="" width="530" height="566" srcset="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-3.png 530w, https://goodlifeupdate.com/app/uploads/2019/06/monk-to-3-281x300.png 281w" sizes="(max-width: 530px) 100vw, 530px" /></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-161396 lazyload aligncenter" src="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-4.png" alt="" width="521" height="569" srcset="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-4.png 521w, https://goodlifeupdate.com/app/uploads/2019/06/monk-to-4-275x300.png 275w" sizes="(max-width: 521px) 100vw, 521px" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>ขออนุโมทนากับพระต่อ ธนภพด้วยค่ะ ถึงแม้ว่าตอนนี้ วันที่ 28 มิถุนายน 2562 จะลาสิกขาแล้ว กลับมาเป็นเพศฆราวาสอีกครั้ง แต่ต่อ ธนภพยังปฏิบัติภารกิจที่ได้บอกไว้ คือการช่วยเหลือชาวบ้านที่เป็นผู้ป่วยติดเตียง ขอบุญกุศลที่ต่อ ธนภพได้ปฏิบัติดี ปฏิบัติชอบอย่างทุ่มเทในตอนที่เป็นพุทธบุตร ส่งเสริมให้เจริญรุ่งเรืองต่อไป สาธุค่ะ</p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-161398 lazyload aligncenter" src="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-5.png" alt="" width="558" height="602" srcset="https://goodlifeupdate.com/app/uploads/2019/06/monk-to-5.png 558w, https://goodlifeupdate.com/app/uploads/2019/06/monk-to-5-278x300.png 278w" sizes="(max-width: 558px) 100vw, 558px" /></p>
<p>&nbsp;</p>
<p>ที่มาและภาพ</p>
<p><a href="https://www.instagram.com/woodytalk/?hl=th">www.instagram.com/woodytalk</a></p>
<p><a href="https://www.instagram.com/taw_chutimard/">www.instagram.com/taw_chutimard</a></p>
<p><a href="https://www.instagram.com/piyanut_putla/?hl=th">www.instagram.com/piyanut_putla</a></p>
<p><a href="https://www.instagram.com/newtv_18/">www.instagram.com/newtv_18</a></p>
<hr />
<p>บทความน่าสนใจ</p>
<p><a href="https://goodlifeupdate.com/inspiration/46642.html">เผยมุมธรรมะของ ดาราวัยรุ่น ต่อ ธนภพ ลีรัตนขจร</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/159354.html">พระเอกหัวใจศิลา ต่อ-ธนภพ ลีรัตนขจร เข้า พิธีอุปสมบท อย่างเรียบง่าย  </a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/148099.html">พระเอกหนุ่ม อาโป-ณัฐวิญญ์ วัฒนกิติพัฒน์ บวชทดแทนพระคุณ พ่อแม่ ที่ จังหวัดสกลนคร</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/138128.html">เพื่อนพ้องน้องพี่ เดอะสตาร์ ร่วมอนุโมทนาบุญ โดม จารุวัฒน์ อุปสมบทที่ บ้านเกิด</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/95713.html">นาคธาราเขต ดาราหนุ่ม แห่ง วิกหมอชิต เข้าสู่ร่มกาสาวพัสตร์ใน วันเกิด พรุ่งนี้ !</a></p>
<p><a href="https://goodlifeupdate.com/inspiration/15490.html">พิชิตความสงบ จากการบวช เคน-ภูภูมิ พงศ์ภาณุ</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/94194.html">สติ ชนะทุกสิ่ง อาโป &#8211; ณัฐวิญญ์ วัฒนกิติพัฒน์</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/143327.html">กิ๊ก-มยุริญสึกแล้ว พร้อมเผยความรู้สึกและ สิ่งที่ได้ รับจากการบวชที่ เมียนมา</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/29741.html">อานิสงส์ของการบวช &#8211; สมเด็จพระพุทธโฆษาจารย์ (ป.อ.ปยุตฺโต)</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/142467.html">ตำนานความเป็นมาของการ บวชนาค</a></p>
<p><a href="https://goodlifeupdate.com/healthy-mind/dhamma/142394.html">ตามหา การบวช ที่แท้จริง</a></p>

<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/dhamma" title="Dhamma" rel="tag">
Dhamma </a>
<a href="https://goodlifeupdate.com/tag/secret" title="secret" rel="tag">
secret </a>
<a href="https://goodlifeupdate.com/tag/secret-magazine-thailand" title="Secret Magazine Thailand" rel="tag">
Secret Magazine Thailand </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%81%e0%b8%b4%e0%b8%88%e0%b8%82%e0%b8%ad%e0%b8%87%e0%b8%aa%e0%b8%87%e0%b8%86%e0%b9%8c" title="กิจของสงฆ์" rel="tag">
กิจของสงฆ์ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%8b%e0%b8%b5%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b9%87%e0%b8%95" title="ซีเคร็ต" rel="tag">
ซีเคร็ต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%8b%e0%b8%b5%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b9%87%e0%b8%95%e0%b8%9b%e0%b8%81%e0%b8%81%e0%b9%89%e0%b8%ad%e0%b8%a2" title="ซีเคร็ตปกก้อย" rel="tag">
ซีเคร็ตปกก้อย </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%95%e0%b9%88%e0%b8%ad-%e0%b8%98%e0%b8%99%e0%b8%a0%e0%b8%9e-%e0%b8%a5%e0%b8%b5%e0%b8%a3%e0%b8%b1%e0%b8%95%e0%b8%99%e0%b8%82%e0%b8%88%e0%b8%a3" title="ต่อ-ธนภพ ลีรัตนขจร" rel="tag">
ต่อ-ธนภพ ลีรัตนขจร </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9a%e0%b8%a7%e0%b8%8a" title="บวช" rel="tag">
บวช </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9c%e0%b9%89%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%aa%e0%b8%b2%e0%b8%a7%e0%b8%9e%e0%b8%b1%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b9%8c" title="ผ้ากาสาวพัสตร์" rel="tag">
ผ้ากาสาวพัสตร์ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%95%e0%b9%88%e0%b8%ad" title="พระต่อ" rel="tag">
พระต่อ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b8%95%e0%b9%88%e0%b8%ad-%e0%b8%98%e0%b8%99%e0%b8%a0%e0%b8%9e" title="พระต่อ ธนภพ" rel="tag">
พระต่อ ธนภพ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%9e%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%ad%e0%b8%81%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88%e0%b8%a8%e0%b8%b4%e0%b8%a5%e0%b8%b2" title="พระเอกหัวใจศิลา" rel="tag">
พระเอกหัวใจศิลา </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a5%e0%b8%b2%e0%b8%aa%e0%b8%b4%e0%b8%81%e0%b8%82%e0%b8%b2" title="ลาสิกขา" rel="tag">
ลาสิกขา </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a7%e0%b8%b1%e0%b8%95%e0%b8%a3%e0%b8%9b%e0%b8%8f%e0%b8%b4%e0%b8%9a%e0%b8%b1%e0%b8%95%e0%b8%b4" title="วัตรปฏิบัติ" rel="tag">
วัตรปฏิบัติ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%b6%e0%b8%81" title="สึก" rel="tag">
สึก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%84%e0%b8%9c%e0%b9%88-%e0%b8%ae%e0%b8%ad%e0%b8%a3%e0%b9%8c%e0%b9%82%e0%b8%a1%e0%b8%99-%e0%b9%80%e0%b8%94%e0%b8%ad%e0%b8%b0%e0%b8%8b%e0%b8%b5%e0%b8%a3%e0%b8%b5%e0%b8%aa%e0%b9%8c" title="ไผ่ ฮอร์โมน เดอะซีรีส์" rel="tag">
ไผ่ ฮอร์โมน เดอะซีรีส์ </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/49105.html" title="Dhamma Daily: อยู่กินก่อนแต่ง ในความปกครองของพ่อแม่ ผิดศีลไหม">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/02/iStock-614726766.jpg?w=560" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="อยู่กินก่อนแต่ง" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2017/02/iStock-614726766.jpg?w=560 560w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/49105.html" title="Dhamma Daily: อยู่กินก่อนแต่ง ในความปกครองของพ่อแม่ ผิดศีลไหม">
Dhamma Daily: อยู่กินก่อนแต่ง ในความปกครองของพ่อแม่ ผิดศีลไหม
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/3842.html" title="6 เรื่องน่ารู้เกี่ยวกับ พระสังฆราช">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/default-thumbnail.png" alt="6 เรื่องน่ารู้เกี่ยวกับ พระสังฆราช" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/3842.html" title="6 เรื่องน่ารู้เกี่ยวกับ พระสังฆราช">
6 เรื่องน่ารู้เกี่ยวกับ พระสังฆราช
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Minou </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/96500.html" title="ขอใบสั่งยา รักษาอาการ &#8221; เบื่อ &#8221;  กับ ดร.สนอง วรอุไร">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/06/%E0%B9%80%E0%B8%9A%E0%B8%B7%E0%B9%88%E0%B8%AD.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เบื่อ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/06/%E0%B9%80%E0%B8%9A%E0%B8%B7%E0%B9%88%E0%B8%AD.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/96500.html" title="ขอใบสั่งยา รักษาอาการ &#8221; เบื่อ &#8221;  กับ ดร.สนอง วรอุไร">
ขอใบสั่งยา รักษาอาการ &#8221; เบื่อ &#8221; กับ ดร.สนอง วรอุไร
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Uranee </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/155665.html" title="เห็นไตรลักษณ์ = เห็นโทษ โดย พระอาจารย์นวลจันทร์ กิตติปัญโญ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/priscilla-du-preez-1416997-unsplash.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เห็นไตรลักษณ์" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/priscilla-du-preez-1416997-unsplash.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/155665.html" title="เห็นไตรลักษณ์ = เห็นโทษ โดย พระอาจารย์นวลจันทร์ กิตติปัญโญ">
เห็นไตรลักษณ์ = เห็นโทษ โดย พระอาจารย์นวลจันทร์ กิตติปัญโญ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

ying </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/81737.html" title="บทขอขมากรรม บทสวดขออโหสิกรรมก่อนนอนทุกคืน พร้อมคำถามเกี่ยวกับการอโหสิกรรม">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/03/iStock-649012278.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="บทขอขมากรรม" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/03/iStock-649012278.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-mind/dhamma/81737.html" title="บทขอขมากรรม บทสวดขออโหสิกรรมก่อนนอนทุกคืน พร้อมคำถามเกี่ยวกับการอโหสิกรรม">
บทขอขมากรรม บทสวดขออโหสิกรรมก่อนนอนทุกคืน พร้อมคำถามเกี่ยวกับการอโหสิกรรม
</a>
</h3>
<div class="amr-module-meta-info">
<a title="ธรรมะ" href="https://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
<strong>
ธรรมะ </strong>
</a>
<span class="amr-post-author-name">

Therranuch </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                }]);
            </script>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/HealthandCuisineMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/amarincuisine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999 ต่อ 4284,4286
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f7909898939b9e9192828793968392b7969a96859e99d99498d9839f">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4f5e4b5c575e4d5e514a51604d507f5e525e4d5651115c50114b57">[email&#160;protected]</a>
<br /> Tel. 089-453-3162 พีรัท ฉัตรไตรรัตน์ (บอส)
<br /> E-Mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="780810110a190c271b10381915190a1116561b17560c10">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            }]);
        </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        }]);
    </script>
</div>

<div id='dfp-wallpaper'>
<script>
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            }]);
        </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"2ee3ef50c8"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019032188876543335'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019032188876543335'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>




</body>
</html>
