<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>ขนมเล็บมือนาง ขนมไทยโบราณ เนื้อสัมผัสเหนียวนุ่ม หนุบหนับ</title>

<meta name="description" content="ขนมเล็บมือนาง หรืออีกชื่อที่เรียกกันคือขนมด้วง ขนมไทยโบราณ อีกชนิดหนึ่ง ที่เริ่มจะหาทานได้ยากในปัจจุบัน เวลารับประทานจะได้กลิ่นหอม ๆ ของงา" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-food/163261.html" />
<link rel="next" href="https://goodlifeupdate.com/healthy-food/163261.html/2" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ขนมเล็บมือนาง ขนมไทยโบราณ เนื้อสัมผัสเหนียวนุ่ม หนุบหนับ" />
<meta property="og:description" content="ขนมเล็บมือนาง หรืออีกชื่อที่เรียกกันคือขนมด้วง ขนมไทยโบราณ อีกชนิดหนึ่ง ที่เริ่มจะหาทานได้ยากในปัจจุบัน เวลารับประทานจะได้กลิ่นหอม ๆ ของงา" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-food/163261.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ขนมเล็บมือนาง" />
<meta property="article:tag" content="ขนมไทย" />
<meta property="article:section" content="สุขกิน" />
<meta property="article:published_time" content="2019-07-22T02:33:04+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/07/Web_1200x630-5.gif" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/07/Web_1200x630-5.gif" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ขนมเล็บมือนาง หรืออีกชื่อที่เรียกกันคือขนมด้วง ขนมไทยโบราณ อีกชนิดหนึ่ง ที่เริ่มจะหาทานได้ยากในปัจจุบัน เวลารับประทานจะได้กลิ่นหอม ๆ ของงา" />
<meta name="twitter:title" content="ขนมเล็บมือนาง ขนมไทยโบราณ เนื้อสัมผัสเหนียวนุ่ม หนุบหนับ" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/07/Web_1200x630-5.gif" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/healthy-food/163261.html#primaryimage","url":"https://goodlifeupdate.com/app/uploads/2019/07/Web_1200x630-5.gif","width":1200,"height":630,"caption":"\u0e02\u0e19\u0e21\u0e40\u0e25\u0e47\u0e1a\u0e21\u0e37\u0e2d\u0e19\u0e32\u0e07"},{"@type":"WebPage","@id":"https://goodlifeupdate.com/healthy-food/163261.html#webpage","url":"https://goodlifeupdate.com/healthy-food/163261.html","inLanguage":"en-US","name":"\u0e02\u0e19\u0e21\u0e40\u0e25\u0e47\u0e1a\u0e21\u0e37\u0e2d\u0e19\u0e32\u0e07 \u0e02\u0e19\u0e21\u0e44\u0e17\u0e22\u0e42\u0e1a\u0e23\u0e32\u0e13 \u0e40\u0e19\u0e37\u0e49\u0e2d\u0e2a\u0e31\u0e21\u0e1c\u0e31\u0e2a\u0e40\u0e2b\u0e19\u0e35\u0e22\u0e27\u0e19\u0e38\u0e48\u0e21 \u0e2b\u0e19\u0e38\u0e1a\u0e2b\u0e19\u0e31\u0e1a","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"primaryImageOfPage":{"@id":"https://goodlifeupdate.com/healthy-food/163261.html#primaryimage"},"datePublished":"2019-07-22T02:33:04+00:00","dateModified":"2019-07-22T02:33:04+00:00","description":"\u0e02\u0e19\u0e21\u0e40\u0e25\u0e47\u0e1a\u0e21\u0e37\u0e2d\u0e19\u0e32\u0e07 \u0e2b\u0e23\u0e37\u0e2d\u0e2d\u0e35\u0e01\u0e0a\u0e37\u0e48\u0e2d\u0e17\u0e35\u0e48\u0e40\u0e23\u0e35\u0e22\u0e01\u0e01\u0e31\u0e19\u0e04\u0e37\u0e2d\u0e02\u0e19\u0e21\u0e14\u0e49\u0e27\u0e07 \u0e02\u0e19\u0e21\u0e44\u0e17\u0e22\u0e42\u0e1a\u0e23\u0e32\u0e13 \u0e2d\u0e35\u0e01\u0e0a\u0e19\u0e34\u0e14\u0e2b\u0e19\u0e36\u0e48\u0e07 \u0e17\u0e35\u0e48\u0e40\u0e23\u0e34\u0e48\u0e21\u0e08\u0e30\u0e2b\u0e32\u0e17\u0e32\u0e19\u0e44\u0e14\u0e49\u0e22\u0e32\u0e01\u0e43\u0e19\u0e1b\u0e31\u0e08\u0e08\u0e38\u0e1a\u0e31\u0e19 \u0e40\u0e27\u0e25\u0e32\u0e23\u0e31\u0e1a\u0e1b\u0e23\u0e30\u0e17\u0e32\u0e19\u0e08\u0e30\u0e44\u0e14\u0e49\u0e01\u0e25\u0e34\u0e48\u0e19\u0e2b\u0e2d\u0e21 \u0e46 \u0e02\u0e2d\u0e07\u0e07\u0e32"},{"@type":"Article","@id":"https://goodlifeupdate.com/healthy-food/163261.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/healthy-food/163261.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/9813a198977478d6157619e4a20a7262"},"headline":"\u0e02\u0e19\u0e21\u0e40\u0e25\u0e47\u0e1a\u0e21\u0e37\u0e2d\u0e19\u0e32\u0e07 \u0e02\u0e19\u0e21\u0e44\u0e17\u0e22\u0e42\u0e1a\u0e23\u0e32\u0e13 \u0e40\u0e19\u0e37\u0e49\u0e2d\u0e2a\u0e31\u0e21\u0e1c\u0e31\u0e2a\u0e40\u0e2b\u0e19\u0e35\u0e22\u0e27\u0e19\u0e38\u0e48\u0e21 \u0e2b\u0e19\u0e38\u0e1a\u0e2b\u0e19\u0e31\u0e1a","datePublished":"2019-07-22T02:33:04+00:00","dateModified":"2019-07-22T02:33:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/healthy-food/163261.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/healthy-food/163261.html#primaryimage"},"keywords":"\u0e02\u0e19\u0e21\u0e40\u0e25\u0e47\u0e1a\u0e21\u0e37\u0e2d\u0e19\u0e32\u0e07,\u0e02\u0e19\u0e21\u0e44\u0e17\u0e22","articleSection":"\u0e2a\u0e38\u0e02\u0e01\u0e34\u0e19,\u0e2a\u0e39\u0e15\u0e23\u0e2d\u0e32\u0e2b\u0e32\u0e23"},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/9813a198977478d6157619e4a20a7262","name":"Nueathong","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","url":"https://secure.gravatar.com/avatar/90e378103f18b026e4bd6dfebd747586?s=96&d=mm&r=g","caption":"Nueathong"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; ขนมเล็บมือนาง ขนมไทยโบราณ เนื้อสัมผัสเหนียวนุ่ม หนุบหนับ Comments Feed" href="https://goodlifeupdate.com/healthy-food/163261.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543335' type='text/css' media='all' />
<link rel='stylesheet' id='rating_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/jquery.rating.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bsf_style-css' href='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/js/jquery.rating.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/healthy-food/163261.html?ia_markup=1" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="163261" />
<meta name="cXenseParse:ama-tags" content="ขนมเล็บมือนาง" />
<meta name="cXenseParse:ama-tags" content="ขนมไทย" />
<meta name="cXenseParse:category" content="healthy-food" />
<meta name="cXenseParse:taxonomy" content="healthy-food" />
<meta name="cXenseParse:ama-categoryname" content="สุขกิน" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-food" />
<meta name="cXenseParse:category" content="recipe" />
<meta name="cXenseParse:taxonomy" content="recipe" />
<meta name="cXenseParse:ama-categoryname" content="สูตรอาหาร" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-food/recipe" />
<meta name="cXenseParse:author" content="Nueathong" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/nueathong" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-163261 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
 <source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top">
<div class="placeholder-header" id="dfp-header">
<script type="text/javascript">
						cX.callQueue.push(['invoke', function() {
							googletag.cmd.push(function() { googletag.display('dfp-header'); });
						}]);
					</script>
</div>
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-163261" class="amr-main-content post-163261 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-food category-recipe tag-23293 tag-11683">
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">ขนมเล็บมือนาง ขนมไทยโบราณ เนื้อสัมผัสเหนียวนุ่ม หนุบหนับ</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-food" class="breadcrumb" title="สุขกิน">
สุขกิน </a>
<a href="https://goodlifeupdate.com/healthy-food/163261.html" title="GoodLife Update" class="breadcrumb">
ขนมเล็บมือนาง ขนมไทยโบราณ เนื้อสัมผัสเหนียวนุ่ม หนุบหนับ </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img alt='' src='https://secure.gravatar.com/avatar/90e378103f18b026e4bd6dfebd747586?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/90e378103f18b026e4bd6dfebd747586?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/nueathong">Nueathong</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-07-22T09:33:04+07:00">22 July 2019</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="amr-post-feature-image">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/07/Web_1200x630-5.gif?w=770" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ขนมเล็บมือนาง" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-food%2F163261.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/07/Web_1200x630-5.gif?w=770" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ขนมเล็บมือนาง" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h2><span style="color: #ff00ff;">ขนมเล็บมือนาง</span> หรืออีกชื่อที่เรียกกันคือขนมด้วง ขนมไทยโบราณ อีกชนิดหนึ่ง ที่เริ่มจะหาทานได้ยากในปัจจุบัน เวลารับประทานจะได้กลิ่นหอม ๆ ของงา ตัวขนมจะมีความเหนียวนุ่ม หวานมันจากกะทิสด   นิยมทำแค่ 3 สีคือสีขาว เขียว และชมพู ลักษณะตัวขนมจะเรียวแหลมคล้ายเล็บมือนาง  จึงเป็นที่มาของชื่อขนมชนิดนี้ค่ะ</h2>
<p>&nbsp;</p>
<p style="text-align: center;"><span style="color: #ff00ff;"><strong>ขนมเล็บมือนาง</strong></span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-163262 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/07/Frame_Black-900x600-5.gif" alt="ขนมเล็บมือนาง" width="900" height="600" /></p>
<p><strong> </strong></p>
<p><span style="color: #00ff00;"><strong>ส่วนผสม</strong></span></p>
<p>แป้งข้าวเหนียว                                     2 ถ้วย</p>
<p>น้ำลอยดอกมะลิ                                   ¾ ถ้วย</p>
<p>หัวกะทิ                                                  3 ช้อนโต๊ะ</p>
<p>มะพร้าวทึนทึกขูดฝอย                        300 กรัม</p>
<p>สีผสมอาหารตามชอบ</p>
<p><span style="color: #ff6600;"><strong>วิธีทำ</strong></span></p>
<p>1.นวดแป้งกับหัวกะทิเข้าด้วยกัน ค่อย ๆเติมน้ำลอยดอกมะลิลงนวดจนแป้งนิ่ม ใส่สีผสมอาหารแล้วนวดให้เข้ากัน</p>
<p>2.ปั้นแป้งเป็นแผ่นสี่เหลี่ยม ขนาดประมาณ 1.5 x 5 นิ้ว ทำเช่นนี้จนหมด</p>
<p>3.ต้มแป้งในน้ำเดือดจนสุก (เมื่อแป้งสุกจะลอยตัวขึ้น) ตักขึ้นคลุกมะพร้าวให้ทั่ว</p>
<p>4.ใช้มีดหั่นแป้งเป็นเส้นตามยาว จัดใส่จาน โรยส่วนผสมสำหรับโรยหน้า รับประทานได้ทันที</p>
<p><span style="color: #99cc00;"><strong>ส่วนผสมสำหรับโรยหน้า</strong></span></p>
<p>งาขาวคั่วบุพอแตก                               1/4            ถ้วย</p>
<p>น้ำตาลทราย                                          1               ถ้วย</p>
<p>เกลือป่น                                                ¼              ช้อนชา</p>
<p><span style="color: #993366;"><strong>วิธีทำ</strong></span></p>
<p>ใส่ส่วนผสมทั้งหมดลงในถ้วย คนให้เข้ากันพักไว้</p>
<p>&nbsp;</p>
<p><span style="color: #ff0000;"><strong>Tips</strong></span></p>
<p>เพิ่มกะทิสำหรับราดได้ <span style="background-color: #ffffff;">โดยผสมหัวกะทิ </span>1 ถ้วยกับเกลือป่น 1 ช้อนชา ยกขึ้นตั้งไฟพอให้เกลือละลาย พักไว้ให้เย็น</p>
<p>ข้อมูลสูตร : ขนมหวาน อาหารว่างไทย</p>
<p>สำนักพิมพ์ Amarin Cuisine</p>
<p><span style="color: #000080; background-color: #ffcc99;">เมนูชวนลอง</span></p>
<ul>
<li><a href="https://goodlifeupdate.com/healthy-food/143073.html" target="_blank" rel="noopener noreferrer">ทองเอก ขนมไทยโบราณ ขนมมงคล ที่หากินได้ยาก&amp;#8230;พร้อม เคล็ดลับ และ วิธีทำ</a></li>
<li><a href="https://goodlifeupdate.com/healthy-food/recipe/76528.html" target="_blank" rel="noopener noreferrer">ขนมน้ำดอกไม้ สูตรขนมไทยอร่อย ทำง่าย</a></li>
</ul>
<p>&nbsp;</p>
<p style="text-align: center;"><a href="https://goodlifeupdate.com/?p=163261&amp;page=2&amp;preview=true" target="_blank" rel="noopener noreferrer">&#x1f33f;<strong><span style="color: #00ffff;">ทำความรู้จักงาขาว</span></strong>&#x1f33f; คลิ๊ก!</a></p>
<div id="snippet-box" class="snippet-type-7" style="background:#F5F5F5; color:#333333; border:1px solid #ACACAC;"><div class="snippet-title" style="background:#E4E4E4; color:#333333; border-bottom:1px solid #ACACAC;">Summary<span class="ratings"><div class="star-blocks"><form name="rating" method="post" action="https://goodlifeupdate.com/healthy-food/163261.html" id="bsf-rating" onsubmit="return false;"><input type="radio" name="star-review" class="star star-1" value="1" /><input type="radio" name="star-review" class="star star-2" value="2" /><input type="radio" name="star-review" class="star star-3" value="3" /><input type="radio" name="star-review" class="star star-4" value="4" /><input type="radio" name="star-review" class="star star-5" value="5" /><input type="hidden" name="ip" value="107.23.218.4" /><input type="hidden" name="post_id" value="163261" /></form></div></span><script type="text/javascript">
				jQuery("#bsf-rating").click(function()
				{
					var data = jQuery("#bsf-rating").serialize();
					var form_data = "action=bsf_submit_rating&" + data;
				//	alert(form_data);
					jQuery.post(ajaxurl, form_data,
						function (response) {
							alert(response);
							window.location.href = window.location.href;
						}
					);
				});
			</script>
</div><div itemscope itemtype="http://schema.org/Recipe"><div class="snippet-image"><img width="180" itemprop="image" src="https://goodlifeupdate.com/app/uploads/2019/07/Cover_Pic1040x1040-8.gif" alt="recipe image" /></div><div class="aio-info"><div class="snippet-label-img">Recipe Name</div><div class="snippet-data-img"><span itemprop="name">ขนมเล็บมือนาง</span></div>
<meta itemprop="description" content="">
<meta itemprop="recipeIngredient" content="">
<div itemprop="nutrition" itemscope itemtype="http://schema.org/NutritionInformation">
<meta itemprop="calories" content=""></div>
<div class="snippet-clear"></div><div class="snippet-label-img">Published On </div><div class="snippet-data-img"><time datetime="2019-07-22T09:33:04+07:00" itemprop="datePublished">2019-07-22</time></div><div class="snippet-clear"></div><div class="snippet-label-img">Average Rating</div> <div class="snippet-data-img"> <span itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><span itemprop="ratingValue" class="rating-value">5</span><span class="star-img"><img src="https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"><img src="https://goodlifeupdate.com/app/plugins/all-in-one-schemaorg-rich-snippets/images/1star.png" alt="1star"></span> Based on <span itemprop="reviewCount"><strong>1</strong> </span> Review(s)</span></div><div class="snippet-clear"></div></div>
</div></div><div class="snippet-clear"></div> 
<div class="page-nav">หน้า <span class="post-page-numbers current" aria-current="page">1</span> <a href="https://goodlifeupdate.com/healthy-food/163261.html/2" class="post-page-numbers">2</a></div>
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%82%e0%b8%99%e0%b8%a1%e0%b9%80%e0%b8%a5%e0%b9%87%e0%b8%9a%e0%b8%a1%e0%b8%b7%e0%b8%ad%e0%b8%99%e0%b8%b2%e0%b8%87" title="ขนมเล็บมือนาง" rel="tag">
ขนมเล็บมือนาง </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%82%e0%b8%99%e0%b8%a1%e0%b9%84%e0%b8%97%e0%b8%a2" title="ขนมไทย" rel="tag">
ขนมไทย </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
 <div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
<div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-food/127262.html" title="แกงส้มผักรวม เมนูอร่อย ประโยชน์เน้นๆ ช่วยควบคุมน้ำหนัก">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/11/WEB-11.jpg?w=560" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="แกงส้มผักรวม" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/11/WEB-11.jpg?w=560 560w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/healthy-food/127262.html" title="แกงส้มผักรวม เมนูอร่อย ประโยชน์เน้นๆ ช่วยควบคุมน้ำหนัก">
แกงส้มผักรวม เมนูอร่อย ประโยชน์เน้นๆ ช่วยควบคุมน้ำหนัก
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สุขกิน" href="https://goodlifeupdate.com/category/healthy-food" class="category">
<strong>
สุขกิน </strong>
</a>
<span class="amr-post-author-name">

Kannikar </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-food/recipe/23518.html" title="แชร์สูตรเด็ด! ชีสเค้กอะโวคาโด @ Patisserie Potager Bangkok ที่นี่ที่แรก!!">
<img width="1200" height="630" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2016/06/hc_cuisine_511s.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ชีสเค้กอะโวคาโด" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2016/06/hc_cuisine_511s.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-food/recipe/23518.html" title="แชร์สูตรเด็ด! ชีสเค้กอะโวคาโด @ Patisserie Potager Bangkok ที่นี่ที่แรก!!">
แชร์สูตรเด็ด! ชีสเค้กอะโวคาโด @ Patisserie Potager Bangkok ที่นี่ที่แรก!!
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สูตรอาหาร" href="https://goodlifeupdate.com/category/healthy-food/recipe" class="category">
<strong>
สูตรอาหาร </strong>
</a>
<span class="amr-post-author-name">

PakKimji </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-food/recipe/28708.html" title="ซุปแตงไทยเย็น">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/default-thumbnail.png" alt="ซุปแตงไทยเย็น" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-food/recipe/28708.html" title="ซุปแตงไทยเย็น">
ซุปแตงไทยเย็น
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สูตรอาหาร" href="https://goodlifeupdate.com/category/healthy-food/recipe" class="category">
<strong>
สูตรอาหาร </strong>
</a>
<span class="amr-post-author-name">

PakKimji </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-food/recipe/649.html" title="นมตุ๋นไข่ขาวน้ำขิง">
<img width="900" height="1100" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2015/11/Content-16814.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2015/11/Content-16814.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-food/recipe/649.html" title="นมตุ๋นไข่ขาวน้ำขิง">
นมตุ๋นไข่ขาวน้ำขิง
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สูตรอาหาร" href="https://goodlifeupdate.com/category/healthy-food/recipe" class="category">
<strong>
สูตรอาหาร </strong>
</a>
<span class="amr-post-author-name">

PakKimji </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-food/recipe/9060.html" title="พายลูกพรุน">
<img width="900" height="1100" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2015/11/Content-16903.jpg?w=165" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2015/11/Content-16903.jpg?w=165 165w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-food/recipe/9060.html" title="พายลูกพรุน">
พายลูกพรุน
</a>
</h3>
<div class="amr-module-meta-info">
<a title="สูตรอาหาร" href="https://goodlifeupdate.com/category/healthy-food/recipe" class="category">
<strong>
สูตรอาหาร </strong>
</a>
<span class="amr-post-author-name">

PakKimji </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                }]);
            </script>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
 </a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg ic-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999 ต่อ 4284,4286
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="12757d7d767e7b747767627673667752737f73607b7c3c717d3c667a">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5929382d3a31382b38372c37062b36193834382b3037773a36772d31">[email&#160;protected]</a>
<br /> Tel. 089-453-3162 พีรัท ฉัตรไตรรัตน์ (บอส)
<br /> E-Mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2a2babba0b3a68db1ba92b3bfb3a0bbbcfcb1bdfca6ba">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            }]);
        </script>
</div>

<div id="dfp-popup" class="placeholder-popup">
<script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-popup'); });
                }]);
            </script>
</div>
<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
        cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        }]);
    </script>
</div>

<div id='dfp-wallpaper'>
<script>
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            }]);
        </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"ddae171106"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019032188876543335'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019032188876543335'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
        renderFunction: loadCxAmarinWidget
    }]);
</script>




</body>
</html>
