<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name="theme-color" content="#000">
<title>ภาวะสำลักอาหารในผู้สูงอายุ คืออีกสิ่งที่คนใกล้ชิดต้องใส่ใจ -ชีวจิต</title>

<meta name="description" content="เมื่ออายุมากขึ้นอวัยวะต่างๆ ในร่างกายเริ่มเสื่อมสภาพลงไป ตั้งแต่ปากและฟัน ไปจนถึงกล้ามเนื้อที่ใช้ควบคุมการรับประทานอาหาร จึงทำให้เกิดปัญหาในการเคี้ยว" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-body/seniorcare/186815.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ภาวะสำลักอาหารในผู้สูงอายุ คืออีกสิ่งที่คนใกล้ชิดต้องใส่ใจ -ชีวจิต" />
<meta property="og:description" content="เมื่ออายุมากขึ้นอวัยวะต่างๆ ในร่างกายเริ่มเสื่อมสภาพลงไป ตั้งแต่ปากและฟัน ไปจนถึงกล้ามเนื้อที่ใช้ควบคุมการรับประทานอาหาร จึงทำให้เกิดปัญหาในการเคี้ยว" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-body/seniorcare/186815.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ต้องใส่ใจให้ดี" />
<meta property="article:tag" content="ร่างกายเสื่อมสภาพ" />
<meta property="article:tag" content="สำลักอาหาร" />
<meta property="article:section" content="การดูแลผู้สูงวัย" />
<meta property="article:published_time" content="2019-12-03T11:42:53+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="เมื่ออายุมากขึ้นอวัยวะต่างๆ ในร่างกายเริ่มเสื่อมสภาพลงไป ตั้งแต่ปากและฟัน ไปจนถึงกล้ามเนื้อที่ใช้ควบคุมการรับประทานอาหาร จึงทำให้เกิดปัญหาในการเคี้ยว" />
<meta name="twitter:title" content="ภาวะสำลักอาหารในผู้สูงอายุ คืออีกสิ่งที่คนใกล้ชิดต้องใส่ใจ -ชีวจิต" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#primaryimage","url":"https://goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png","width":1200,"height":627},{"@type":"WebPage","@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#webpage","url":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html","inLanguage":"en-US","name":"\u0e20\u0e32\u0e27\u0e30\u0e2a\u0e33\u0e25\u0e31\u0e01\u0e2d\u0e32\u0e2b\u0e32\u0e23\u0e43\u0e19\u0e1c\u0e39\u0e49\u0e2a\u0e39\u0e07\u0e2d\u0e32\u0e22\u0e38 \u0e04\u0e37\u0e2d\u0e2d\u0e35\u0e01\u0e2a\u0e34\u0e48\u0e07\u0e17\u0e35\u0e48\u0e04\u0e19\u0e43\u0e01\u0e25\u0e49\u0e0a\u0e34\u0e14\u0e15\u0e49\u0e2d\u0e07\u0e43\u0e2a\u0e48\u0e43\u0e08 -\u0e0a\u0e35\u0e27\u0e08\u0e34\u0e15","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"primaryImageOfPage":{"@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#primaryimage"},"datePublished":"2019-12-03T11:42:53+07:00","dateModified":"2019-12-03T11:42:53+07:00","description":"\u0e40\u0e21\u0e37\u0e48\u0e2d\u0e2d\u0e32\u0e22\u0e38\u0e21\u0e32\u0e01\u0e02\u0e36\u0e49\u0e19\u0e2d\u0e27\u0e31\u0e22\u0e27\u0e30\u0e15\u0e48\u0e32\u0e07\u0e46 \u0e43\u0e19\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22\u0e40\u0e23\u0e34\u0e48\u0e21\u0e40\u0e2a\u0e37\u0e48\u0e2d\u0e21\u0e2a\u0e20\u0e32\u0e1e\u0e25\u0e07\u0e44\u0e1b \u0e15\u0e31\u0e49\u0e07\u0e41\u0e15\u0e48\u0e1b\u0e32\u0e01\u0e41\u0e25\u0e30\u0e1f\u0e31\u0e19 \u0e44\u0e1b\u0e08\u0e19\u0e16\u0e36\u0e07\u0e01\u0e25\u0e49\u0e32\u0e21\u0e40\u0e19\u0e37\u0e49\u0e2d\u0e17\u0e35\u0e48\u0e43\u0e0a\u0e49\u0e04\u0e27\u0e1a\u0e04\u0e38\u0e21\u0e01\u0e32\u0e23\u0e23\u0e31\u0e1a\u0e1b\u0e23\u0e30\u0e17\u0e32\u0e19\u0e2d\u0e32\u0e2b\u0e32\u0e23 \u0e08\u0e36\u0e07\u0e17\u0e33\u0e43\u0e2b\u0e49\u0e40\u0e01\u0e34\u0e14\u0e1b\u0e31\u0e0d\u0e2b\u0e32\u0e43\u0e19\u0e01\u0e32\u0e23\u0e40\u0e04\u0e35\u0e49\u0e22\u0e27"},{"@type":"Article","@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/36f04be57794f04903fd9b4bfcf3c885"},"headline":"\u0e20\u0e32\u0e27\u0e30\u0e2a\u0e33\u0e25\u0e31\u0e01\u0e2d\u0e32\u0e2b\u0e32\u0e23\u0e43\u0e19\u0e1c\u0e39\u0e49\u0e2a\u0e39\u0e07\u0e2d\u0e32\u0e22\u0e38 \u0e04\u0e37\u0e2d\u0e2d\u0e35\u0e01\u0e2a\u0e34\u0e48\u0e07\u0e17\u0e35\u0e48\u0e04\u0e19\u0e43\u0e01\u0e25\u0e49\u0e0a\u0e34\u0e14\u0e15\u0e49\u0e2d\u0e07\u0e43\u0e2a\u0e48\u0e43\u0e08","datePublished":"2019-12-03T11:42:53+07:00","dateModified":"2019-12-03T11:42:53+07:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/healthy-body/seniorcare/186815.html#primaryimage"},"keywords":"\u0e15\u0e49\u0e2d\u0e07\u0e43\u0e2a\u0e48\u0e43\u0e08\u0e43\u0e2b\u0e49\u0e14\u0e35,\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22\u0e40\u0e2a\u0e37\u0e48\u0e2d\u0e21\u0e2a\u0e20\u0e32\u0e1e,\u0e2a\u0e33\u0e25\u0e31\u0e01\u0e2d\u0e32\u0e2b\u0e32\u0e23","articleSection":"\u0e01\u0e32\u0e23\u0e14\u0e39\u0e41\u0e25\u0e1c\u0e39\u0e49\u0e2a\u0e39\u0e07\u0e27\u0e31\u0e22"},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/36f04be57794f04903fd9b4bfcf3c885","name":"pant","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","url":"https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png","caption":"pant"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; ภาวะสำลักอาหารในผู้สูงอายุ คืออีกสิ่งที่คนใกล้ชิดต้องใส่ใจ Comments Feed" href="https://goodlifeupdate.com/healthy-body/seniorcare/186815.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019082688876543377' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/healthy-body/seniorcare/186815.html?ia_markup=1" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php">

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="186815" />
<meta name="cXenseParse:ama-tags" content="ต้องใส่ใจให้ดี" />
<meta name="cXenseParse:ama-tags" content="ร่างกายเสื่อมสภาพ" />
<meta name="cXenseParse:ama-tags" content="สำลักอาหาร" />
<meta name="cXenseParse:category" content="seniorcare" />
<meta name="cXenseParse:taxonomy" content="seniorcare" />
<meta name="cXenseParse:ama-categoryname" content="การดูแลผู้สูงวัย" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-body/seniorcare" />
<meta name="cXenseParse:author" content="pant" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/pant" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
		

		});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-186815 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l8 amr-main-content site-main">
<div class="content-area">
<article id="post-186815" class="amr-main-content post-186815 post type-post status-publish format-standard has-post-thumbnail hentry category-seniorcare tag-26394 tag-26393 tag-21983">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">ภาวะสำลักอาหารในผู้สูงอายุ คืออีกสิ่งที่คนใกล้ชิดต้องใส่ใจ</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-body/seniorcare" class="breadcrumb" title="การดูแลผู้สูงวัย">
การดูแลผู้สูงวัย </a>
<a href="https://goodlifeupdate.com/healthy-body/seniorcare/186815.html" title="GoodLife Update" class="breadcrumb">
ภาวะสำลักอาหารในผู้สูงอายุ คืออีกสิ่งที่คนใกล้ชิดต้องใส่ใจ </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/pant">pant</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2019-12-03T18:42:53+07:00">3 December 2019</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2Fseniorcare%2F186815.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/Template-2019_NewFB_1200x627222.png?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>

<h3>เมื่ออายุมากขึ้นอวัยวะต่างๆ ในร่างกายเริ่มเสื่อมสภาพลงไป ตั้งแต่ปากและฟัน ไปจนถึงกล้ามเนื้อที่ใช้ควบคุมการรับประทานอาหาร จึงทำให้เกิดปัญหาในการเคี้ยว และกลืน ผู้สูงวัยจึงเกิดความเสี่ยงต่อการ “ลำลัก” ได้ง่าย ซึ่งแม้ว่าจะเกิดอาการสำลักแม้เพียงเล็กน้อยก็อาจนำไปสู่การเสียชีวิตได้ ผู้ดูแลหรือผู้ที่อยู่ใกล้ชิดจึงควรต้องใส่ใจต่อการเกิดอาการนี้ให้มากเป็นพิเศษค่ะ อย่ามองว่าเป็นเรื่องปกติ ที่กินอาหารหรือน้ำ ก็ต้องสำลักกันได้ หากคิดแบบนั้นคุณอาจต้องเสียใจภายหลังก็ได้</h3>
<p>ทั้งนี้ หากพูดถึง “การสำลัก” อาหารในผู้สูง ถือวัยเป็นอีกเรื่องหนึ่งที่ไม่ควร เพราะผู้สูงอายุเป็นวัยที่ระบบต่างๆ ในร่างกายทำงานช้าลง ระบบภูมิคุ้มกันเริ่มไม่แข็งแรงเหมือนเดิมเรื่องเล็กๆ แค่สำลักก็กลายเป็นปัญหาใหญ่ได้ เช่น หากสำลักอาหารเข้าไปในปอดอาจส่งผลทำให้ปอดติดเชื้อ หรือผู้สูงอายุบางรายสำลักมากๆ จน เกิดความกลัวการกลืนอาหาร ไม่ยอมรับประทานข้าว นำไปสู่ปัญหาภาวะขาดสารอาหาร รวมถึงคนไข้บางโรคที่มักสำลักน้ำลายหรือเสมหะ แล้วเข้าไปอุดกลั้นทางเดินหายใจ จนเกิดอาการหายใจล้มเหลวได้ ดังนั้นอย่าปล่อยให้ แค่ สำลักในผู้สูงอายุ เกิดขึ้นบ่อยจนกลายเป็นปัญหาเรื้อรัง ทำลายทั้งสุขภาพโดยรวม ทำให้เกิดความเสี่ยงการเจ็บป่วยที่รุนแรงตามมา</p>
<p><img class="lazyload aligncenter wp-image-186817" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-scaled.jpg" alt="" width="600" height="330" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-scaled.jpg 2560w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-300x165.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-1024x563.jpg 1024w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-768x422.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-1536x844.jpg 1536w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1144242348-2048x1125.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>ในกระบวนการกลืนอาหารโดยปกติ โคนลิ้นจะผลักอาหารให้เข้าไปอยู่ในคอหอย จากนั้นฝาปิดกล่องเสียงจะเคลื่อนตัวลงมาปิดทางเข้าของกล่องเสียง รวมทั้งสายเสียงทั้ง 2 ข้างจะเคลื่อนตัวมาชิดกันเพื่อปิดทางเข้าของหลอดลม ทำให้อาหารที่กำลังจะเคลื่อนตัวผ่านลงไปในทางเข้าของหลอดอาหารนั้นไม่สามารถหลุดเข้าไปในหลอดลมได้ จึงไม่เกิดการสำลัก แต่หากมีเศษอาหารหรือน้ำ หลังกลืนอาหาร หล่นเข้าไปอยู่ในหลอดลม จะทำให้เกิดอาการไอติดต่อกันหลายๆครั้ง เพื่อขับดันให้เศษอาหารนั้นหลุดออกไปจากหลอดลม</p>
<p>จนกลายเป็นการสำลักอาหาร ซึ่งในผู้สูงอายุแล้วถือเป็นภาวะเสี่ยงอันตรายอย่างมากๆ เนื่องจากผู้สูงอายุมักมีอาการปากแห้ง เพราะร่างกายสร้างน้ำลายได้น้อยลง ฟันและความแข็งแรงของฟันน้อยลง มีผลทำให้กำลังการบดเคี้ยวลดลง ทำให้ต้องใช้เวลาบดเคี้ยวอาหารนานขึ้น การทำงานของริมฝีปากและลิ้นลดลง ทำให้ต้องกลืนอาหารหลายครั้งกว่าปกติ นอกจากนี้ คอหอยของผู้สูงอายุยังปิดช้ากว่าวัยหนุ่มสาว ส่งผลให้อาหารอยู่ในคอหอยนานขึ้น ร่างกายอาจมีอาการหยุดหายใจขณะกลืน โดยเริ่มหยุดหายใจตั้งแต่หายใจเข้า ทำให้เมื่อกลืนอาหารแล้วต้องรีบหายใจทันที เสี่ยงต่อการสำลักได้ง่ายกว่าคนในวัยปกติอื่นๆ</p>
<p><img class="lazyload aligncenter wp-image-186818" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-scaled.jpg" alt="" width="600" height="401" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-scaled.jpg 2560w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-1024x684.jpg 1024w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-768x513.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-1536x1025.jpg 1536w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-480314662-2048x1367.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>แล้วเราจะรู้ด้อย่างไรว่าเมื่อเกิดอาการสำลักบ่อยแค่ไหน หรือมีอาการแบบไหน ถึงจะเรียกว่าอันตรายและต้องรีบพามาพบแพทย์ โดยอาจเริ่มสังเกตจากอาการเหล่านี้ คือ  เกิดการสำลักทุกครั้ง หรือเกือบทุกครั้งที่รับประทานอาหาร หรือดื่มน้ำ หรือเกิดการสำลักจนทำให้ หน้าแดง มีอาการไอ หรือหอบรุนแรง หรือมีอาการทางเดินหายใจอุดกั้น</p>
<p>รวมถึงผู้สูงอายุที่เคยมีประวัติการติดเชื้อจากการสำลักมาแล้ว แม้กระทั่งสำลักจนกระทั่งรับประทานอาหารได้น้อย น้ำหนักลดลง และการสำลักในผู้เป็นโรคกลุ่มเสี่ยง เช่น พากินสัน อัมพฤกษ์ อัมพาต สมองเสื่อมนั่นเองคะ</p>
<p>อย่างไรก็ตาม อย่ามองว่าการสำลักในผู้สูงอายุเป็นเพียงเรื่องเล็กที่มองข้ามได้ เพราะแม้สำลักเพียงเล็กน้อย แต่หากเกิดขึ้นบ่อยครั้ง ก็อาจทำให้เกิดภาวะแทรกซ้อนรุนแรงได้ หมั่นสังเกตการสำลักในผู้สูงอายุ เพื่อการช่วยเหลือเบื้องต้น และพบแพทย์ทันที ซึ่งเราควรรู้วิธีช่วยเหลือเบื้องต้น เมื่อผู้สูงอายุสำลัก ดังนี้คือ</p>
<ul>
<li>ให้ผู้สูงอายุหยุดรับประทานอาหารทันทีเมื่อเกิดการสำลัก</li>
<li>จัดท่านั่งให้ก้มไปข้างหน้าเล็กน้อย หรือนอนตะแคงกึ่งคว่ำ</li>
<li>นำอาหาร หรือฟันปลอม ที่อยู่ในปากออกให้หมด</li>
<li>ไม่ควรทำการล้วงคอเด็ดขาด</li>
<li>ในกรณีที่มีอาการ เหนื่อยหอบ หายใจหิวอากาศ หน้าซีด ปากเขียวคล้ำ ต้องรีบพบแพทย์ทันที</li>
</ul>
<p><img class="lazyload aligncenter wp-image-186819" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-scaled.jpg" alt="" width="600" height="347" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-scaled.jpg 2560w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-300x174.jpg 300w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-1024x592.jpg 1024w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-768x444.jpg 768w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-1536x889.jpg 1536w, https://goodlifeupdate.com/app/uploads/2019/12/iStock-1041725960-2048x1185.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<h3><span style="color: #ff0000;"><strong>การปฏิบัติของคนไข้และผู้ดูแล</strong></span></h3>
<ul>
<li>ไม่ควรรับประทานอาหารแต่ละมื้อในปริมาณมาก ควรแบ่งอาหารในแต่ละวันออกเป็นมื้อย่อยๆ หลายๆ มื้อ</li>
<li>ควรเคี้ยวอาหารให้ละเอียด ดื่มน้ำช้าๆ ตั้งใจกลืน ไม่ดูทีวีหรือพูดคุยกันระหว่างรับประทานอาหาร</li>
<li>จัดท่าทางในการรับประทานอาหาร โดยนั่งตัวตรง หลีกเลี่ยงท่านอน และไม่ควรนอนทันทีหลังอาหารทุกมื้อ หรือเดินอย่างน้อยครึ่งชั่วโมง ในกรณีที่คนไข้ติดเตียง ให้ยกศีรษะคนไข้ขึ้นอย่างน้อย 45 องศา เพื่อป้องกันการสำลักเข้าปอด</li>
<li>ควรทำความสะอาดช่องปากก่อน และหลังอาหารทุกมื้อ โดยทำความสะอาดฟัน ฟันปลอม เหงือก อาจใช้สำลีชุบน้ำเช็ด กวาดลิ้น เป็นประจำ เพื่อช่วยลดการสะสมเชื้อโรคในช่องปาก และป้องกันการติดเชื้อจากการสำลัก</li>
</ul>
<p>แต่ไม่ว่าอย่างไรก็ตาม การดูแลสุขภาพของผู้สูงอายุให้ดี หมั่นออกกำลังกายอย่างเหมาะสม ก็ช่วยป้องกันภาวะการสำลักที่อาจเกิดขึ้นได้ ซึ่งถ้าจะให้ดีควรออกกำลังกายกันไว้ตั้งแต่ตอนที่อายุยังไม่มาก และควรออกอย่างสม่ำเสมอ ก็จะทำให้เป็นคนมีสุขภาพดี ที่สำคัญควรต้องดูแลสุขภาพช่องปากและฟันให้ดี เพราะเป็นเรื่องของการบดเคี้ยว การรับประทานอาหารต้องนิ่มๆ ไม่แข็งมาก ชิ้นไม่ใหญ่จนเกินไป เพราะการบดเคี้ยวไม่ดีอาจทำให้สำลักได้</p>
<p>ข้อมูลจาก:กรมการแพทย์ กระทรวงสาธารณสุข</p>
<p>&nbsp;</p>
<p><span style="background-color: #ffff00;">บทความอื่นๆ ที่น่าสนใจ </span></p>
<h3><a title="ความดันโลหิตสูงตัวการความเสี่ยงต่อการเกิดโรคต่างๆ" href="https://goodlifeupdate.com/healthy-body/seniorcare/186579.html">ความดันโลหิตสูงตัวการความเสี่ยงต่อการเกิดโรคต่างๆ</a></h3>
<h3><a title="ผู้สูงอายุกับปัญหาโรคติดต่อที่ทุกคนควรต้องรู้ไว้" href="https://goodlifeupdate.com/healthy-body/seniorcare/185676.html">ผู้สูงอายุกับปัญหาโรคติดต่อที่ทุกคนควรต้องรู้ไว้</a></h3>
<h3><a title="ภาวะขาดสารอาหารในผู้สูงอายุ เรื่องใกล้ตัวที่ไม่ควรมองข้าม" href="https://goodlifeupdate.com/healthy-body/seniorcare/184868.html">ภาวะขาดสารอาหารในผู้สูงอายุ เรื่องใกล้ตัวที่ไม่ควรมองข้าม</a></h3>
<p>&nbsp;</p>


<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%95%e0%b9%89%e0%b8%ad%e0%b8%87%e0%b9%83%e0%b8%aa%e0%b9%88%e0%b9%83%e0%b8%88%e0%b9%83%e0%b8%ab%e0%b9%89%e0%b8%94%e0%b8%b5" title="ต้องใส่ใจให้ดี" rel="tag">
ต้องใส่ใจให้ดี </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a3%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b9%80%e0%b8%aa%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%a1%e0%b8%aa%e0%b8%a0%e0%b8%b2%e0%b8%9e" title="ร่างกายเสื่อมสภาพ" rel="tag">
ร่างกายเสื่อมสภาพ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%b3%e0%b8%a5%e0%b8%b1%e0%b8%81%e0%b8%ad%e0%b8%b2%e0%b8%ab%e0%b8%b2%e0%b8%a3" title="สำลักอาหาร" rel="tag">
สำลักอาหาร </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>
<div class="col s12 l4 amr-main-sidebar ads-sidebar sticky">
<aside id="secondary" class="widget-area">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1 summary background-ads" id="dfp-rectangle">
<div class="banner-rectangle">
<script type="text/javascript">
                    cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                    }]);
                </script>
</div>
</div>
</div>
<div class="goodlife-box-sidebar summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
</aside>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                                }]);
                            </script>
</div>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="col s12 l11 right">


<ul class="tabs amr-tabs">
<li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>

</ul>
<div id="tab1" class="">
<div class="row amr-block-tab1">
 <div class="col s12 l7">
<div class="module amr-module-2 ">
<div class="thumbnail-block col s12 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-body/151351.html" title="มาเลือก อุปกรณ์ช่วยเดิน เพื่อคุณตาคุณยายกันเถอะ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/04/iStock-9471668074.jpg?w=691" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="อุปกรณ์ช่วยเดิน, ผู้สูงอายุ, เดิน" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/04/iStock-9471668074.jpg?w=691 691w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s12">
<h3>
<a href="https://goodlifeupdate.com/healthy-body/151351.html" title="มาเลือก อุปกรณ์ช่วยเดิน เพื่อคุณตาคุณยายกันเถอะ">
มาเลือก อุปกรณ์ช่วยเดิน เพื่อคุณตาคุณยายกันเถอะ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="การดูแลผู้สูงวัย" href="https://goodlifeupdate.com/category/healthy-body/seniorcare" class="category">
<strong>
การดูแลผู้สูงวัย </strong>
</a>
<span class="amr-post-author-name">

panniny </span>
</div>
</div>
</div>
</div>
<div class="col s12 l5">
<div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-body/159720.html" title="ห้องน้ำผู้สูงอายุ กับวิธีออกแบบง่ายๆ">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/06/iStock-11446822137.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ควรติดตั้งกริ่งเรียกฉุกเฉินและใช้ประตูที่สามารถไขจากภายนอกได้" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/06/iStock-11446822137.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-body/159720.html" title="ห้องน้ำผู้สูงอายุ กับวิธีออกแบบง่ายๆ">
ห้องน้ำผู้สูงอายุ กับวิธีออกแบบง่ายๆ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="การดูแลผู้สูงวัย" href="https://goodlifeupdate.com/category/healthy-body/seniorcare" class="category">
<strong>
การดูแลผู้สูงวัย  </strong>
</a>
<span class="amr-post-author-name">

panniny </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-body/154456.html" title="นอนไม่หลับ ในผู้สูงวัย แก้ไขได้ด้วยอาหาร">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/iStock-5035122220.jpg?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="นอนไม่หลับ-ผู้สูงอายุ-การดูแลผู้สูงอายุ" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/05/iStock-5035122220.jpg?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-body/154456.html" title="นอนไม่หลับ ในผู้สูงวัย แก้ไขได้ด้วยอาหาร">
นอนไม่หลับ ในผู้สูงวัย แก้ไขได้ด้วยอาหาร
</a>
</h3>
<div class="amr-module-meta-info">
<a title="การดูแลผู้สูงวัย" href="https://goodlifeupdate.com/category/healthy-body/seniorcare" class="category">
<strong>
การดูแลผู้สูงวัย </strong>
</a>
<span class="amr-post-author-name">

panniny </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-body/exercise/17030.html" title="การบริหารเพื่อผู้สูงอายุ">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/default-thumbnail.png" alt="การบริหารเพื่อผู้สูงอายุ" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-body/exercise/17030.html" title="การบริหารเพื่อผู้สูงอายุ">
การบริหารเพื่อผู้สูงอายุ
</a>
</h3>
<div class="amr-module-meta-info">
<a title="การดูแลผู้สูงวัย" href="https://goodlifeupdate.com/category/healthy-body/seniorcare" class="category">
<strong>
การดูแลผู้สูงวัย </strong>
</a>
<span class="amr-post-author-name">

KIMBEEL </span>
</div>
</div>
</div> <div class="module amr-module-1 ">
<div class="thumbnail-block col s5 figure">
<div class="thumbnail content">
<a href="https://goodlifeupdate.com/healthy-body/seniorcare/183930.html" title="สัญญาณเตือนโรคหลอดเลือดสมอง สู่ อัมพาตในผู้สูงวัย!">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/11/Template-2019_NewFB_1200x62799.png?w=203" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2019/11/Template-2019_NewFB_1200x62799.png?w=203 203w" sizes="100vw" /> </a>
</div>
</div>
<div class="title-block col s7">
<h3>
<a href="https://goodlifeupdate.com/healthy-body/seniorcare/183930.html" title="สัญญาณเตือนโรคหลอดเลือดสมอง สู่ อัมพาตในผู้สูงวัย!">
สัญญาณเตือนโรคหลอดเลือดสมอง สู่ อัมพาตในผู้สูงวัย!
</a>
</h3>
<div class="amr-module-meta-info">
<a title="การดูแลผู้สูงวัย" href="https://goodlifeupdate.com/category/healthy-body/seniorcare" class="category">
<strong>
การดูแลผู้สูงวัย </strong>
</a>
<span class="amr-post-author-name">

pant </span>
</div>
</div>
</div> </div>
</div>
</div>


</div>
</div>
</div>
</div>
<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
 </a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7b0b8b8b3bbbeb1b2a2a7b3b6a3b297b6bab6a5beb9f9b4b8f9a3bf">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 099-359-4919 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="33435247505b5241525d465d6c415c73525e52415a5d1d505c1d475b">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2019 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
                }]);
            </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
            }]);
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
                }]);
            </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"971a3edaab"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019082688876543377'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019082688876543377'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.3'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141841728087796425']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>


<script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['insertWidget', {
            widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
            renderFunction: loadCxAmarinWidget
        }]);
    </script>




</body>
</html>
