<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css" as="style" />

<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js" as="script">

<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/fonts/sukhumvitreg-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/fonts/sukhumvitreg-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/fonts/slick.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/fonts/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/fonts/fontello.woff" as="font" type="font/woff" crossorigin>

<meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' />

<meta name="theme-color" content="#000">

<script type="application/javascript" src="//anymind360.com/js/633/ats.js"></script>

<meta name="taboola:author" value="lalita">
<meta name="taboola:category" value="สุขกาย">
<title>ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="คุณเป็นคนหนึ่งที่ ดื่มน้ำน้อย หรือเปล่า ทั้งนี้เราควรดื่มน้ำให้ได้ตามสัดส่วนของร่างกาย โดยเฉพาะคนทำงานหนักๆ หลายคนจะมีเสียงเดียวกันว่าไม่ค่อยมีเวลาใส่ใจตัวเองขนาดนั้น ซึ่งจะส่งผลร้ายต่อสุขภาพ" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-body/238754.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย" />
<meta property="og:description" content="คุณเป็นคนหนึ่งที่ ดื่มน้ำน้อย หรือเปล่า ทั้งนี้เราควรดื่มน้ำให้ได้ตามสัดส่วนของร่างกาย โดยเฉพาะคนทำงานหนักๆ หลายคนจะมีเสียงเดียวกันว่าไม่ค่อยมีเวลาใส่ใจตัวเองขนาดนั้น ซึ่งจะส่งผลร้ายต่อสุขภาพ" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-body/238754.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ดื่มน้ำ" />
<meta property="article:tag" content="ดื่มน้ำน้อย" />
<meta property="article:tag" content="ร่างกายขาดน้ำ" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2022-01-22T05:04:39+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="คุณเป็นคนหนึ่งที่ ดื่มน้ำน้อย หรือเปล่า ทั้งนี้เราควรดื่มน้ำให้ได้ตามสัดส่วนของร่างกาย โดยเฉพาะคนทำงานหนักๆ หลายคนจะมีเสียงเดียวกันว่าไม่ค่อยมีเวลาใส่ใจตัวเองขนาดนั้น ซึ่งจะส่งผลร้ายต่อสุขภาพ" />
<meta name="twitter:title" content="ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย Comments Feed" href="https://goodlifeupdate.com/healthy-body/238754.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='amarin-wp-admanager-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-wp-admanger/css/admanager.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=1642855391' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/238754" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F238754.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F238754.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">
                var banner = {
                    check : '',
                    element : '',
                };
            </script>
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"> <style type="text/css" id="wp-custom-css">
			.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}

article#post-235626{
	font-size: 18px;
}

article#post-235626 .entry-content li{
	list-style: disc inside;
}

    		</style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/amarin-goodlifeupdate/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var disable_ads = 0;
	if(!disable_ads){
		googletag.cmd.push(function() {
			var map_header = googletag.sizeMapping().
				addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
				addSize([1024, 0], [728, 90]).
				addSize([0, 0], [[320, 100], [320, 50]]).
				build();
			var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
				addService(googletag.pubads());
	
			var map_rectangle = googletag.sizeMapping().
				addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
				build();
			var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
	
			var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
				addService(googletag.pubads());
			var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
				addService(googletag.pubads());
	
			// var map_center = googletag.sizeMapping().
			// 	addSize([1024, 0], [728, 90]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
			//  	defineSizeMapping(map_center).
			// 	addService(googletag.pubads());
	
			var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
				addService(googletag.pubads());
	
			var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
				addService(googletag.pubads());
	
			var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
				
			var map_vertical = googletag.sizeMapping().
				addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
				addSize([0, 0], [300, 600]).
				build();
			var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
				defineSizeMapping(map_vertical).
				addService(googletag.pubads());
	
			// var map_footer = googletag.sizeMapping().
			// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
			//  	defineSizeMapping(map_footer).
			// 	addService(googletag.pubads());
	
			var map_adhesion = googletag.sizeMapping().
				addSize([640, 0], [[970, 90]]).
				addSize([0, 0], [[320, 50], [320, 100], [300, 100]]).
				build();
			var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
				defineSizeMapping(map_adhesion).
				addService(googletag.pubads());
	
			var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());
	
			var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
			var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
			var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
	
			googletag.pubads().enableSingleRequest();
			googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().enableLazyLoad();
			googletag.enableServices();
							googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
					});
	}
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
<script>
		(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})(window,document,"script","_st", "1347-v1");

		_st('setPageStructure', 'partnerwebsite|goodlifeupdate'); 
		_st('addTagProperties', {'site':'partnerwebsite','category':'goodlifeupdate'});

		_st("loadTags")
	</script>
</head>
<body class="post-template-default single single-post postid-238754 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="goodlifeupdate320x50Overlay" style="display:none"></div>
<div class="goodlifeupdate728x90Overlay" style="display:none"></div>
<div id="page" class="site">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div class="inner-menubar">
<div class="show-on-medium-and-down">
<div class="menu-primary-menu-container"><ul id="slide-out" class="side-nav">
<li>
<div class="sbmoblie">
<form action="" method="GET">
<input id="icon_search" type="text" name="s" id="s" placeholder="Search" />
</form>
</div>
</li>
<li>
<div class="social">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank">
<i class="icon-facebook"></i>
</a>
<a href="http://line.me/ti/p/~@goodlifeupdate" target="_blank">
<i class="icon-line"></i>
</a>
</div>
</li><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button">ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button">สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button">สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button">สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul></div> </div>
<div class="show-on-large">
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="icon-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="icon-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="icon-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="icon-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
<div class="topbar-search">
<a class="sbtndesktop modal-trigger" href="#modalsearch">
<i class="icon-search right search-icon"></i>
</a>

<div id="modalsearch" class="modal">
<div class="modal-content">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<input type="text" name="s" id="s" value="" placeholder="ใส่คำค้นหา">
</form>
</div>
<a href="#!" class="modal-close">x</a>
</div>
</div>

</div>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l10 offset-l1 amr-main-content site-main">
<div class="content-area">
<article id="post-238754" class="amr-main-content post-238754 post type-post status-publish format-standard has-post-thumbnail hentry category-disease category-healthy-body tag-11133 tag-31600 tag-31601">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg 1200w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-body/disease" class="breadcrumb" title="ป้องกันและต้านโรค">
ป้องกันและต้านโรค </a>
<a href="https://goodlifeupdate.com/healthy-body/238754.html" title="GoodLife Update" class="breadcrumb">
ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img alt='' src='https://secure.gravatar.com/avatar/fcc9b9b527696b5f7a1d894e0d000df4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fcc9b9b527696b5f7a1d894e0d000df4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /><i class="material-icons">account_circle</i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/lalita">lalita</a></span> </div>
<div class="view-count">

<i class="material-icons">event</i><span class="posted-on"> <time class="entry-date published updated" datetime="2022-01-22T12:04:39+07:00">22 January 2022</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">
</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="640" height="336" src="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" />
</div>
</div>
</div>
</header>
<div class="row">
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F238754.html" class="share-fb"><i class="icon-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F238754.html" class="share-twitter"><i class="icon-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F238754.html" class="share-line"><i class="icon-line"></i><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="640" height="336" src="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2022/01/iStock-1042128342.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /> </div>
</div>
</div>
<div class="entry-content">

<div id="AdAsia"></div>
<div class="all-content item-collapse" id="section-content">
<div class="row container-main-vdo">
<div class="video-container">
<div class="dailymotion-cpe" video-id="x7u6lmk"></div>
</div>
</div>
<script>
                            (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
                        </script>
<div id="content-inner">
<h2>ดื่มน้ำน้อย เสี่ยงป่วยหลายโรค แถมยังเสียสมดุลในร่างกาย</h2>
<p>คุณเป็นคนหนึ่งที่ ดื่มน้ำน้อย หรือเปล่า ทั้งนี้เราควร<span class="wcontent-1642825743385">ดื่มน้ำให้ได้ตามสัดส่วนของร่างกาย โดยเฉพาะคนทำงานหนักๆ หลายคนจะมีเสียงเดียวกันว่าไม่ค่อยมีเวลาใส่ใจตัวเองขนาดนั้น ซึ่งจะส่งผลร้ายต่อสุขภาพ</span></p>
<p>รู้หรือไม่ว่า&#8230; การดื่มน้ำให้เพียงพอที่ร่างกายต้องการต่อวัน เป็นวิธีที่ง่ายและสะดวกที่สุด ที่ทุกคนสามารถทำได้ ในขณะที่คุณทำงานหรือทำกิจกรรมต่างๆ</p>
<p><span class="wcontent-1642825743385">โดยหากร่างกายขาดน้ำจนถึงที่สุดอาจส่งผลให้ร่างกายเสียสมดุลและเสี่ยงอันตรายถึงชีวิตได้ เนื่องจากร่างกายมีน้ำเป็นส่วนประกอบหลักถึง 2 ใน 3 ทั้งในเลือดและในเซลล์ต่าง ๆ ในแต่ละวันร่างกายมีการขับถ่ายของเสียในรูปแบบต่าง ๆ ที่ทำให้สูญเสียน้ำ ดังนั้น เราจำเป็นต้องดื่มน้ำชดเชย และควรดื่มน้ำในปริมาณที่ร่างกายต้องการ</span></p>
<p><span class="wcontent-1642825743385">&#8211; คนทั่วไปควรดื่มน้ำอย่างน้อย วันละ 8-10 แก้ว</span><br />
<span class="wcontent-1642825743385">&#8211; วันไหนที่อากาศร้อนชื้นและออกกำลังกาย แนะนำให้ดื่มน้ำเพิ่มขึ้น 1.5-2.5 แก้ว</span></p>
<h3>ผลเสียต่อร่างกายหากดื่มน้ำไม่เพียงพอ</h3>
<p><span class=" wcontent-1642825743385">1.ไตทำงานหนักขึ้น และปัสสาวะมีสีเข้ม เพราะน้ำไม่เพียงพอต่อความต้องการของร่างกาย</span></p>
<p><span class=" wcontent-1642825743385">2.มีโอกาสติดเชื้อทางเดินปัสสาวะส่วนล่างได้ง่าย</span></p>
<p><span class=" wcontent-1642825743385">3.มีสารก่อนิ่วตกตะกอน อาจเป็นเหตุของโรคนิ่วได้</span></p>
<p><span class="wcontent-1642825743385">กรณีผู้ป่วยมีโรครื้อรัง ควรปรึกษาแพทย์ผู้ดูแลเกี่ยวกับปริมาณน้ำดื่มที่เหมาะสม</span></p>
<h3>อาการที่ควรสังเกต เมื่อร่างกายขาดน้ำ</h3>
<p><span class="wcontent-1642825743385">&#8211; กระหายน้ำ</span></p>
<p><span class="wcontent-1642825743385">&#8211; อ่อนเพลีย / เหนื่อยง่าย</span></p>
<p><span class="wcontent-1642825743385">&#8211; ปวดศีรษะ / วิงเวียนศีรษะ</span></p>
<p><span class="wcontent-1642825743385">&#8211; ปัสสาวะน้อย 4-6 ชั่วโมง / 1 ครั้ง</span></p>
<p><span class="wcontent-1642825743385">&#8211; ชีพจรเต้นเร็ว หายใจ หอบถี่</span></p>
<p><span class="wcontent-1642825743385">&#8211; ความดันโลหิตต่ำ บางรายอาการรุนแรง จนเกิดอาการชักได้</span></p>
<h3><span class=" wcontent-1642825743385">ดูแลตัวเองอย่างไร เมื่อร่างกายขาดน้ำ</span></h3>
<p><span class="wcontent-1642825743385">&#8211; ดื่มน้ำให้เพียงพอต่อความต้องการของร่างกาย 4-8 แก้ว ต่อวัน (แก้วน้ำขนาด 200มล.)</span></p>
<p><span class="wcontent-1642825743385">&#8211; หากร่างกายขาดน้ำจากอาการท้องเสีย ควรดื่มน้ำเกลือแร่ เพื่อลดอาการอ่อนเพลีย จากการสูญเสียน้ำในร่างกายไปด้วย</span></p>
<p><span class="wcontent-1642825743385">&#8211; หลีกเลี่ยงสถานที่อบอ้าว ควรหาจุดที่อากาศถ่ายเท ร่มรื่น เพื่อระบายความร้อนออกจากร่างกาย</span></p>
<p>การดื่มน้ำให้เพียงพอต่อความต้องการของร่างกายต่อวัน แน่นอนว่าเป็นการชดเชยน้ำในร่างกายที่เสียไป แต่การดื่มน้ำยังมีข้อดีอีกหลายอย่าง</p>
<p><span class=" wcontent-1642825743385">1. ดีต่อสมองและระบบประสาท</span> น้ำ คือส่วนประกอบสำคัญของเลือดที่ไปหล่อเลี้ยงร่างกายและสมอง การดื่มน้ำอย่างเพียงพอจะช่วยให้คลายเครียด ลดอาการปวดศีรษะได้ ถือเป็นการผ่อนคลาย และเพิ่มพลังให้กับสมองอีกทางหนึ่ง</p>
<p><span class=" wcontent-1642825743385">2. ช่วยให้ผิวพรรณสุขภาพดี ไม่เหี่ยวย่นง่าย</span> เพราะน้ำจะคอยดูแลเซลล์ให้ลอยอยู่บนน้ำ และช่วยให้เกิดการไหลเวียนของเลือดในร่างกายได้ดีขึ้น รวมถึงช่วยเติมเต็มเนื้อเยื่อ ทำให้ผิวมีความยืดหยุ่น ดูเรียบเนียน มีน้ำมีนวล และดูอ่อนเยาว์</p>
<p><span class=" wcontent-1642825743385">3. ช่วยล้างสารพิษและช่วยให้ระบบการขับถ่ายของเสียออกจากร่างกาย</span> อย่างมีประสิทธิภาพมากยิ่งขึ้น เพราะน้ำจะนำพาของเสียให้ออกจากร่างกายได้อย่างง่ายดาย ทั้งทางอุจจาระ ปัสสาวะ และรูขุมขน</p>
<p><span class=" wcontent-1642825743385">4. ช่วยเพิ่มการไหลเวียนโลหิตให้มีประสิทธิภาพมากยิ่งขึ้น</span> ช่วยป้องกันอาการเลือดข้น ซึ่งเป็นสาเหตุสำคัญของโรคหลอดเลือดได้</p>
<p><span class=" wcontent-1642825743385">5. ช่วยให้อวัยวะต่าง ๆ ในร่างกายทำงานได้อย่างปกติ เพราะทุกระบบก็ต้องการน้ำไปใช้ทั้งสิ้น</span></p>
<p><span class=" wcontent-1642825743385">6. ช่วยส่งเสริมการทำงานของไต </span>โดยเจือจางเกลือและแร่ธาตุที่เป็นต้นเหตุทำให้เกิดนิ่ว จึงลดความเสี่ยงโรคนิ่วในไตได้</p>
<p><span class=" wcontent-1642825743385">7. ช่วยย่อยอาหารและส่งผลดีต่อสุขภาพของลำไส้ </span>การดื่มน้ำที่เพียงพอ จะทำให้ระบบทางเดินอาหารทำงานได้อย่างสมบูรณ์ และป้องกันอาการท้องผูก</p>
<p>8. ช่วยเรื่องระบบเผาผลาญ เป็นตัวการสำคัญที่ช่วยให้ปฏิกิริยาเคมีของกระบวนการเผาผลาญอาหาร และไขมันในร่างกายเป็นไปอย่างปกติ</p>
<p><span class=" wcontent-1642825743385">9. ช่วยควบคุมอุณหภูมิของร่างกายให้คงที่ตลอดเวลา</span> โดยที่น้ำจะระบายความร้อนที่เป็นส่วนเกินออกจากร่างกายในรูปแบบเหงื่อที่ระเหยจากผิวหนัง เพื่อรักษาระดับอุณหภูมิของร่างกายให้คงที่</p>
<p><span class=" wcontent-1642825743385">10. ช่วยลดความเสี่ยงการเป็นโรคมะเร็ง เ</span>พราะน้ำมีส่วนช่วยในการลำเลียงสารอาหาร กำจัดสารพิษที่เป็นอันตรายต่อร่างกาย และช่วยให้อวัยวะต่าง ๆ ทำงานได้อย่างเป็นปกติ จึงทำให้ลดความเสี่ยงการเกิดมะเร็งลำไส้ใหญ่ มะเร็งกระเพาะปัสสาวะ และมะเร็งเต้านมได้อีกด้วย</p>
<p><span class="wcontent-1642825743385">นี่เป็นเพียงบางส่วนที่ร่างกายจะได้รับประโยชน์จากการดื่มน้ำเท่านั้น รู้อย่างนี้แล้ว คนที่อยากจะเริ่มต้นดูแลสุขภาพให้ดีทั้งร่างกาย จิตใจ และผิวพรรณ การดื่มน้ำถือเป็นหัวใจสำคัญที่ทั้งง่าย สะดวก ราคาไม่แพง แค่เริ่มลงมือทำ ปรับพฤติกรรมการดื่มน้ำให้ได้อย่างน้อยวันละ 8 แก้ว เพื่อสุขภาพที่ดีกันค่ะ</span></p>
<p>ข้อมูลจาก : โรงพยาบาลเปาโล , โรงพยาบาลจุฬาลงกรณ์ สภากาชาดไทย</p>
</div>
</div>
<div class="read-more-btn" id="btn-readmore">
<a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a>
</div>

<div class="fb-like-page">
<strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong>
<br />
<div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote>
</div>
</div>
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%94%e0%b8%b7%e0%b9%88%e0%b8%a1%e0%b8%99%e0%b9%89%e0%b8%b3" title="ดื่มน้ำ" rel="tag">
ดื่มน้ำ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%94%e0%b8%b7%e0%b9%88%e0%b8%a1%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%99%e0%b9%89%e0%b8%ad%e0%b8%a2" title="ดื่มน้ำน้อย" rel="tag">
ดื่มน้ำน้อย </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%a3%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b8%82%e0%b8%b2%e0%b8%94%e0%b8%99%e0%b9%89%e0%b8%b3" title="ร่างกายขาดน้ำ" rel="tag">
ร่างกายขาดน้ำ </a>
</div>



</div>
</div>
</div>
</article>
</div>
<div class="recommmended-row">
<div class="recommended-inside">
<div class="summary">
<div class="amr-block-title-wrap amr-block-title-2">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div id="taboola-below-article-desktop"></div>
<script type="text/javascript">
                                  window._taboola = window._taboola || [];
                                  _taboola.push({
                                    mode: 'thumbnails-a',
                                    container: 'taboola-below-article-desktop',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                  });
                                </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<i class="icon-facebook"></i>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<i class="icon-messenger"></i>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<i class="icon-facebook"></i>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<i class="icon-instagram"></i>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<i class="icon-messenger"></i>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<i class="icon-facebook"></i>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<i class="icon-instagram"></i>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<i class="icon-messenger"></i>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<i class="icon-facebook"></i>
</a>
<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<i class="icon-twitter"></i>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<i class="icon-messenger"></i>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c3a4acaca7afaaa5a6b6b3a7a2b7a683a2aea2b1aaadeda0acedb7ab">[email&#160;protected]</a>
</p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 087-685-7066
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ee998f9c8f9e819c80b19a9bae8f838f9c8780c08d81c09a86">[email&#160;protected]</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2022 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>
