<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' />

<meta name="theme-color" content="#000">

<script type="application/javascript" src="//anymind360.com/js/633/ats.js"></script>

<meta name="taboola:author" value="nisa">
<meta name="taboola:category" value="สุขกาย">
<title>วิธีรับมือ โรคผิวหนัง ที่มากับน้ำท่วม ป้องกัน-รักษา - ชีวจิต</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="โรคผิวหนัง ที่มากับน้ำท่วม ในช่วงฤดูฝนที่มีฝนตกชุก ปัญหาน้ำท่วมและน้ำท่วมขัง ในพื้นที่หลาย ๆ แห่งของประเทศไทย กลายเป็นปัญหาใหญ่ ป้องกันและต้านโรค, สุขกาย" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-body/234289.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="วิธีรับมือ โรคผิวหนัง ที่มากับน้ำท่วม ป้องกัน-รักษา - ชีวจิต" />
<meta property="og:description" content="โรคผิวหนัง ที่มากับน้ำท่วม ในช่วงฤดูฝนที่มีฝนตกชุก ปัญหาน้ำท่วมและน้ำท่วมขัง ในพื้นที่หลาย ๆ แห่งของประเทศไทย กลายเป็นปัญหาใหญ่ ป้องกันและต้านโรค, สุขกาย" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-body/234289.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="น้ำท่วม" />
<meta property="article:tag" content="โรคผิวหนัง" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2021-10-18T09:01:51+00:00" />
<meta property="article:modified_time" content="2021-10-18T09:03:57+00:00" />
<meta property="og:updated_time" content="2021-10-18T09:03:57+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="โรคผิวหนัง ที่มากับน้ำท่วม ในช่วงฤดูฝนที่มีฝนตกชุก ปัญหาน้ำท่วมและน้ำท่วมขัง ในพื้นที่หลาย ๆ แห่งของประเทศไทย กลายเป็นปัญหาใหญ่ ป้องกันและต้านโรค, สุขกาย" />
<meta name="twitter:title" content="วิธีรับมือ โรคผิวหนัง ที่มากับน้ำท่วม ป้องกัน-รักษา - ชีวจิต" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","inLanguage":"en-US","description":"\u0e41\u0e2b\u0e25\u0e48\u0e07\u0e23\u0e27\u0e21\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e14\u0e35\u0e46 \u0e2d\u0e48\u0e32\u0e19\u0e41\u0e25\u0e49\u0e27\u0e21\u0e35\u0e1b\u0e23\u0e30\u0e42\u0e22\u0e0a\u0e19\u0e4c\u0e15\u0e48\u0e2d\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22 \u0e41\u0e25\u0e30\u0e08\u0e34\u0e15\u0e43\u0e08","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/healthy-body/234289.html#primaryimage","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg","width":1200,"height":630},{"@type":"WebPage","@id":"https://goodlifeupdate.com/healthy-body/234289.html#webpage","url":"https://goodlifeupdate.com/healthy-body/234289.html","name":"\u0e27\u0e34\u0e18\u0e35\u0e23\u0e31\u0e1a\u0e21\u0e37\u0e2d \u0e42\u0e23\u0e04\u0e1c\u0e34\u0e27\u0e2b\u0e19\u0e31\u0e07 \u0e17\u0e35\u0e48\u0e21\u0e32\u0e01\u0e31\u0e1a\u0e19\u0e49\u0e33\u0e17\u0e48\u0e27\u0e21 \u0e1b\u0e49\u0e2d\u0e07\u0e01\u0e31\u0e19-\u0e23\u0e31\u0e01\u0e29\u0e32 - \u0e0a\u0e35\u0e27\u0e08\u0e34\u0e15","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://goodlifeupdate.com/healthy-body/234289.html#primaryimage"},"datePublished":"2021-10-18T09:01:51+00:00","dateModified":"2021-10-18T09:03:57+00:00","description":"\u0e42\u0e23\u0e04\u0e1c\u0e34\u0e27\u0e2b\u0e19\u0e31\u0e07 \u0e17\u0e35\u0e48\u0e21\u0e32\u0e01\u0e31\u0e1a\u0e19\u0e49\u0e33\u0e17\u0e48\u0e27\u0e21 \u0e43\u0e19\u0e0a\u0e48\u0e27\u0e07\u0e24\u0e14\u0e39\u0e1d\u0e19\u0e17\u0e35\u0e48\u0e21\u0e35\u0e1d\u0e19\u0e15\u0e01\u0e0a\u0e38\u0e01 \u0e1b\u0e31\u0e0d\u0e2b\u0e32\u0e19\u0e49\u0e33\u0e17\u0e48\u0e27\u0e21\u0e41\u0e25\u0e30\u0e19\u0e49\u0e33\u0e17\u0e48\u0e27\u0e21\u0e02\u0e31\u0e07 \u0e43\u0e19\u0e1e\u0e37\u0e49\u0e19\u0e17\u0e35\u0e48\u0e2b\u0e25\u0e32\u0e22 \u0e46 \u0e41\u0e2b\u0e48\u0e07\u0e02\u0e2d\u0e07\u0e1b\u0e23\u0e30\u0e40\u0e17\u0e28\u0e44\u0e17\u0e22 \u0e01\u0e25\u0e32\u0e22\u0e40\u0e1b\u0e47\u0e19\u0e1b\u0e31\u0e0d\u0e2b\u0e32\u0e43\u0e2b\u0e0d\u0e48 \u0e1b\u0e49\u0e2d\u0e07\u0e01\u0e31\u0e19\u0e41\u0e25\u0e30\u0e15\u0e49\u0e32\u0e19\u0e42\u0e23\u0e04, \u0e2a\u0e38\u0e02\u0e01\u0e32\u0e22","potentialAction":[{"@type":"ReadAction","target":["https://goodlifeupdate.com/healthy-body/234289.html"]}]},{"@type":"Article","@id":"https://goodlifeupdate.com/healthy-body/234289.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/healthy-body/234289.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/8d9170a6b889809026f8039252e04aa2"},"headline":"\u0e27\u0e34\u0e18\u0e35\u0e23\u0e31\u0e1a\u0e21\u0e37\u0e2d \u0e42\u0e23\u0e04\u0e1c\u0e34\u0e27\u0e2b\u0e19\u0e31\u0e07 \u0e17\u0e35\u0e48\u0e21\u0e32\u0e01\u0e31\u0e1a\u0e19\u0e49\u0e33\u0e17\u0e48\u0e27\u0e21 \u0e1b\u0e49\u0e2d\u0e07\u0e01\u0e31\u0e19-\u0e23\u0e31\u0e01\u0e29\u0e32","datePublished":"2021-10-18T09:01:51+00:00","dateModified":"2021-10-18T09:03:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/healthy-body/234289.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/healthy-body/234289.html#primaryimage"},"keywords":"\u0e19\u0e49\u0e33\u0e17\u0e48\u0e27\u0e21,\u0e42\u0e23\u0e04\u0e1c\u0e34\u0e27\u0e2b\u0e19\u0e31\u0e07","articleSection":"\u0e1b\u0e49\u0e2d\u0e07\u0e01\u0e31\u0e19\u0e41\u0e25\u0e30\u0e15\u0e49\u0e32\u0e19\u0e42\u0e23\u0e04,\u0e2a\u0e38\u0e02\u0e01\u0e32\u0e22","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://goodlifeupdate.com/healthy-body/234289.html#respond"]}]},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/8d9170a6b889809026f8039252e04aa2","name":"nisa","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png","caption":"nisa"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; วิธีรับมือ โรคผิวหนัง ที่มากับน้ำท่วม ป้องกัน-รักษา Comments Feed" href="https://goodlifeupdate.com/healthy-body/234289.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='amarin-wp-admanager-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-wp-admanger/css/admanager.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=1634581332' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/234289" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script>
<script type="text/javascript">
                var banner = {
                    check : '',
                    element : '',
                };
            </script>
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"> <style type="text/css" id="wp-custom-css">
			.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}		</style>
<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/amarin-goodlifeupdate/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}
	</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var disable_ads = 0;
	if(!disable_ads){
		googletag.cmd.push(function() {
			var map_header = googletag.sizeMapping().
				addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
				addSize([1024, 0], [728, 90]).
				addSize([0, 0], [[320, 100], [320, 50]]).
				build();
			var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
				addService(googletag.pubads());
	
			var map_rectangle = googletag.sizeMapping().
				addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
				build();
			var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
	
			var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
				addService(googletag.pubads());
			var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
				addService(googletag.pubads());
	
			// var map_center = googletag.sizeMapping().
			// 	addSize([1024, 0], [728, 90]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
			//  	defineSizeMapping(map_center).
			// 	addService(googletag.pubads());
	
			var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
				addService(googletag.pubads());
	
			var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
				addService(googletag.pubads());
	
			var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
				
			var map_vertical = googletag.sizeMapping().
				addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
				addSize([0, 0], [300, 600]).
				build();
			var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
				defineSizeMapping(map_vertical).
				addService(googletag.pubads());
	
			// var map_footer = googletag.sizeMapping().
			// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
			//  	defineSizeMapping(map_footer).
			// 	addService(googletag.pubads());
	
			var map_adhesion = googletag.sizeMapping().
				addSize([640, 0], [[970, 90]]).
				addSize([0, 0], [[320, 50], [320, 100], [300, 100]]).
				build();
			var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
				defineSizeMapping(map_adhesion).
				addService(googletag.pubads());
	
			var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());
	
			var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
			var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
			var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
	
			googletag.pubads().enableSingleRequest();
			googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().enableLazyLoad();
			googletag.enableServices();
							googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
					});
	}
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-234289 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
<script>
		(function(a,d,e,b,f,c,s){a[b]=a[b]||function(){a[b].q.push(arguments);};a[b].q=[];c=d.createElement(e);c.async=1;c.src="//tdn.r42tag.com/lib/"+f+".js";s=d.getElementsByTagName(e)[0];s.parentNode.insertBefore(c,s);})(window,document,"script","_st", "1347-v1");

		_st('setPageStructure', 'partnerwebsite|goodlifeupdate'); 
		_st('addTagProperties', {'site':'partnerwebsite','category':'goodlifeupdate'});

		_st("loadTags")
		</script>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l10 offset-l1 amr-main-content site-main">
<div class="content-area">
<article id="post-234289" class="amr-main-content post-234289 post type-post status-publish format-standard has-post-thumbnail hentry category-disease category-healthy-body tag-24944 tag-13104">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="630" src="https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg 1200w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">วิธีรับมือ โรคผิวหนัง ที่มากับน้ำท่วม ป้องกัน-รักษา</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-body/disease" class="breadcrumb" title="ป้องกันและต้านโรค">
ป้องกันและต้านโรค </a>
<a href="https://goodlifeupdate.com/healthy-body/234289.html" title="GoodLife Update" class="breadcrumb">
วิธีรับมือ โรคผิวหนัง ที่มากับน้ำท่วม ป้องกัน-รักษา </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/nisa">nisa</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2021-10-18T16:03:57+07:00">18 October 2021</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">
</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="640" height="336" src="https://goodlifeupdate.com/app/uploads/2021/10/food-6-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2021/10/food-6-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F234289.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="640" height="336" src="https://goodlifeupdate.com/app/uploads/2021/10/food-6-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2021/10/food-6-1024x538.jpg 1024w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-300x158.jpg 300w, https://goodlifeupdate.com/app/uploads/2021/10/food-6-768x403.jpg 768w, https://goodlifeupdate.com/app/uploads/2021/10/food-6.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" />
</div>
</div>
</div>
<div class="entry-content amr-post-content">

<div id="AdAsia"></div>
<div class="all-content item-collapse" id="section-content">
<div class="row container-main-vdo">
<div class="video-container">
<div class="dailymotion-cpe" video-id="x7ufdl3"></div>
</div>
</div>
<script>
                        (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
                    </script>
<div id="content-inner">
<h2><b><span lang="TH">โรคผิวหนัง ที่มากับน้ำท่วม</span></b></h2>
<p><span lang="TH">ในช่วงฤดูฝนที่มีฝนตกชุก ปัญหาน้ำท่วมและน้ำท่วมขัง ในพื้นที่หลาย ๆ แห่งของประเทศไทย กลายเป็นปัญหาใหญ่ ที่ส่งผลกระทบต่อสุขภาพของเรา  น้ำท่วมในเขตเมือง ทำให้ผู้คนต้องยืน หรือเดินลุยน้ำ บางคนต้องสวมเสื้อผ้าที่เปียกอั<wbr />บชื้น ทำให้มีโอกาสเป็น โรคผิวหนัง เชื้อราที่<wbr />ผิวหนัง  ส่วนในชนบท น้ำที่ท่วมขังในท้องนา อาจมีเชื้อโรคหลายชนิดอยู่ เช่น แบคทีเรีย ปรสิต คนที่ลงไปแช่น้ำในท้องนา ก็อาจเกิดโรคติดเชื้อจากเชื้<wbr />อโรคที่อยู่ในน้ำได้</span> <span lang="TH"> นอกจากนี้ภาวะน้ำท่วมอาจทำให้สั<wbr />ตว์เลื้อยคลานและแมลงคลาน อพยพหนีน้ำมาอยู่ในบ้านเรือน อาจทำร้ายกัดคน</span> <span lang="TH"> สาเหตุดังที่กล่าวมาทั้งหมดนี้  จึงก่อให้เกิดโรคผิวหนังที่<wbr />มาพร้อมกับช่วงฤดูฝนและภาวะน้ำ<wbr />ท่วมขัง  ดังนี้</span></p>
<p style="text-align: center;"><a href="https://goodlifeupdate.com/healthy-body/217336.html/attachment/55-30" rel="attachment wp-att-217340"><img loading="lazy" class="aligncenter size-large wp-image-217340 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/01/55-1-1024x538.png" alt="อาการผิวหนังอักเสบ โรคผิวหนัง" width="640" height="336" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/01/55-1-1024x538.png 1024w, https://goodlifeupdate.com/app/uploads/2021/01/55-1-300x158.png 300w, https://goodlifeupdate.com/app/uploads/2021/01/55-1-768x403.png 768w, https://goodlifeupdate.com/app/uploads/2021/01/55-1.png 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h3><strong><span lang="TH"> โรคน้ำกัดเท้า หรือ</span></strong><b><span lang="TH">ฮ่องกงฟุต</span></b></h3>
<p><span lang="TH">ถือเป็นโรคที่มากับน้ำท่วมที่<wbr />พบบ่อยที่สุด </span><span lang="TH">โรคนี้เกิดจากผิวหนังบริเวณเท้<wbr />าติดเชื้อรา โดยเป็นเชื้อราในกลุ่มเดียวกั<wbr />นกับโรคขี้กลาก </span>(Tinea) <span lang="TH">ซึ่งได้แก่ เชื้อราในสายพันธุ์ </span>Dermatophytes  <span lang="TH">เชื้อราชนิดนี้จะเจริญเติบโตได้<wbr />ดีในที่อับชื้น เปียกน้ำ เปียกเหงื่อ เช่น บนฝ่าเท้า ง่ามนิ้วเท้า ที่เปียกชื้นจากการลุยน้ำท่วมขั<wbr />ง  การสวมรองเท้าที่เปียกอับชื้นมี<wbr />เชื้อรา เชื้อราจึงรุกรานเข้าสู่ผิวหนั<wbr />งและก่อโรคน้ำกัดเท้าได้ อาการพี่พบ มักจะคันตามง่ามเท้า เป็นผื่นเปื่อยยุ่ย บางครั้งอาจเป็นตุ่มน้ำ มีอาการคัน ที่ฝ่าเท้า และเกิดการติดเชื้อแบคทีเรี<wbr />ยแทรกซ้อนได้ อาการที่เพิ่มขึ้นจะอั<wbr />กเสบบวมแดง ปวด หรือเป็นหนอง  การรักษาโรคน้ำกัดเท้า คือการใช้ยารักษาเชื้อรา อาจจะเป็นยาทาครีม </span>imidazole  <span lang="TH">แต่ถ้าเป็นมาก มีผื่นที่เท้าทั้งสองข้าง อาจต้องรักษาด้วยยากินต้านเชื้<wbr />อรา ซึ่งแพทย์จะพิจารณาสั่งจ่ายยา โดยทั่วไปโรคน้ำกัดเท้า เป็นโรคไม่รุนแรง รักษาได้หายขาดได้ภายใน 2</span>-4<span lang="TH"> สัปดาห์</span>  <span lang="TH">โรคน้ำกัดเท้าป้องกันได้โดยรั<wbr />กษาเท้าให้แห้งเสมอ หากจำเป็นต้องแช่ลุยน้ำ หลังขึ้นจากน้ำแล้ว รีบฟอกสบู่ทำความสะอาด ล้างน้ำแล้วเช็ดให้เท้าแห้ง  ผลข้างเคียงจากโรคน้ำกัดเท้า คือ การติดเชื้อแบคทีเรียซ้ำซ้อนที่<wbr />แผล ซึ่งอาจส่งผลให้แผลมีการอั<wbr />กเสบมากขึ้น และเกิดหนองได้ ซึ่งจำเป็นต้องพบแพทย์เพื่<wbr />อการรักษาด้วยยาปฏิชีวนะ</span></p>
<h3><strong><span lang="TH">โรคติดเชื้อราที่ขาหนีบ</span></strong></h3>
<p><span lang="TH">หรือที่ชาวบ้านเรียกว่า</span> ‘<span lang="TH">สังคัง</span>’<span lang="TH"> สาเหตุเกิดจากเชื้อรากลาก (</span>dermatophyte<span lang="TH">) โรคนี้เป็นในผู้ชายมากกว่าผู้<wbr />หญิง  เนื่องจากความเปียกชื้<wbr />นจากการแช่น้ำท่วมขังสูงกว่<wbr />าขาหนีบ การสวมเสื้อผ้าที่เปียกชื้น ทำให้บริเวณใต้ร่มผ้า โดยเฉพาะบริเวณขาหนีบเกิดความอั<wbr />บชื้นได้ง่าย เชื้อราเจริญงอกงาม จนกลายเป็นผื่นแดง และมีอาการคันตามมา บางคนเกิดจากการเป็นเชื้อราที่<wbr />เท้า แล้วเวลาสวมกางเกงในจะนำเชื้<wbr />อราที่เท้าไปสัมผัสขาหนีบ  ทั้งนี้หากปล่อยไว้ไม่รีบรักษา เชื้อราก็อาจจะลามไปยังผิวหนั<wbr />งส่วนอื่น ๆ ก็เป็นได้ ซึ่งลักษณะอาการของหลาย ๆ คนที่เป็นมักจะอยู่นิ่งไม่ได้ ต้องเกาอยู่ตลอดเวลา และยิ่งเกามาก ๆ ผิวหนังก็จะยิ่งถลอก กลายเป็นว่าปวดแสบปวดร้อนไปอีก นอกจากจะทรมานแล้วยังทำให้เสี<wbr />ยบุคลิกอีกด้วย สำหรับยาที่รักษาเชื้อราที่<wbr />ขาหนีบ มักจะเป็นยาครีมในกลุ่ม </span>imidazole <span lang="TH">โดยให้ทาบริเวณที่เป็นผื่นทุ<wbr />กเช้าเย็นหลังอาบน้ำ</span>  <span lang="TH">ส่วนใหญ่ต้องทายาอย่างน้อย </span>4 <span lang="TH">สัปดาห์ จนหายขาด  แต่หากทายาแล้วไม่ดีขึ้น ให้รีบไปพบแพทย์ผิวหนังเพื่<wbr />อทำการตรวจและรักษาทันที ทั้งนี้แพทย์อาจจะให้ยามารั<wbr />บประทานหรือให้ยาตัวใหม่มาทา ซึ่งก็ควรทำตามคำแนะนำของแพทย์<wbr />อย่างเคร่งครัด ควรหลีกเลี่ยงการทาครีมที่<wbr />ผสมสเตียรอยด์ เพราะนอกจากทำให้โรคไม่หายแล้ว ยังอาจเกิดผลข้างเคี<wbr />ยงจากการทายาสเตียรอยด์เป็<wbr />นเวลานาน ทำให้ผิวหนังบาง ผิวแตกลายได้</span></p>
<h3><b><span lang="TH">โรคเมลิออยโดซิส (</span>Melioidosis<u><span lang="TH">)</span></u></b></h3>
<p><span lang="TH">โรคเมลิออยโดซิส เกิดจากแบคทีเรีย <i>เบอร์คโฮลเดอเรีย ซูโดมาลเลอัย</i> (</span><i>Burkholderia pseudomallei</i><span lang="TH">) แบคทีเรียชนิดนี้ชอบอาศัยในน้ำ<wbr />จืดและดินชื้นในเขตร้อน  โรคเมลิออยโดซิสพบได้ทั่<wbr />วไปในเขตร้อน แต่พบบ่อยที่สุดในเอเชียตะวั<wbr />นออกเฉียงใต้ โดยเฉพาะในสิงคโปร์และภาคตะวั<wbr />นออกเฉียงเหนือของไทย  ผู้ป่วยโรคเมลิออยโดซิส ส่วนมากเกิดจากบาดแผลสัมผัสดิ<wbr />นหรือน้ำปนเปื้อน  ในประเทศไทยพบมากที่สุดในชาวนา โดยเพศชายเป็นมากกว่าเพศหญิง 4 เท่า  โรคเมลิออยโดซิส มีลักษณะทางคลินิก คือ เป็นฝีหนองตามผิวหนัง ที่อาจแพร่กระจายไปที่ปอด</span>,<span lang="TH"> กระดูก, ข้อ, ตับ, และม้าม  ผู้ป่วยที่ติดเชื้อที่ปอด ส่วนมากมีไข้เฉียบพลัน, หนาวสั่น</span>,<span lang="TH"> ไอ, หอบ, และเจ็บหน้าอก การรักษาโรคเมลิออยโดซิส ต้องทดสอบความไวต่อยาทุกครั้ง ระหว่างรอผลใช้ </span>ceftazidime <span lang="TH">ร่วมกับ </span>TMP-SMX <span lang="TH">ฉีดเข้าเส้นนาน 10-14 วัน หลังจากนั้นเปลี่ยนเป็นยารั<wbr />บประทาน </span>amoxicillin/clavulanate 2-6 <span lang="TH">เดือน  ฝีหนองที่ผิวหนั<wbr />งควรเจาะระบายหนองหลังจากเริ่<wbr />มยาปฏิชีวนะแล้ว เพื่อป้องกันเชื้อแพร่กระจายเข้<wbr />ากระแสเลือด</span></p>
<p><em><b><span lang="TH">นพ.โกวิท คัมภีรภาพ  </span></b></em><em><b><span lang="TH">แ</span></b></em><b><span lang="TH">พทย์ผู้เชี่ยวชาญ สมาคมแพทย์ผิวหนังแห่งประเทศไทย กล่าวว่า </span></b><span lang="TH">โรคนี้ยังไม่มีวัคซีนป้องกั<wbr />นโรคเมลิออยโดซิส ผู้ป่วยเบาหวานหรือไตวายเรื้อรั<wbr />งควรหลีกเลี่ยงการลงไปในแหล่งน้ำ<wbr />จืดในถิ่นที่มีโรคชุกชุม โดยเฉพาะถ้ามีบาดแผล  ถ้าต้องลงน้ำหลังจากนั้นให้<wbr />อาบน้ำฟอกสบู่ล้างตัวให้สะอาด </span></p>
<h3><b><span lang="TH">โรคฉี่หนู</span></b><span lang="TH"> <b>ไข้ฉี่หนู </b>หรือ<b>โรคเล็ปโตสไปโรซิส (</b></span>L<span lang="EN">eptospirosis</span><span lang="TH">) </span></h3>
<p><span lang="TH">เป็นโรคติดต่อจากสัตว์ สัตว์ฟันแทะโดยเฉพาะหนูเป็นแหล่<wbr />งรังโรคที่สำคัญ นอกจากนี้มีสัตว์เลี้ยงลูกด้<wbr />วยนมมากกว่า </span>160 <span lang="TH">สปีชีส์ที่อาจเป็นแหล่งรังโรค รวมทั้งสัตว์ป่า, สัตว์เลี้ยง, และปศุสัตว์หลายชนิด  <b>โรคฉี่หนู</b> มีสาเหตุมาจากการติดเชื้อแบคที<wbr />เรียรูปเกลียว <i>(</i></span><i>spirochete)</i><span lang="TH"> ชื่อ </span><a title="เล็บโตสไปร่า" href="https://th.wikipedia.org/wiki/%E0%B9%80%E0%B8%A5%E0%B9%87%E0%B8%9A%E0%B9%82%E0%B8%95%E0%B8%AA%E0%B9%84%E0%B8%9B%E0%B8%A3%E0%B9%88%E0%B8%B2" target="_blank" rel="nofollow noopener" data-saferedirecturl="https://www.google.com/url?q=https://th.wikipedia.org/wiki/%25E0%25B9%2580%25E0%25B8%25A5%25E0%25B9%2587%25E0%25B8%259A%25E0%25B9%2582%25E0%25B8%2595%25E0%25B8%25AA%25E0%25B9%2584%25E0%25B8%259B%25E0%25B8%25A3%25E0%25B9%2588%25E0%25B8%25B2&amp;source=gmail&amp;ust=1634633215388000&amp;usg=AFQjCNG1rNOTIx9YwFZ83oXAppXqEILjbg"><span lang="TH">เล็บโตสไปร่า</span></a><span lang="TH"> อินเทอโรแกนส์ <i>(</i></span><i>Leptospira interrogans)</i><span lang="TH">  เชื้อนี้สามารถอาศัยอยู่<wbr />ในหลอดไตในสัตว์ได้นานหลายปี</span></p>
<p><span lang="TH">ทั้งนี้ <b>โรคฉี่หนู</b> พบได้ทั่วโลก ยกเว้นเขตขั้วโลก คือ ทุกๆ ที่ๆ ปัสสาวะสัตว์สามารถปนเปื้อนแหล่<wbr />งน้ำจืดหรือน้ำท่วมขัง  สัตว์จะถ่ายปัสสาวะพร้อมกับเชื้<wbr />อแบคทีเรียออกมาปนเปื้อนแหล่งน้ำ  เชื้อสามารถมีชีวิตอยู่ในน้ำได้<wbr />นานหลายเดือน  ในเขตร้อนจะมีการระบาดในฤดูฝนที่<wbr />มีน้ำท่วมขัง โดยเฉพาะในสลัมแออัดที่สุขาภิ<wbr />บาลไม่ดี และคนชอบเดินเท้าเปล่า  โรคนี้พบบ่อยในเด็กที่ชอบเล่นน้ำ<wbr />สกปรก และผู้ใหญ่ที่มีอาชีพเสี่ยง เช่น ชาวนาที่ทำงานในทุ่งนาที่มีน้ำ<wbr />ท่วมขัง</span></p>
<p><span lang="TH">โรคฉี่หนู ติดต่อจากคนสู่คนได้น้อยมาก ส่วนใหญ่ติดต่อกันโดยการสัมผั<wbr />สกับปัสสาวะ เลือด หรือเนื้อเยื่อของสัตว์ที่มี<wbr />การติดเชื้อโดยตรง หรือสัมผัสกับสิ่งแวดล้อมที่มี<wbr />การปนเปื้อนของเชื้อ เช่น  การกินอาหารหรือน้ำที่ปนเปื้<wbr />อนเชื้อเข้าไป </span>,<span lang="TH">การหายใจเอาไอละอองของปั<wbr />สสาวะหรือของเหลวที่ปนเปื้อนเชื้<wbr />อเข้าไป และเข้าผ่านเยื่อบุต่าง ๆ เช่น ตา และปาก หรือผ่านเข้าทางผิวหนั<wbr />งตามรอยแผลและรอยขีดข่วน  อาการของโรคฉี่หนู  เริ่มตั้งแต่มีอาการเล็กน้<wbr />อยจนถึงมีอาการรุนแรงถึงแก่ชีวิ<wbr />ต  โดยกว่า 90  เปอร์เซ็นต์ของผู้ป่วย จะมีอาการเล็กน้อยและมักเป็<wbr />นแบบไม่เหลือง ซึ่งหายได้เอง ส่วนชนิดที่มีอาการรุนแรงนั้น พบได้ 5-10% ของผู้ติดเชื้อ หลังระยะฟักตัว 5-14 วัน จะมีไข้เฉียบพลัน, หนาวสั่น, ปวดศีรษะ, คลื่นไส้, อาเจียน, ปวดท้อง, และปวดกล้ามเนื้อ (โดยเฉพาะที่น่องและต้นขา) เป็นอยู่นาน 1 สัปดาห์  หลังจากนั้นเข้าสู่ระยะต่อไป จะมีไข้ต่ำ ๆ แต่ถ้ารุนแรงจะมีผื่น, เยื่อหุ้มสมองอักเสบ, ตาอักเสบ</span>, <span lang="TH">และตับไตวาย</span></p>
<p><span lang="TH">ในสัปดาห์แรกที่ป่วย จะมีตาแดง  ผื่นพบน้อยกว่า 50% และมีลักษณะไม่จำเพาะ ส่วนมากเป็นตามลำตัว  ส่วนวิธีการรักษานั้นจะใช้ยาปฏิ<wbr />ชีวนะ ควรให้ยาเร็วที่สุดเท่าที่จะเป็<wbr />นไปได้หรือไม่ควรเกิน 4 วันหลังจากมีอาการเป็นอย่างช้า ระยะเวลาที่ให้นานอย่างน้อย 7 วัน โดยชนิดของยาปฏิชีวนะจะแตกต่<wbr />างกันไปตามความรุนแรงของอาการ โดยการป้องกันโรคฉี่หนูในชุ<wbr />มชนได้ด้วยการระบายน้ำเสียไม่<wbr />ให้ท่วมขัง และควบคุมประชากรหนู  ยังไม่มีวัคซีนป้องกันโรค  คนที่คาดว่าจะต้องสัมผัสกับน้ำ<wbr />หรือดินปนเปื้อน ควรสวมเสื้อผ้ารองเท้าที่<wbr />สามารถป้องกันน้ำและดิน</span></p>
<h3><b><span lang="TH">โรคพยาธิหอยคัน (</span>Cercarial dermatitis<span lang="TH">)</span></b></h3>
<p><span lang="TH">โรคพยาธิหอยคัน เป็นโรคติดเชื้อพยาธิ<b> </b>เกิดจากการลงในน้ำจืดและน้ำทะเล แล้วสัมผัสกับตัวอ่อนของพยาธิ<wbr />ใบในเลือดของสัตว์ (</span>non-human schistosomal parasites<span lang="TH">) หลายสปีชีส์   </span><span lang="TH">โรคพยาธิหอยคัน พบได้ทั่วโลก  ในสหรัฐอเมริกา มักพบในคนที่เล่นน้ำทะเล และชาวประมงหาหอย  โรคพยาธิหอยคัน<b> </b>เป็นที่รู้จักกันดีในเอเชียตะวั<wbr />นออกเฉียงใต้ มักพบในเกษตรกรที่ลงไปในทุ่<wbr />งนาที่มีน้ำท่วมขัง</span>  <span lang="TH">ในประเทศไทยมีการระบาดบ่อยๆ ของ</span><span lang="TH">โรคพยาธิหอยคัน ที่เกิดจากพยาธิหลายสายพันธุ์ ส่วนวงจรโรคพยาธิหอยคัน<b> </b>นั้น<b> </b>เริ่มจากนกน้ำหลายชนิด</span>, <span lang="TH">หนู</span>, <span lang="TH">หรือกวาง ถ่ายอุจจาระที่มีไข่พยาธิ<wbr />ลงไปในน้ำ  ไข่จะฟักเป็นตัวอ่อนภายใน 10-15 นาที ตัวอ่อนต้องรีบว่ายน้ำเข้<wbr />าไปในหอยแล้วเจริญเติบโตแพร่<wbr />ขยาย</span><span lang="TH">  ภายใต้ภาวะแวดล้อมที่เหมาะสม ตัวอ่อนถูกปล่อยออกจากหอย</span>  <span lang="TH">ถ้ามีเหยื่อที่เหมาะสมลงน้ำ ตัวอ่อนจะไชผ่านเข้าผิวหนัง สลัดหางทิ้งแล้วเข้าเส้นเลือด แหวกว่ายผ่านหัวใจและปอดไปที่<wbr />เส้นเลือดดำในตับ ที่ซึ่งมันจะเติบโตเต็มที่เป็<wbr />นวัยผู้ใหญ่ จับคู่ แหวกว่ายผ่านเส้นเลือดดำของผนั<wbr />งลำไส้ ที่ซึ่งตัวเมียจะวางไข่  ไข่จะผ่านผนังลำไส้และออกมากั<wbr />บอุจจาระ ถือว่าจบวงจรชีวิต</span></p>
<p><span lang="TH">ถ้าตัวอ่อนของพยาธิบังเอิ<wbr />ญเจาะไชผิวหนังของมนุษย์  ตัวอ่อนจะไชผ่านหนังกำพร้า แต่ไม่สามารถเข้าเส้นเลือด  ตัวอ่อนจะตายอยู่ในชั้นบนของชั้<wbr />นหนังแท้ และเกิดการเน่าสลายตัวภายใน</span> 3-4 <span lang="TH">วัน  โปรตีนในซากพยาธิ สามารถกระตุ้นปฏิกิริยาภูมิแพ้ เกิดผื่นแดงคันมาก คล้ายลมพิษ</span>  <span lang="TH">ซึ่งอาจกลายเป็นตุ่มน้ำและตุ่<wbr />มหนอง อาจปวดและบวม ร่วมกับคันมาก ซึ่งเป็นเต็มที่ใน 48-72 ชม.  ถ้าติดเชื้อแบคทีเรียแทรกซ้อน อาจมีอาการปวดศีรษะ</span>, <span lang="TH">มีไข้ ทั้งนี้โ</span><span lang="TH">รคพยาธิหอยคัน<b> </b>ให้รักษาตามอาการ  ถ้าเป็นน้อยให้ทาคาลาไมน์</span>, <span lang="TH">และยากินต้านฮิสตามีน  การชำระล้างทำความสะอาดจะช่วยป้<wbr />องกันติดเชื้อแบคทีเรียแทรกซ้อน</span><wbr />  <span lang="TH">ถ้าอาการรุนแรงอาจต้องไปพบแพทย์</span></p>
<p><span lang="TH">สำหรับในช่วงฤดูฝน สิ่งที่ต้องระวังให้ดี คือ สัตว์จำพวกแมลงคลาน และสัตว์เลื้อยคลาน เช่น งู  แมงป่อง ตะขาบ ที่</span><span lang="AR-SA">อพยพหนีน้ำมาอยู่ในบ้านเรือน อาจทำร้ายกัดคน</span> <span lang="TH"> การป้องกันต้องทำให้บ้านพักที่<wbr />อยู่อาศัยปลอดโปร่ง ไม่รก ตรวจตราเสื้อผ้า รองเท้า ก่อนสวมใส่ ว่ามีสัตว์ร้ายมาแอบอยู่หรือไม่</span></p>
<p>(ที่มา : <em><b><span lang="TH">นพ.โกวิท คัมภีรภาพ </span></b></em><b><span lang="TH">แพทย์ผู้เชี่<wbr />ยวชาญ สมาคมแพทย์ผิวหนังแห่งประเทศไทย </span></b><span lang="TH">)</span></p>
<hr />
<h4>บทความอื่นๆ ที่น่าสนใจ</h4>
<p><a title="ผิวหนังอักเสบ อาการที่ไม่น่ากลัว แต่ต้องดูแลร่างกายอย่างไรดี" href="https://goodlifeupdate.com/healthy-body/226125.html">ผิวหนังอักเสบ อาการที่ไม่น่ากลัว แต่ต้องดูแลร่างกายอย่างไรดี</a></p>
<p><a title="โรคโควิด-19 กับอาการทางผิวหนังที่ไม่ควรมองข้าม" href="https://goodlifeupdate.com/healthy-body/229426.html">โรคโควิด-19 กับอาการทางผิวหนังที่ไม่ควรมองข้าม</a></p>
<p><a title="กระลึก อาการผิดปกติของผิวหนัง ไม่อันตราย แต่ทำหมดสวยได้ไม่ยาก" href="https://goodlifeupdate.com/healthy-body/226096.html">กระลึก อาการผิดปกติของผิวหนัง ไม่อันตราย แต่ทำหมดสวยได้ไม่ยาก</a></p>
<p>&nbsp;</p>
</div>
</div>
<div class="read-more-btn" id="btn-readmore">
<a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a>
</div>

<div class="fb-like-page">
<strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong>
<br />
<div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote>
</div>
</div>
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%97%e0%b9%88%e0%b8%a7%e0%b8%a1" title="น้ำท่วม" rel="tag">
น้ำท่วม </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%82%e0%b8%a3%e0%b8%84%e0%b8%9c%e0%b8%b4%e0%b8%a7%e0%b8%ab%e0%b8%99%e0%b8%b1%e0%b8%87" title="โรคผิวหนัง" rel="tag">
โรคผิวหนัง </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
</div>
</article>
</div>
<div class="recommmended-row">
<div class="row recommended-inside">
<div class="summary">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div id="taboola-below-article-desktop"></div>
<script type="text/javascript">
                                  window._taboola = window._taboola || [];
                                  _taboola.push({
                                    mode: 'thumbnails-a',
                                    container: 'taboola-below-article-desktop',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                  });
                                </script>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
 </div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="a4c3cbcbc0c8cdc2c1d1d4c0c5d0c1e4c5c9c5d6cdca8ac7cb8ad0cc">[email&#160;protected]</a>
</p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 087-685-7066
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e89f899a8998879a86b79c9da88985899a8186c68b87c69c80">[email&#160;protected]</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2021 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            </script>
</div>
<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            </script>
</div>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-wp-admanger/js/admanager-front.js?ver=1.1' id='amarin-wp-admanager-js-front-js'></script>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"e88dc35bb7"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"b309d56b66"};
var insert_vdo_incontent = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"1bca72b49b"};
var loadmore_video = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"faf36ef3c4"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=1634581332' id='app-js-js'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function readMore(){
            var content = document.getElementById("section-content");
            var btn = document.getElementById("btn-readmore");
            content.classList.remove("item-collapse");
            btn.style.display = "none";
        }
    </script>
<script>
        (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
        </script>
<script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({
                mode: 'thumbnails-reco',
                container: 'taboola-mid-article-thumbnails',
                placement: 'Mid Article Thumbnails',
                target_type: 'mix'
            });
        </script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({flush: true});
    </script>
<div class="goodlifeupdate320x50Overlay" style="display:none"></div>
<div class="goodlifeupdate728x90Overlay" style="display:none"></div>
</body>
</html>
