<!doctype html><html lang="th-TH"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" /><link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png"><link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style"><link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style"><link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png"><meta name="msapplication-tap-highlight" content="no"><meta name="application-name" content="Favforward"><meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png"><meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' /><meta name="theme-color" content="#000"><meta name="taboola:author" value="pant"><meta name="taboola:category" value="สุขกาย"><style id="aoatfcss" media="all">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</style><noscript id="aonoscrcss"></noscript><title>สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน-ชีวจิต</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="การอักเสบ เป็นผลจากขบวนการที่ระบบภูมิคุ้มกันในร่างกายทำงาน เพื่อต้านอันตรายจากสิ่งแปลกปลอมภายนอก แต่ในปัจจุบัน มีกลุ่มโรคไม่ติดต่อเรื้อรัง (NCD)" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://goodlifeupdate.com/healthy-body/233102.html" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน-ชีวจิต" /><meta property="og:description" content="การอักเสบ เป็นผลจากขบวนการที่ระบบภูมิคุ้มกันในร่างกายทำงาน เพื่อต้านอันตรายจากสิ่งแปลกปลอมภายนอก แต่ในปัจจุบัน มีกลุ่มโรคไม่ติดต่อเรื้อรัง (NCD)" /><meta property="og:url" content="https://goodlifeupdate.com/healthy-body/233102.html" /><meta property="og:site_name" content="GoodLife Update" /><meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" /><meta property="article:tag" content="การอักเสบเฉียบพลัน" /><meta property="article:tag" content="การอักเสบเรื้อรัง" /><meta property="article:tag" content="ร่างกายกำลังเกิดการอักเสบ" /><meta property="article:section" content="สุขกาย" /><meta property="article:published_time" content="2021-09-16T09:32:54+00:00" /><meta property="fb:app_id" content="162440297539267" /><meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2021/09/11-4.png" /><meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2021/09/11-4.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="การอักเสบ เป็นผลจากขบวนการที่ระบบภูมิคุ้มกันในร่างกายทำงาน เพื่อต้านอันตรายจากสิ่งแปลกปลอมภายนอก แต่ในปัจจุบัน มีกลุ่มโรคไม่ติดต่อเรื้อรัง (NCD)" /><meta name="twitter:title" content="สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน-ชีวจิต" /><meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2021/09/11-4.png" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" /><link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน Comments Feed" href="https://goodlifeupdate.com/healthy-body/233102.html/feed" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><noscript><link rel='stylesheet'  href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link rel='stylesheet'  href='https://goodlifeupdate.com/app/cache/autoptimize/css/autoptimize_single_da41d194aa734ae117e6f3945c8e89d9.css?ver=5.8.1' type='text/css' media='all' /></noscript><link rel='stylesheet' id='amarin-wp-admanager-css-css' href='https://goodlifeupdate.com/app/cache/autoptimize/css/autoptimize_single_da41d194aa734ae117e6f3945c8e89d9.css?ver=5.8.1' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link rel='stylesheet'  href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-06-02' type='text/css' media='all' /></noscript><link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-06-02' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/233102" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" /><link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var banner = {
                    check : '',
                    element : '',
                };</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/healthy-body/233102.html?ia_markup=1" /><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"><style type="text/css" id="wp-custom-css">.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}</style> <script type="text/javascript">  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/amarin-goodlifeupdate/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script> <script type="application/ld+json">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</script> <script>var paged = 'other';</script> <script>var demoads = false;</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];</script> <script>var disable_ads = 0;
	if(!disable_ads){
		googletag.cmd.push(function() {
			var map_header = googletag.sizeMapping().
				addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
				addSize([1024, 0], [728, 90]).
				addSize([0, 0], [[320, 100], [320, 50]]).
				build();
			var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
				addService(googletag.pubads());
	
			var map_rectangle = googletag.sizeMapping().
				addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
				build();
			var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
	
			var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
				addService(googletag.pubads());
			var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
				addService(googletag.pubads());
	
			// var map_center = googletag.sizeMapping().
			// 	addSize([1024, 0], [728, 90]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
			//  	defineSizeMapping(map_center).
			// 	addService(googletag.pubads());
	
			var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
				addService(googletag.pubads());
	
			var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
				addService(googletag.pubads());
	
			var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
				
			var map_vertical = googletag.sizeMapping().
				addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
				addSize([0, 0], [300, 600]).
				build();
			var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
				defineSizeMapping(map_vertical).
				addService(googletag.pubads());
	
			// var map_footer = googletag.sizeMapping().
			// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
			//  	defineSizeMapping(map_footer).
			// 	addService(googletag.pubads());
	
			var map_adhesion = googletag.sizeMapping().
				addSize([640, 0], [[970, 90]]).
				addSize([0, 0], [[320, 50], [320, 100], [300, 100]]).
				build();
			var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
				defineSizeMapping(map_adhesion).
				addService(googletag.pubads());
	
			var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());
	
			var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
			var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
			var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
	
			googletag.pubads().enableSingleRequest();
			googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().enableLazyLoad();
			googletag.enableServices();
							googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
					});
	}</script> <script type="text/javascript">var ads_special = 'default';</script> </head><body class="post-template-default single single-post postid-233102 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"><div class="height-header"><header id="masthead" class="site-header"><div class="header-wrap"><div class="navbar-fixed"><nav class="header-style-1"><div class="nav-wrapper"> <a href="#" data-activates="slide-out" class="button-collapse"> <i class="material-icons">menu</i> </a><div class="tophead-logo"><div class="container"> <a href="https://goodlifeupdate.com" class="brand-logo"> <picture> <source type="image/webp" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate"> <source type="image/png" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate"> </picture> </a></div></div><div class="menubar"><div class="container"> <a href="" class="sbtndesktop"> <i class="material-icons right search-icon">search</i> </a><div class="sbdesktop" style="display: none;"><div class="container"><form action="https://goodlifeupdate.com" method="GET"> <i class="material-icons search-icon">search</i> <input type="text" name="s" id="s" value="" placeholder=""></form></div></div><ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li><li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513"><li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li><li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li><li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li><li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li></ul></li><li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514"><li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li><li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li><li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li><li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li><li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li></ul></li><li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512"><li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li><li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li><li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li><li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li><li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li><li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li></ul></li><li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516"><li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li><li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li><li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li></ul></li><li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li><li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li></ul></div></div></div></nav></div></div></header><header id="share-nav" class="site-header"><div class="header-wrap"><div class="navbar-fixed"><nav class="header-style-mobile" style="display:none;"><div class="nav-wrapper"> <a href="#" class="button-collapse-mobile"> <i class="material-icons">menu</i> </a><div class="tophead-mobile-logo"><div class="container"> <a href="https://goodlifeupdate.com" class="brand-logo"> <picture> <source type="image/webp" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp"> <source type="image/png" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png"> </picture> </a></div></div><div class="menubar"><div class="container"><div id="header-btn-share" class="header-social-share"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a> <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" class="share-line"><noscript><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a></div></div></div></div></nav></div></div></header><div class="banner leaderboard-top topbanner-desktop"></div></div><div id="content" class="site-content"><div id="primary" class="main-content-wrap"><div class="container"><div class="row main-content-inside"><div id="main" class="col s12 l10 offset-l1 amr-main-content site-main"><div class="content-area"><article id="post-233102" class="amr-main-content post-233102 post type-post status-publish format-standard has-post-thumbnail hentry category-disease category-healthy-body tag-31091 tag-31090 tag-31089"><div class="amr-post-feature-image show-on-small-only"><div class="images-fixed"><div class="content"> <noscript><img width="1200" height="630" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_630/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="การอักเสบเฉียบพลัน" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/11-4-300x158.png 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/11-4-768x403.png 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="630" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1200,h_630/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_630/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="การอักเสบเฉียบพลัน" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/11-4-300x158.png 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/11-4-768x403.png 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div></div></div><header class="entry-header amr-post-header"><h1 class="entry-title amr-post-title">สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน</h1><nav><div class="nav-wrapper"> <a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb"> Home </a> <a href="https://goodlifeupdate.com/category/healthy-body/disease" class="breadcrumb" title="ป้องกันและต้านโรค"> ป้องกันและต้านโรค </a> <a href="https://goodlifeupdate.com/healthy-body/233102.html" title="GoodLife Update" class="breadcrumb"> สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน </a></div></nav><div class="top-meta-info"><div class="amr-author"> <noscript><img width="150" height="150" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_24/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_48/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_96/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180/https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><img width="150" height="150" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_150,h_150/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150,h_150/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="lazyload attachment-thumbnail size-thumbnail" alt="Alternative Text" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_150/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_24/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_48/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_96/https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_180/https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" data-sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/pant">pant</a></span></div><div class="view-count"> <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2021-09-16T16:32:54+07:00">16 September 2021</time></span></div><div class="clearfix"></div></div><div class="adsbillobard_div"></div><div class="amr-post-feature-image hide-on-small-only"><div class="images-fixed"><div class="content"> <noscript><img width="640" height="336" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png" class="attachment-large size-large wp-post-image" alt="การอักเสบเฉียบพลัน" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/11-4-300x158.png 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/11-4-768x403.png 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="336" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png" class="lazyload attachment-large size-large wp-post-image" alt="การอักเสบเฉียบพลัน" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/11-4-300x158.png 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/11-4-768x403.png 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png 1200w" data-sizes="(max-width: 640px) 100vw, 640px" /></div></div></div></header><div class="col s12 l1 leftside-meta-info"><div id="share-buttons" class="social-share"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a> <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F233102.html" class="share-line"><noscript><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a></div></div><div class="col s12 l11 amr-post-content"><div class="amr-post-feature-image hide-on-small-only"><div class="images-fixed"><div class="content"> <noscript><img width="640" height="336" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png" class="attachment-large size-large wp-post-image" alt="การอักเสบเฉียบพลัน" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/11-4-300x158.png 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/11-4-768x403.png 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="336" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png" class="lazyload attachment-large size-large wp-post-image" alt="การอักเสบเฉียบพลัน" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/11-4-1024x538.png 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/11-4-300x158.png 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/11-4-768x403.png 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/09/11-4.png 1200w" data-sizes="(max-width: 640px) 100vw, 640px" /></div></div></div><div class="entry-content amr-post-content" id="content-inner"><div id="AdAsia"></div><div class="all-content item-collapse" id="section-content"><div class="row container-main-vdo"><div class="video-container"><div class="dailymotion-cpe" video-id="x7u6es4"></div></div></div> <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})</script> <h2><strong>สัญญาณเตือนว่าร่างกายกำลังเกิดการอักเสบภายใน</strong></h2><p>การอักเสบ เป็นผลจากขบวนการที่ระบบภูมิคุ้มกันในร่างกายทำงาน เพื่อต้านอันตรายจากสิ่งแปลกปลอมภายนอก แต่ในปัจจุบัน มีกลุ่มโรคไม่ติดต่อเรื้อรัง (NCD) ที่เกิดจากพฤติกรรมซ้ำซาก ทำให้ระบบภูมิต้านทางของเราสั่งงานไปเรื่อยๆ จนเกิดทำลายอวัยวะต่างในภายหลัง ที่เรียกว่าเป็นอาการอักเสบเรื้อรัง เช่น ถ้าเกิดพฤติกรรมซ้ำซาก อย่างการวิ่งผิดวิธี น้ำหนักตัวที่มากเกินไป ยกของผิดวิธี ทำงานที่ใช้ข้อข่ามากๆ จนเกิดการอักเสบขึ้นที่ข้อเข่า</p><p>หากปล่อยไว้โดยที่ไม่มีการรักษา หรือปรับเปลี่ยนพฤติกรรมจนเกิดเป็นการอักเสบเรื้อรัง สุดท้ายจะก่อให้เเกิดเป็นโรคข้อเข่าเสื่อมได้ในที่สุด หรือ ถ้าเกิดกับเส้นเลือด การที่เส้นเลือดอักเสบบวมเรื้อรัง จนเลือดไปเลี้ยงอวัยวะสำคัญไม่พอ จะเป็นสาเหตุให้เกิดโรคเส้นเลือดอุดตัน หรือ โรคหัวใจ ได้ในที่สุด ขึ้นอยู่กับว่าเส้นเลือดตรงจุดไหนตีบตัน และส่งผลต่ออวัยวะอะไร อย่าง เช่น โรคความจำเสื่อม ที่เกิดอาจะได้ทั้งจากเส้นเลือดที่ไปเลี้ยงสมองอุดตัน หรือ จากการอักเสบที่ปลายประสาทอย่างเรื้อรัง เป็นต้น</p><p>การอักเสบเป็นปฏิกิริยาของร่างกายที่ตอบสนองต่ออันตราย โดยผ่านทางระบบการไหลเวียนของเลือดเป็นสำคัญ การอักเสบ มี 2 ชนิด</p><h3><strong>การอักเสบเฉียบพลัน </strong><strong> </strong></h3><p>เกิดจากการเปลี่ยนแปลงของหลอดเลือด ที่นำเซลล์เม็ดเลือดขาวไปสู่บริเวณที่บาดเจ็บของเซลล์หรือเนื้อเยื่อนั้นๆ และต่อมาจะเกิดกระบวนการเก็บกินและทำลายสิ่งแปลกปลอมที่เป็นอันตรายต่อร่างกาย (สารพิษ หรือ เชื้อโรค) ผลที่เกิดตามมาอาจเกิดได้ 4 ลักษณะ</p><p><noscript><img class="lazyload aligncenter wp-image-233103" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/22-5.jpg" alt="ร่างกายกำลังเกิดการอักเสบภายใน" width="600" height="315" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/22-5.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/22-5-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/22-5-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/22-5-768x403.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img class="lazyload lazyload aligncenter wp-image-233103" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20315%22%3E%3C/svg%3E' data-src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/22-5.jpg" alt="ร่างกายกำลังเกิดการอักเสบภายใน" width="600" height="315" data-srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/22-5.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/22-5-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/22-5-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/22-5-768x403.jpg 768w" data-sizes="(max-width: 600px) 100vw, 600px" /></p><p>Resolution คือ การที่ร่างกายสามารถซ่อมแซมเนื้อเยื่อกลับสู่ปรกติ</p><p>Scar คือ การที่เกิดพังผืดขึ้นแทนที่เนื้อเยื่อที่ถูกทำลาย</p><p>Abscess คือ การเกิดเป็นฝี หากมีการติดเชื้อ</p><p>Chronic inflammation คือ อาการสุดท้าย ที่ร่างกายไม่สามารถกำจัดสิ่งแปลกปลอมได้หมด โดยที่ขบวนการตอบโต้จากภูมิคุ้มกันยังคงดำเนินต่อ เนื่องไม่หายขาด หรือที่เรียกว่าการอักเสบเรื้อรัง</p><h3><strong>การอักเสบเรื้อรัง </strong></h3><p>เกิดจากระบบภูมิคุ้มกันของร่างกายส่งเซลล์เม็ดเลือดขาวออกไปกำจัดสิ่งแปลกปลอมเป็นเวลานาน และมีข้อสันนิษฐานทางการแพทย์ว่า การทำงานอย่างต่อเนื่องนี้ ทำให้ระบบการสั่งงานของภูมิคุ้มกันเริ่มบกพร่อง และยังคงสั่งงานให้ทำลายสิ่งแปลกปลอมในร่างกายต่อไป ในขณะที่สิ่งแปลกปลอมเริ่มหมดไป และไม่มีสิ่งใดให้ทำลาย ระบบภูมิคุ้มกันจะเริ่มหันกลับมาทำลายร่างกายของผู้ป่วย และก่อให้เกิดโรค NCD (non-communicable diseases) ต่างๆตามมา ขึ้นอยู่ว่าจะไปเกิดการอักเสบเรื้อรังที่ส่วนไหนของร่างกาย</p><p>แต่กระบวนอักเสบก็มีผลเสียด้วยเช่นกัน หากเกิดการอักเสบมากเกินไป หรือเกิดการอักเสบแบบเรื้อรังเป็นเวลานาน จะเกิดการทำลายเนื้อเยื่อทำให้เกิดการทำงานของเนื้อเยื่อนั้นผิดปกติ และก่อให้เกิดโรคเรื้อรังต่างๆตามมา เมื่อมีสิ่งบ่งชี้ว่าเกิดการอักเสบขึ้นในร่างกาย จึงไม่ควรมองข้าม</p><h3><strong>สมองล้า</strong></h3><p>ภาวะสมองล้า (Brain Fog Syndrome) เนื่องจากสมองถูฏกช้งานอย่างหนักเป็นระยะเวลานาน ไม่ว่าจะเป็นการทำงานหนัก การพักผ่อนไม่เพียงพอ และที่สำคัญคือ “ความเครียด” ที่เป็นปัจจัยหนึ่งที่ทำให้เกิดการอักเสบภายในร่างกาย แล้วยังเป็นสาเหตุของการเกิดโรคต่าง ๆ ตามมาอีกด้วย</p><p><noscript><img class="lazyload aligncenter wp-image-233104" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/222.jpg" alt="สมองล้า" width="600" height="315" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/222.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/222-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/222-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/222-768x403.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img class="lazyload lazyload aligncenter wp-image-233104" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20315%22%3E%3C/svg%3E' data-src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/222.jpg" alt="สมองล้า" width="600" height="315" data-srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/222.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/222-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/222-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/222-768x403.jpg 768w" data-sizes="(max-width: 600px) 100vw, 600px" /></p><p>ดังนั้น ควรหลีกเลี่ยงสิ่งกระตุ้นที่ทำให้เกิดความเครียด ด้วยการผ่อนคลายที่สามารถช่วยลดการอักเสบได้เป็นอย่างดี จากกิจกรรมดูหนัง ฟังเพลง อ่านหนังสือ และการหัวเราะยังสามารถลดความแข็งและการเสื่อมสภาพของหลอดเลือดได้</p><h3><strong>เหนื่อยง่าย </strong></h3><p>อาการเหนื่อยง่ายนั้นเกิดจากอัตราการเต้นหายใจมากกว่าปกติ หรือเกิดจากภาวะที่ร่างกายมีพลังงานน้อยกว่าปกติจนส่งผลให้รู้สึกเหนื่อย โดยอาจเกิดจากการพักผ่อนไม่เพียงพอ ซึ่งแม้อาการเหนื่อยจะเป็นภาวะปกติที่เกิดขึ้นกับร่างกาย แต่ก็เป็นสัญญาณหนึ่งที่บ่งบอกว่าร่างกายกำลังอักเสบ และอาจเป็นปัญหากับสุขภาพได้</p><p>ดังนั้น ควรพักผ่อนให้เพียงพอ ด้วยการนอนพัก โดยในวัยผู้ใหญ่ (18-64 ปี) ควรนอน 7-9 ชั่วโมง เพื่อลดการอักเสบ เนื่องจากการนอนหลับเป็นช่วงเวลาที่อวัยวะต่าง ๆ ของร่างกายได้พักผ่อน และสามารถซ่อมแซมส่วนที่สึกหรอได้อีกด้วย</p><h3><strong>ปัญหากระเพาะอาหารเรื้อรัง</strong></h3><p>โรคกระเพาะอาหารเรื้อรังเกิดจากการอักเสบของกระเพาะอาหาร ที่มีสาเหตุหลักมาจากมาจากเชื้อไวรัส เชื้อแบคทีเรียเฮโลโคแบคเตอร์ ไพโลไร (Helicombacter Pylori) หรือ เอชไพโลไร ซึ่งได้จากการกินอาหาร หรือ ดื่มน้ำที่ไม่สะอาดปนเปื้อนเชื้อโรค จึงทำให้กระเพาะอาหารติดเชื้อ และมีอาการปวดท้อง มีแก๊สในกระเพาะ ท้องเสีย ได้ ซึ่งการติดเชื้อนี้จะทำให้ร่างกายเกิดการอักเสบเพื่อปกป้องตัวเอง</p><p>ดังนั้น การรักษาปัญหากระเพาะอาหารเรื้อรังสามารถรักษาด้วยการกินยาตามแพทย์แนะนำ และหลีกเลี่ยงอาหารที่เสี่ยงทำให้เกิดการติดเชื้อซ้ำ หรือกระตุ้นให้อาการรุนแรงขึ้น เช่น อาหารรสจัด</p><h3><strong>ภาวะซึมเศร้า</strong></h3><p>นอกจากสภาวะทางจิตใจที่ส่งผลกระทบให้เกิดเป็นโรคซึมเศร้าแล้ว  โรคทางร่างกายหลายโรคสามารถก่อให้เกิดอาการซึมเศร้าได้  เช่น โรคสมองอักเสบ ที่เกิดจากเชื้อไวรัสหลายชนิด ทำให้ร่างกายเกิดการอักเสบเพื่อปกป้องตัวเอง แต่ก็ไม่ได้หมายความว่าการเป็นโรคหรือกำลังได้ยาเหล่านี้ จะต้องเป็นสาเหตุของโรคซึมเศร้าเสมอไป ดังนั้น หากสงสัยเกี่ยวกับอาการที่เป็นควรปรึกษาแพทย์ผู้เชี่ยวชาญ</p><h3><strong>ปวดข้อ ข้ออักเสบ ปวดกล้ามเนื้อ</strong></h3><p>อาการปวดข้อ ปวดกล้ามเนื้อ สามารถเกิดจากความผิดปกติของระบบภูมิต้านทานและกระตุ้นให้เกิดการอักเสบของเนื้อเยื่อและกระดูกรอบข้อจนเกิดอาการปวดขึ้นมา หรือเกิดจากการการใช้กล้ามเนื้อเป็นเวลานานจนเกิดเป็นการอักเสบได้</p><p>ดังนั้น หากต้องทำการรักษาสามารถใช้ยาต้านการอักเสบ การพักผ่อนการบริหารร่างกาย  และการนวดเพื่อผ่อนคลายกล้ามเนื้อ</p><h3><strong>ลงพุง มีไขมันในอวัยวะสูง</strong></h3><p>ความอ้วนจะทำให้ขนาดของเซลล์ไขมันโตขึ้น โดยจะมีเซลล์เม็ดเลือดชนิดต่าง ๆ จะเข้าไปแทรกตัวใยบริเวณเนื้อเยื่อไขมัน การที่เซลล์ไขมันมีขนาดโตขึ้นในคนอ้วนนั้น มันจะเพิ่มการผลิตสารก่อให้เกิดการอักเสบหลายตัว  การมีไขมันสะสมมากก็ทำให้เกิดการอักเสบเรื้อรัง กลับกันการอักเสบก็สามารถทำให้ไขมันเพิ่มขึ้นเป็นความอ้วนได้เช่นกัน</p><p>ดังนั้น การควบคุมน้ำหนักจึงเป็นเรื่องที่สำคัญ ด้วยการกินอาหารที่มีประโยชน์ และออกกำลังกายสม่ำเสมอ</p><h3><strong>โรคผิวหนัง </strong></h3><p>โรคผิวหนังอักเสบ เรียกว่า Eczema หรือ Dermatitis เกิดจากพันธุกรรม และเมื่อผิวหนังสัมผัสกับสารเคมี จากประเภทเครื่องใช้ประจำวัน เครื่องประดับต่าง ๆ บางครั้งจึงอาจเรียกว่าผื่นระคายสัมผัส เมื่อผิวเกิดการอักเสบจะทำให้เกิดการผิวแห้ง ผื่นแดง โรคสะเก็ดเงิน กลากเกลื้อน ภูมิแพ้ต่าง ๆ ได้</p><p><noscript><img class="lazyload aligncenter wp-image-233105" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/33-5.jpg" alt="การรักษาโรคเรื้อรัง" width="600" height="315" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/33-5.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/33-5-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/33-5-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/33-5-768x403.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><img class="lazyload lazyload aligncenter wp-image-233105" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20600%20315%22%3E%3C/svg%3E' data-src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/33-5.jpg" alt="การรักษาโรคเรื้อรัง" width="600" height="315" data-srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2021/09/33-5.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/09/33-5-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/09/33-5-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/09/33-5-768x403.jpg 768w" data-sizes="(max-width: 600px) 100vw, 600px" /></p><h3><strong>การรักษา</strong></h3><p>ในรายที่เกิดการอักเสบแบบเฉียบพลัน ระบบคุ้มกันของร่างกายจะก่อให้เกิดกระบวนการรักษาเอง หากเกิดรุนแรงควรไปหาแพทย์ให้เช่วยรักษา ส่วนการอักเสบเรื้อรังที่ภูมิคุ้มกันทำลายร่างกายตัวเอง ยังไม่รู้สาเหตุแน่ชัด และส่วนใหญ่จะรักษาตามอาการและปัจจัยที่ก่อให้เกิดโรค เช่นเดียวกับ โรคที่อยู่ในกลุ่มโรคไม่ติดต่อเรื้อรัง (NCD non-communicable diseases)  เหล่านี้ก็เช่นกันที่ไม่มียารักษาโดยตรง มีเพียงแต่ยารักษาตามอาการ และมักไม่ได้รับการส่งเสริมสนับสนุนจากผู้ผลิตยารายใหญ่เพื่อการรักษาให้หายขาด</p><p>ผู้ป่วยส่วนมากมักจะต้องกินยาไปตลอดชีวิต และมีข้อกังขาว่าเหตุใดบริษัทยาขนาดใหญ่ของโลกเกือบทั้งหมด มุ่งแต่ทำวิจัยและผลิตยาประเภทที่ต้องกินตลอดชีวิต แทนที่จะทำการผลิตยาเพื่อการรักษา ในส่วนที่เลวร้ายไปมากกว่านั้น ยาที่ต้องกินตลอดชีวิต มักก่อให้เกิดโรคอื่นๆตามมาในระยะยาว ผู้ป่วยมักรู้เท่าไม่ถึงการต่อสิ่งที่จะเกิดตามมา เนื่องอันตรายที่เกิดขึ้นจะเป็นลักษณะค่อยเป็นค่อยไป ด้วยเหตุนี้นี่เอง ที่ในปัจจุบันคนจำนวนหนึ่งจึงได้เปลี่ยนทัศนคติ และหันมาสนใจหายาทางเลือกเพื่อการรักษา และเริ่มหันมาใส่ใจในสุขภาพมากขึ้น เพื่อป้องกันความเสี่ยงที่จะก่อให้เกิดโรคแทนการรักษาที่ต้องกินเคมีต่อเนื่องตลอดไปชีวิต</p><p>ข้อมูลประกอบจาก: รพ.พญาไท</p><p>&nbsp;</p><p><strong>บทความอื่นๆ ที่น่าสนใจ </strong></p><h3><a title="MIS-C  โรคที่พบใน เด็กที่หายป่วยจากโควิด กับอวัยวะที่อักเสบ" href="https://goodlifeupdate.com/healthy-body/disease/229631.html">MIS-C โรคที่พบใน เด็กที่หายป่วยจากโควิด กับอวัยวะที่อักเสบ</a></h3><h3><a title="กรวยไตอักเสบ อันตรายที่ไม่ควรมองข้าม" href="https://goodlifeupdate.com/healthy-body/229575.html">กรวยไตอักเสบ อันตรายที่ไม่ควรมองข้าม</a></h3><h3><a title="ผิวหนังอักเสบ อาการที่ไม่น่ากลัว แต่ต้องดูแลร่างกายอย่างไรดี" href="https://goodlifeupdate.com/healthy-body/226125.html">ผิวหนังอักเสบ อาการที่ไม่น่ากลัว แต่ต้องดูแลร่างกายอย่างไรดี</a></h3><p>&nbsp;</p></div><div class="read-more-btn" id="btn-readmore"> <a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a></div><div class="fb-like-page"> <strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong> <br /><div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote></div></div><div class="entry-footer tag-box"> <a href="https://goodlifeupdate.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%ad%e0%b8%b1%e0%b8%81%e0%b9%80%e0%b8%aa%e0%b8%9a%e0%b9%80%e0%b8%89%e0%b8%b5%e0%b8%a2%e0%b8%9a%e0%b8%9e%e0%b8%a5%e0%b8%b1%e0%b8%99" title="การอักเสบเฉียบพลัน" rel="tag"> การอักเสบเฉียบพลัน </a> <a href="https://goodlifeupdate.com/tag/%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%ad%e0%b8%b1%e0%b8%81%e0%b9%80%e0%b8%aa%e0%b8%9a%e0%b9%80%e0%b8%a3%e0%b8%b7%e0%b9%89%e0%b8%ad%e0%b8%a3%e0%b8%b1%e0%b8%87" title="การอักเสบเรื้อรัง" rel="tag"> การอักเสบเรื้อรัง </a> <a href="https://goodlifeupdate.com/tag/%e0%b8%a3%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%81%e0%b8%b2%e0%b8%a2%e0%b8%81%e0%b8%b3%e0%b8%a5%e0%b8%b1%e0%b8%87%e0%b9%80%e0%b8%81%e0%b8%b4%e0%b8%94%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%ad%e0%b8%b1%e0%b8%81" title="ร่างกายกำลังเกิดการอักเสบ" rel="tag"> ร่างกายกำลังเกิดการอักเสบ </a></div><div id="lightbox-modal" class="modal"><div class="modal-content"><div class="gallery-content"></div></div></div></div></div></article></div><div class="recommmended-row"><div class="row recommended-inside"><div class="div-tmp-rectangle"><div class="placeholder-rectangle banner rectangle-pos-1" id="dfp-rectangle"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });</script> </div></div><div class="summary"><div class="amr-block-title-wrap amr-block-title-1"><h2 class="block-title"><span>GoodLife Update</span></h2></div><div id="taboola-below-article-desktop"></div> <script type="text/javascript">  window._taboola = window._taboola || [];
                                  _taboola.push({
                                    mode: 'thumbnails-a',
                                    container: 'taboola-below-article-desktop',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                  });</script> </div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="row"><div class="col s12 l4"><h4 class="tag">Tag</h4><div class="tag-box"><p><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li><li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li><li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li><li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li><li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li><li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li><li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li><li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li><li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li><li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li><li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li><li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li></ul></div></p></div></div><div class="col s12 l4"><h4 class="follow-me">Follow Me</h4><div class="follow-box"><div class="followme-gd"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href=" http://m.me/goodlifeupdate" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div><div class="followme-hc"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span> </a> <a href=" http://m.me/AcuisineTH" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div><div class="followme-ch"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span> </a> <a href=" http://m.me/CheewajitMagazine" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div><div class="followme-sc"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span> </a> <a href=" http://m.me/SecretThaiMag" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div></div></div><div class="col s12 l4"><h4 class="contact">Contact</h4><div class="contact-box"><p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน) <br> Tel : 0-2422-9999 <br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="187f77777c74717e7d6d687c796c7d587975796a7176367b77366c70">[email&#160;protected]</a></p><p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate <br /> Tel. 087-685-7066 <br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="17607665766778657948636257767a76657e7939747839637f">[email&#160;protected]</a></p></div></div></div></div></div><div class="sub-footer"><div class="container"><div class="row"><div class="col s12">© COPYRIGHT 2021 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div></div></div></div><div id="scroll-top"> <a href=""><i class="material-icons">keyboard_arrow_up</i></a></div></div><div id="dfp-popup" class="placeholder-popup"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-popup'); });</script> </div><div id="dfp-lightbox" class="placeholder-lightbox"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });</script> </div><div id="dfp-outstream" style="width:1px; height:1px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-outstream'); });</script> </div><div id='dfp-wallpaper'> <script>googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });</script> </div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://goodlifeupdate.com/app/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><script type='text/javascript' src='https://goodlifeupdate.com/app/cache/autoptimize/js/autoptimize_single_ba398a61d64a4ac42316bc94abbaa13d.js?ver=1.1' id='amarin-wp-admanager-js-front-js'></script> <script type='text/javascript' id='app-js-js-extra'>var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"2dd815e4e7"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"85212208d5"};
var insert_vdo_incontent = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"3897231687"};
var loadmore_video = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"5dc03db061"};</script> <script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2020-07-06-02' id='app-js-js'></script> <script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">function readMore(){
            var content = document.getElementById("section-content");
            var btn = document.getElementById("btn-readmore");
            content.classList.remove("item-collapse");
            btn.style.display = "none";
        }</script> <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})</script> <script type="text/javascript">  window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script> </body></html>