<!doctype html><html lang="th-TH"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" /><link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png"><link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style"><link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style"><link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png"><meta name="msapplication-tap-highlight" content="no"><meta name="application-name" content="Favforward"><meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png"><meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png"><meta name="msapplication-TileColor" content="#ffffff"><meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' /><meta name="theme-color" content="#000"><meta name="taboola:author" value="lalita"><meta name="taboola:category" value="สุขกาย"><style id="aoatfcss" media="all">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</style><noscript id="aonoscrcss"></noscript><title>แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์</title><meta name='robots' content='max-image-preview:large' /><meta name="description" content="เผยผลการศึกษาข้อมูลการใช้วัคซีนป้องกันโควิด-19 ในแคนาดา แสดงประสิทธิผลของวัคซีนหลังจากฉีดเข็มแรก ช่วยลดการเจ็บป่วยในระดับที่ต้องเข้ารับการรักษาในโรงพยาบาล" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://goodlifeupdate.com/healthy-body/231709.html" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์" /><meta property="og:description" content="เผยผลการศึกษาข้อมูลการใช้วัคซีนป้องกันโควิด-19 ในแคนาดา แสดงประสิทธิผลของวัคซีนหลังจากฉีดเข็มแรก ช่วยลดการเจ็บป่วยในระดับที่ต้องเข้ารับการรักษาในโรงพยาบาล" /><meta property="og:url" content="https://goodlifeupdate.com/healthy-body/231709.html" /><meta property="og:site_name" content="GoodLife Update" /><meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" /><meta property="article:tag" content="ฉีดวัคซีนโควิด" /><meta property="article:tag" content="สายพันธุ์เดลตา" /><meta property="article:tag" content="แอสตรา" /><meta property="article:tag" content="แอสตรา 1 เข็ม" /><meta property="article:tag" content="โควิด-19" /><meta property="article:section" content="สุขกาย" /><meta property="article:published_time" content="2021-08-14T07:43:42+00:00" /><meta property="article:modified_time" content="2021-08-14T07:44:24+00:00" /><meta property="og:updated_time" content="2021-08-14T07:44:24+00:00" /><meta property="fb:app_id" content="162440297539267" /><meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg" /><meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="เผยผลการศึกษาข้อมูลการใช้วัคซีนป้องกันโควิด-19 ในแคนาดา แสดงประสิทธิผลของวัคซีนหลังจากฉีดเข็มแรก ช่วยลดการเจ็บป่วยในระดับที่ต้องเข้ารับการรักษาในโรงพยาบาล" /><meta name="twitter:title" content="แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์" /><meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link rel='dns-prefetch' href='//s.w.org' /><link href='https://sp-ao.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" /><link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์ Comments Feed" href="https://goodlifeupdate.com/healthy-body/231709.html/feed" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><noscript><link rel='stylesheet'  href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' /></noscript><link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link rel='stylesheet'  href='https://goodlifeupdate.com/app/cache/autoptimize/css/autoptimize_single_da41d194aa734ae117e6f3945c8e89d9.css?ver=5.8' type='text/css' media='all' /></noscript><link rel='stylesheet' id='amarin-wp-admanager-css-css' href='https://goodlifeupdate.com/app/cache/autoptimize/css/autoptimize_single_da41d194aa734ae117e6f3945c8e89d9.css?ver=5.8' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <noscript><link rel='stylesheet'  href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-06-01' type='text/css' media='all' /></noscript><link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-06-01' type='text/css' media='print' onload="this.onload=null;this.media='all';" /> <script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/231709" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /><link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" /><link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <script type="text/javascript">var banner = {
                    check : '',
                    element : '',
                };</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/healthy-body/231709.html?ia_markup=1" /><link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"><style type="text/css" id="wp-custom-css">.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}</style> <script type="text/javascript">  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
	    if (!document.getElementById(i)){
	      e.async = 1;
	      e.src = u;
	      e.id = i;
	      f.parentNode.insertBefore(e, f);
	    }
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/amarin-goodlifeupdate/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
	    {window.performance.mark('tbl_ic');}</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script> <script type="application/ld+json">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</script> <script>var paged = 'other';</script> <script>var demoads = false;</script> <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];</script> <script>var disable_ads = 0;
	if(!disable_ads){
		googletag.cmd.push(function() {
			var map_header = googletag.sizeMapping().
				addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
				addSize([1024, 0], [728, 90]).
				addSize([0, 0], [[320, 100], [320, 50]]).
				build();
			var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
				addService(googletag.pubads());
	
			var map_rectangle = googletag.sizeMapping().
				addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
				build();
			var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
	
			var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
				addService(googletag.pubads());
			var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
				addService(googletag.pubads());
	
			// var map_center = googletag.sizeMapping().
			// 	addSize([1024, 0], [728, 90]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
			//  	defineSizeMapping(map_center).
			// 	addService(googletag.pubads());
	
			var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
				addService(googletag.pubads());
	
			var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
				addService(googletag.pubads());
	
			var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
				defineSizeMapping(map_rectangle).
				addService(googletag.pubads());
				
			var map_vertical = googletag.sizeMapping().
				addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
				addSize([0, 0], [300, 600]).
				build();
			var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
				defineSizeMapping(map_vertical).
				addService(googletag.pubads());
	
			// var map_footer = googletag.sizeMapping().
			// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			// 	build();
			// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
			//  	defineSizeMapping(map_footer).
			// 	addService(googletag.pubads());
	
			var map_adhesion = googletag.sizeMapping().
				addSize([640, 0], [[970, 90]]).
				addSize([0, 0], [[320, 50], [320, 100], [300, 100]]).
				build();
			var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
				defineSizeMapping(map_adhesion).
				addService(googletag.pubads());
	
			var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());
	
			var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
			var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
			var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());
	
			googletag.pubads().enableSingleRequest();
			googletag.pubads().disableInitialLoad();
			googletag.pubads().collapseEmptyDivs(true);
			googletag.pubads().enableLazyLoad();
			googletag.enableServices();
							googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
					});
	}</script> <script type="text/javascript">var ads_special = 'default';</script> </head><body class="post-template-default single single-post postid-231709 single-format-standard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site"><div class="height-header"><header id="masthead" class="site-header"><div class="header-wrap"><div class="navbar-fixed"><nav class="header-style-1"><div class="nav-wrapper"> <a href="#" data-activates="slide-out" class="button-collapse"> <i class="material-icons">menu</i> </a><div class="tophead-logo"><div class="container"> <a href="https://goodlifeupdate.com" class="brand-logo"> <picture> <source type="image/webp" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate"> <source type="image/png" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate"> </picture> </a></div></div><div class="menubar"><div class="container"> <a href="" class="sbtndesktop"> <i class="material-icons right search-icon">search</i> </a><div class="sbdesktop" style="display: none;"><div class="container"><form action="https://goodlifeupdate.com" method="GET"> <i class="material-icons search-icon">search</i> <input type="text" name="s" id="s" value="" placeholder=""></form></div></div><ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li><li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513"><li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li><li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li><li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li><li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li></ul></li><li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514"><li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li><li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li><li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li><li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li><li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li></ul></li><li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512"><li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li><li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li><li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li><li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li><li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li><li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li></ul></li><li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a><ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516"><li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li><li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li><li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li></ul></li><li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li><li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li></ul></div></div></div></nav></div></div></header><header id="share-nav" class="site-header"><div class="header-wrap"><div class="navbar-fixed"><nav class="header-style-mobile" style="display:none;"><div class="nav-wrapper"> <a href="#" class="button-collapse-mobile"> <i class="material-icons">menu</i> </a><div class="tophead-mobile-logo"><div class="container"> <a href="https://goodlifeupdate.com" class="brand-logo"> <picture> <source type="image/webp" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp"> <source type="image/png" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png"> </picture> </a></div></div><div class="menubar"><div class="container"><div id="header-btn-share" class="header-social-share"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a> <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" class="share-line"><noscript><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a></div></div></div></div></nav></div></div></header><div class="banner leaderboard-top topbanner-desktop"></div></div><div id="content" class="site-content"><div id="primary" class="main-content-wrap"><div class="container"><div class="row main-content-inside"><div id="main" class="col s12 l10 offset-l1 amr-main-content site-main"><div class="content-area"><article id="post-231709" class="amr-main-content post-231709 post type-post status-publish format-standard has-post-thumbnail hentry category-disease category-healthy-body tag-30263 tag-30944 tag-30945 tag--1- tag-27401"><div class="amr-post-feature-image show-on-small-only"><div class="images-fixed"><div class="content"> <noscript><img width="1200" height="630" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_630/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><img width="1200" height="630" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_1200,h_630/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200,h_630/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg" class="lazyload attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg 1200w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-768x403.jpg 768w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></div></div></div><header class="entry-header amr-post-header"><h1 class="entry-title amr-post-title">แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์</h1><nav><div class="nav-wrapper"> <a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb"> Home </a> <a href="https://goodlifeupdate.com/category/healthy-body/disease" class="breadcrumb" title="ป้องกันและต้านโรค"> ป้องกันและต้านโรค </a> <a href="https://goodlifeupdate.com/healthy-body/231709.html" title="GoodLife Update" class="breadcrumb"> แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์ </a></div></nav><div class="top-meta-info"><div class="amr-author"> <noscript><img alt='' src='https://secure.gravatar.com/avatar/fcc9b9b527696b5f7a1d894e0d000df4?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fcc9b9b527696b5f7a1d894e0d000df4?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript><img alt='' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2096%2096%22%3E%3C/svg%3E' data-src='https://secure.gravatar.com/avatar/fcc9b9b527696b5f7a1d894e0d000df4?s=96&#038;d=mm&#038;r=g' data-srcset='https://secure.gravatar.com/avatar/fcc9b9b527696b5f7a1d894e0d000df4?s=192&#038;d=mm&#038;r=g 2x' class='lazyload avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/lalita">lalita</a></span></div><div class="view-count"> <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2021-08-14T14:44:24+07:00">14 August 2021</time></span></div><div class="clearfix"></div></div><div class="adsbillobard_div"></div><div class="amr-post-feature-image hide-on-small-only"><div class="images-fixed"><div class="content"> <noscript><img width="640" height="336" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-768x403.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="336" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-768x403.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg 1200w" data-sizes="(max-width: 640px) 100vw, 640px" /></div></div></div></header><div class="col s12 l1 leftside-meta-info"><div id="share-buttons" class="social-share"> <a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a> <a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a> <a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F231709.html" class="share-line"><noscript><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a></div></div><div class="col s12 l11 amr-post-content"><div class="amr-post-feature-image hide-on-small-only"><div class="images-fixed"><div class="content"> <noscript><img width="640" height="336" src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-768x403.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="336" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_640,h_336/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg" class="lazyload attachment-large size-large wp-post-image" alt="" data-srcset="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1024/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-1024x538.jpg 1024w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_300/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-300x158.jpg 300w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_768/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815-768x403.jpg 768w, https://sp-ao.shortpixel.ai/client/q_glossy,ret_img,w_1200/https://goodlifeupdate.com/app/uploads/2021/08/iStock-1251021815.jpg 1200w" data-sizes="(max-width: 640px) 100vw, 640px" /></div></div></div><div class="entry-content amr-post-content" id="content-inner"><div id="AdAsia"></div><div class="all-content item-collapse" id="section-content"><div class="row container-main-vdo"><div class="video-container"><div class="dailymotion-cpe" video-id="x7ul9wg"></div></div></div> <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})</script> <h2>แอสตรา 1 เข็ม สุดเจ๋ง ช่วยหยุดตายจากโควิด-19 ได้ถึง 3 สายพันธุ์ งานวิจัยใหม่ที่เพิ่งเปิดเผย</h2><p>บริษัท แอสตราเซนเนกา (ประเทศไทย) จำกัด เผยผลการศึกษาข้อมูลการใช้วัคซีนป้องกันโควิด-19 ในแคนาดา แสดงประสิทธิผลของวัคซีนหลังจากฉีดเข็มแรก ช่วยลดการเจ็บป่วยในระดับที่ต้องเข้ารับการรักษาในโรงพยาบาลและป้องกันการเสียชีวิตที่เกิดจากการติดเชื้อโควิด-19 สายพันธุ์เบตา/แกมมาได้ร้อยละ 82 และเดลตาได้ร้อยละ 87</p><p>ผลการวิเคราะห์จากการศึกษาครั้งนี้เป็นการรวบรวมข้อมูลจากผู้ป่วยที่ติดเชื้อโควิด-19 จำนวน 69,533 คน ในช่วงระหว่างเดือน ธ.ค.63- พ.ค.64 ในรัฐออนแทรีโอ ประเทศแคนาดา โดยแบ่งเป็นผู้ป่วยติดเชื้อในสายพันธุ์ที่ไม่น่ากังวลจำนวน 28,705 คน (6.8%) และในสายพันธุ์ที่น่ากังวลจำนวน 40,828 คน (9.7%)</p><p>โดยผลการศึกษาพบว่า วัคซีนป้องกันโควิด-19 ของแอสตราฯ 1 โดส มีประสิทธิผลสูงถึงร้อยละ 82 ช่วยลดการเจ็บป่วยในระดับที่ต้องเข้ารักษาตัวในโรงพยาบาล หรือการเสียชีวิตที่เกิดจากการติดเชื้อโควิด-19 สายพันธุ์บีตา และสายพันธุ์แกมมา นอกจากนี้ ข้อมูลยังแสดงให้เห็นว่าวัคซีนมีประสิทธิภาพสูงในการป้องกันสายพันธุ์เดลตา ( อินเดีย ) และสายพันธุ์อัลฟา ( อังกฤษ ) โดยช่วยลดอาการป่วยรุนแรงที่ต้องเข้ารักษาตัวในโรงพยาบาลหรืออัตราการเสียชีวิตได้ถึงร้อยละ 87 และ 90 ตามลำดับ</p><p>ทั้งนี้ ผลการทดสอบประสิทธิผลของวัคซีน หลังการฉีดเข็มแรกเพื่อป้องกันการเข้ารักษาตัวในโรงพยาบาลหรือการเสียชีวิตนั้น มีระดับตัวเลขที่ไม่แตกต่างกับวัคซีนอื่นๆ โดยระยะเวลาในการติดตามผลยังไม่เพียงพอที่จะรายงานประสิทธิภาพหลังการฉีดเข็มที่สอง แต่มีงานวิจัยอื่นๆ ที่แสดงให้เห็นถึงประสิทธิภาพที่เพิ่มขึ้นหลังการฉีดวัคซีนเข็มที่สองตามคำแนะนำในการเว้นระยะเวลาระหว่างการฉีดวัคซีนเข็มแรกและเข็มที่สอง</p><p>ประสิทธิภาพของวัคซีนในการป้องกันการติดเชื้อแบบมีอาการไม่ว่าในระดับใดจากโรคโควิด-19 สายพันธุ์บีตา และแกมมาอยู่ที่ประมาณร้อยละ 50 และ 70 และ 72 สำหรับสายพันธุ์เดลตาและอัลฟา ตามลำดับ</p><p>การทดลองในเฟสที่ 1 และ 2 ที่จัดทำโดยมหาวิทยาลัยออกซ์ฟอร์ดและมหาวิทยาลัยวิทวอเตอร์สแรนด์ ในเดือน ม.ค.64 แสดงให้เห็นถึงประสิทธิภาพที่จำกัดในการป้องกันอาการที่ไม่รุนแรงในขั้นต้นที่เกิดสายพันธุ์บีตา โดยการทดลองยังไม่สามารถตรวจสอบประสิทธิภาพของวัคซีนในการป้องกันอาการที่รุนแรงได้อย่างเหมาะสม รวมทั้งการลดจำนวนผู้ป่วยที่ต้องเข้ารักษาในโรงพยาบาลและอัตราการเสียชีวิต เนื่องจากผู้ป่วยส่วนใหญ่ยังอยู่ในวัยหนุ่มสาว มีสุขภาพดี และมีอาการของโรคไม่รุนแรง เซอร์ เมเน แพนกาลอส รองประธานบริหารฝ่ายวิจัยและพัฒนาด้านยาชีวเภสัชภัณฑ์ เผยว่า วัคซีน Vaxzevria หรือวัคซีนป้องกันโควิดของแอสตราฯ และวัคซีนอื่นๆ ที่ใช้อยู่ในแคนาดา มีศักยภาพในการป้องกันโรคโควิด-19 ที่แสดงอาการรุนแรงในระดับสูงหลังจากการฉีดเพียงเข็มแรก ดังนั้นจึงจำเป็นอย่างยิ่งในการสร้างเกราะปกป้องให้กับผู้คนที่อยู่ทั่วทุกมุมโลกให้มากที่สุดเท่าที่จะทำได้ เพื่อนำไปสู่การยับยั้งไวรัสที่ร้ายแรงนี้</p><h4>ขอบคุณข้อมูล : Post today</h4><h4>บทความอื่นที่น่าสนใจ</h4><h3><a title="อาการปวดศีรษะ กับโรคโควิด-19 เกี่ยวข้องกันอย่างไร" href="https://goodlifeupdate.com/healthy-body/231565.html">อาการปวดศีรษะ กับโรคโควิด-19 เกี่ยวข้องกันอย่างไร</a></h3><h3><a title="ผู้ป่วยมะเร็ง กับการฉีดวัคซีนโควิด-19 ต้องรู้อะไรบ้าง" href="https://goodlifeupdate.com/healthy-body/231568.html">ผู้ป่วยมะเร็ง กับการฉีดวัคซีนโควิด-19 ต้องรู้อะไรบ้าง</a></h3><h3><a title="ผู้ป่วยโรคหัวใจ ควรรู้ เมื่อต้องผ่าตัดหัวใจช่วง COVID-19" href="https://goodlifeupdate.com/healthy-body/231562.html">ผู้ป่วยโรคหัวใจ ควรรู้ เมื่อต้องผ่าตัดหัวใจช่วง COVID-19</a></h3></div><div class="read-more-btn" id="btn-readmore"> <a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a></div><div class="fb-like-page"> <strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong> <br /><div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote></div></div><div class="entry-footer tag-box"> <a href="https://goodlifeupdate.com/tag/%e0%b8%89%e0%b8%b5%e0%b8%94%e0%b8%a7%e0%b8%b1%e0%b8%84%e0%b8%8b%e0%b8%b5%e0%b8%99%e0%b9%82%e0%b8%84%e0%b8%a7%e0%b8%b4%e0%b8%94" title="ฉีดวัคซีนโควิด" rel="tag"> ฉีดวัคซีนโควิด </a> <a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%b2%e0%b8%a2%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b8%b8%e0%b9%8c%e0%b9%80%e0%b8%94%e0%b8%a5%e0%b8%95%e0%b8%b2" title="สายพันธุ์เดลตา" rel="tag"> สายพันธุ์เดลตา </a> <a href="https://goodlifeupdate.com/tag/%e0%b9%81%e0%b8%ad%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b8%b2" title="แอสตรา" rel="tag"> แอสตรา </a> <a href="https://goodlifeupdate.com/tag/%e0%b9%81%e0%b8%ad%e0%b8%aa%e0%b8%95%e0%b8%a3%e0%b8%b2-1-%e0%b9%80%e0%b8%82%e0%b9%87%e0%b8%a1" title="แอสตรา 1 เข็ม" rel="tag"> แอสตรา 1 เข็ม </a> <a href="https://goodlifeupdate.com/tag/%e0%b9%82%e0%b8%84%e0%b8%a7%e0%b8%b4%e0%b8%94-19" title="โควิด-19" rel="tag"> โควิด-19 </a></div><div id="lightbox-modal" class="modal"><div class="modal-content"><div class="gallery-content"></div></div></div></div></div></article></div><div class="recommmended-row"><div class="row recommended-inside"><div class="div-tmp-rectangle"><div class="placeholder-rectangle banner rectangle-pos-1" id="dfp-rectangle"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });</script> </div></div><div class="summary"><div class="amr-block-title-wrap amr-block-title-1"><h2 class="block-title"><span>GoodLife Update</span></h2></div><div id="taboola-below-article-desktop"></div> <script type="text/javascript">  window._taboola = window._taboola || [];
                                  _taboola.push({
                                    mode: 'thumbnails-a',
                                    container: 'taboola-below-article-desktop',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                  });</script> </div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="row"><div class="col s12 l4"><h4 class="tag">Tag</h4><div class="tag-box"><p><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li><li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li><li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li><li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li><li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li><li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li><li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li><li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li><li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li><li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li><li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li><li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li></ul></div></p></div></div><div class="col s12 l4"><h4 class="follow-me">Follow Me</h4><div class="follow-box"><div class="followme-gd"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href=" http://m.me/goodlifeupdate" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div><div class="followme-hc"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span> </a> <a href=" http://m.me/AcuisineTH" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div><div class="followme-ch"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span> </a> <a href=" http://m.me/CheewajitMagazine" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div><div class="followme-sc"><div class="col-followme-left"> <noscript><img src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png"></noscript><img class="lazyload" src='https://sp-ao.shortpixel.ai/client/q_lqip,ret_wait/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png' data-src="https://sp-ao.shortpixel.ai/client/q_glossy,ret_img/https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png"></div><div class="col-followme-right"> <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span> </a> <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span> </a> <a href=" http://m.me/SecretThaiMag" target="_blank"> <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><noscript><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></noscript><img class="lazyload fa-facebook-messenger fa-stack-1x" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span> </a></div></div></div></div><div class="col s12 l4"><h4 class="contact">Contact</h4><div class="contact-box"><p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน) <br> Tel : 0-2422-9999 <br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8cebe3e3e8e0e5eae9f9fce8edf8e9ccede1edfee5e2a2efe3a2f8e4">[email&#160;protected]</a></p><p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate <br /> Tel. 087-685-7066 <br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e190f1c0f1e011c00311a1b2e0f030f1c0700400d01401a06">[email&#160;protected]</a></p></div></div></div></div></div><div class="sub-footer"><div class="container"><div class="row"><div class="col s12">© COPYRIGHT 2021 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div></div></div></div><div id="scroll-top"> <a href=""><i class="material-icons">keyboard_arrow_up</i></a></div></div><div id="dfp-popup" class="placeholder-popup"> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-popup'); });</script> </div><div id="dfp-lightbox" class="placeholder-lightbox"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });</script> </div><div id="dfp-outstream" style="width:1px; height:1px;"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('dfp-outstream'); });</script> </div><div id='dfp-wallpaper'> <script>googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });</script> </div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://goodlifeupdate.com/app/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.4'></script><script data-noptimize="1">function c_img(a,b){src="avif"==b?"data:image/avif;base64,AAAAIGZ0eXBhdmlmAAAAAGF2aWZtaWYxbWlhZk1BMUIAAADybWV0YQAAAAAAAAAoaGRscgAAAAAAAAAAcGljdAAAAAAAAAAAAAAAAGxpYmF2aWYAAAAADnBpdG0AAAAAAAEAAAAeaWxvYwAAAABEAAABAAEAAAABAAABGgAAABoAAAAoaWluZgAAAAAAAQAAABppbmZlAgAAAAABAABhdjAxQ29sb3IAAAAAamlwcnAAAABLaXBjbwAAABRpc3BlAAAAAAAAAAEAAAABAAAAEHBpeGkAAAAAAwgICAAAAAxhdjFDgQ0MAAAAABNjb2xybmNseAACAAIAAYAAAAAXaXBtYQAAAAAAAAABAAEEAQKDBAAAACJtZGF0EgAKCBgADsgQEAwgMgwf8AAAWAAAAACvJ+o=":"data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA==";var c=new Image;c.onload=function(){var d=0<c.width&&0<c.height;a(d,b)},c.onerror=function(){a(!1,b)},c.src=src}function s_img(a,b){w=window,"avif"==b?!1==a?c_img(s_img,"webp"):w.ngImg="avif":!1==a?w.ngImg=!1:w.ngImg="webp"}c_img(s_img,"avif");document.addEventListener("lazybeforeunveil",function({target:a}){window.ngImg&&["data-src","data-srcset"].forEach(function(b){attr=a.getAttribute(b),null!==attr&&-1==attr.indexOf("/client/to_")&&a.setAttribute(b,attr.replace(/\/client\//,"/client/to_"+window.ngImg+","))})});</script><script type='text/javascript' src='https://goodlifeupdate.com/app/cache/autoptimize/js/autoptimize_single_ba398a61d64a4ac42316bc94abbaa13d.js?ver=1.1' id='amarin-wp-admanager-js-front-js'></script> <script type='text/javascript' id='app-js-js-extra'>var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"d6328e762e"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"4a928d59a1"};
var insert_vdo_incontent = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"4a699720ee"};
var loadmore_video = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"2668fb4398"};</script> <script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2020-07-06-01' id='app-js-js'></script> <script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">function readMore(){
            var content = document.getElementById("section-content");
            var btn = document.getElementById("btn-readmore");
            content.classList.remove("item-collapse");
            btn.style.display = "none";
        }</script> <script>(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})</script> <script type="text/javascript">  window._taboola = window._taboola || [];
      _taboola.push({flush: true});</script> </body></html>