<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' />

<meta name="theme-color" content="#000">
<title>พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส - ชีวจิต</title>

<meta name="description" content="ระบบภูมิคุ้มกันในร่างกายของคนเรา มีความสำคัญต่อทุกช่วงอายุ เพราะภูมิคุ้มกันที่แข็งแรงสามารถปกป้องเราจากความเจ็บป่วยและลดความเสี่ยงใน" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-body/214134.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส - ชีวจิต" />
<meta property="og:description" content="ระบบภูมิคุ้มกันในร่างกายของคนเรา มีความสำคัญต่อทุกช่วงอายุ เพราะภูมิคุ้มกันที่แข็งแรงสามารถปกป้องเราจากความเจ็บป่วยและลดความเสี่ยงใน" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-body/214134.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="น้ำสมุนไพรธรรมชาติ" />
<meta property="article:tag" content="สู้ไวรัส" />
<meta property="article:tag" content="เครื่องดื่มสกัดจากสมุนไพรสด" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2020-12-16T05:33:19+00:00" />
<meta property="article:modified_time" content="2020-12-16T07:26:57+00:00" />
<meta property="og:updated_time" content="2020-12-16T07:26:57+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2018/12/Bherb-1024x536.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2018/12/Bherb-1024x536.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="536" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ระบบภูมิคุ้มกันในร่างกายของคนเรา มีความสำคัญต่อทุกช่วงอายุ เพราะภูมิคุ้มกันที่แข็งแรงสามารถปกป้องเราจากความเจ็บป่วยและลดความเสี่ยงใน" />
<meta name="twitter:title" content="พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส - ชีวจิต" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2018/12/Bherb.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://goodlifeupdate.com/#organization","name":"Goodlifeupdate","url":"https://goodlifeupdate.com/","sameAs":["https://www.facebook.com/goodlifeupdate/"],"logo":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#logo","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2018/02/Default_GL-1.png","width":600,"height":315,"caption":"Goodlifeupdate"},"image":{"@id":"https://goodlifeupdate.com/#logo"}},{"@type":"WebSite","@id":"https://goodlifeupdate.com/#website","url":"https://goodlifeupdate.com/","name":"GoodLife Update","inLanguage":"en-US","description":"\u0e41\u0e2b\u0e25\u0e48\u0e07\u0e23\u0e27\u0e21\u0e1a\u0e17\u0e04\u0e27\u0e32\u0e21\u0e14\u0e35\u0e46 \u0e2d\u0e48\u0e32\u0e19\u0e41\u0e25\u0e49\u0e27\u0e21\u0e35\u0e1b\u0e23\u0e30\u0e42\u0e22\u0e0a\u0e19\u0e4c\u0e15\u0e48\u0e2d\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22 \u0e41\u0e25\u0e30\u0e08\u0e34\u0e15\u0e43\u0e08","publisher":{"@id":"https://goodlifeupdate.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://goodlifeupdate.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://goodlifeupdate.com/healthy-body/214134.html#primaryimage","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg","width":1080,"height":720,"caption":"\u0e2a\u0e21\u0e38\u0e19\u0e44\u0e23\u0e2a\u0e39\u0e49\u0e44\u0e27\u0e23\u0e31\u0e2a"},{"@type":"WebPage","@id":"https://goodlifeupdate.com/healthy-body/214134.html#webpage","url":"https://goodlifeupdate.com/healthy-body/214134.html","name":"\u0e1e\u0e25\u0e31\u0e07 \u201c\u0e19\u0e49\u0e33\u0e2a\u0e21\u0e38\u0e19\u0e44\u0e1e\u0e23\u0e18\u0e23\u0e23\u0e21\u0e0a\u0e32\u0e15\u0e34\u201d \u0e2a\u0e39\u0e49\u0e44\u0e27\u0e23\u0e31\u0e2a - \u0e0a\u0e35\u0e27\u0e08\u0e34\u0e15","isPartOf":{"@id":"https://goodlifeupdate.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://goodlifeupdate.com/healthy-body/214134.html#primaryimage"},"datePublished":"2020-12-16T05:33:19+00:00","dateModified":"2020-12-16T07:26:57+00:00","description":"\u0e23\u0e30\u0e1a\u0e1a\u0e20\u0e39\u0e21\u0e34\u0e04\u0e38\u0e49\u0e21\u0e01\u0e31\u0e19\u0e43\u0e19\u0e23\u0e48\u0e32\u0e07\u0e01\u0e32\u0e22\u0e02\u0e2d\u0e07\u0e04\u0e19\u0e40\u0e23\u0e32 \u0e21\u0e35\u0e04\u0e27\u0e32\u0e21\u0e2a\u0e33\u0e04\u0e31\u0e0d\u0e15\u0e48\u0e2d\u0e17\u0e38\u0e01\u0e0a\u0e48\u0e27\u0e07\u0e2d\u0e32\u0e22\u0e38 \u0e40\u0e1e\u0e23\u0e32\u0e30\u0e20\u0e39\u0e21\u0e34\u0e04\u0e38\u0e49\u0e21\u0e01\u0e31\u0e19\u0e17\u0e35\u0e48\u0e41\u0e02\u0e47\u0e07\u0e41\u0e23\u0e07\u0e2a\u0e32\u0e21\u0e32\u0e23\u0e16\u0e1b\u0e01\u0e1b\u0e49\u0e2d\u0e07\u0e40\u0e23\u0e32\u0e08\u0e32\u0e01\u0e04\u0e27\u0e32\u0e21\u0e40\u0e08\u0e47\u0e1a\u0e1b\u0e48\u0e27\u0e22\u0e41\u0e25\u0e30\u0e25\u0e14\u0e04\u0e27\u0e32\u0e21\u0e40\u0e2a\u0e35\u0e48\u0e22\u0e07\u0e43\u0e19","potentialAction":[{"@type":"ReadAction","target":["https://goodlifeupdate.com/healthy-body/214134.html"]}]},{"@type":"Article","@id":"https://goodlifeupdate.com/healthy-body/214134.html#article","isPartOf":{"@id":"https://goodlifeupdate.com/healthy-body/214134.html#webpage"},"author":{"@id":"https://goodlifeupdate.com/#/schema/person/36f04be57794f04903fd9b4bfcf3c885"},"headline":"\u0e1e\u0e25\u0e31\u0e07 \u201c\u0e19\u0e49\u0e33\u0e2a\u0e21\u0e38\u0e19\u0e44\u0e1e\u0e23\u0e18\u0e23\u0e23\u0e21\u0e0a\u0e32\u0e15\u0e34\u201d \u0e2a\u0e39\u0e49\u0e44\u0e27\u0e23\u0e31\u0e2a","datePublished":"2020-12-16T05:33:19+00:00","dateModified":"2020-12-16T07:26:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://goodlifeupdate.com/healthy-body/214134.html#webpage"},"publisher":{"@id":"https://goodlifeupdate.com/#organization"},"image":{"@id":"https://goodlifeupdate.com/healthy-body/214134.html#primaryimage"},"keywords":"\u0e19\u0e49\u0e33\u0e2a\u0e21\u0e38\u0e19\u0e44\u0e1e\u0e23\u0e18\u0e23\u0e23\u0e21\u0e0a\u0e32\u0e15\u0e34,\u0e2a\u0e39\u0e49\u0e44\u0e27\u0e23\u0e31\u0e2a,\u0e40\u0e04\u0e23\u0e37\u0e48\u0e2d\u0e07\u0e14\u0e37\u0e48\u0e21\u0e2a\u0e01\u0e31\u0e14\u0e08\u0e32\u0e01\u0e2a\u0e21\u0e38\u0e19\u0e44\u0e1e\u0e23\u0e2a\u0e14","articleSection":"\u0e2a\u0e38\u0e02\u0e01\u0e32\u0e22,\u0e2d\u0e32\u0e2b\u0e32\u0e23\u0e2a\u0e38\u0e02\u0e20\u0e32\u0e1e","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://goodlifeupdate.com/healthy-body/214134.html#respond"]}]},{"@type":["Person"],"@id":"https://goodlifeupdate.com/#/schema/person/36f04be57794f04903fd9b4bfcf3c885","name":"pant","image":{"@type":"ImageObject","@id":"https://goodlifeupdate.com/#authorlogo","inLanguage":"en-US","url":"https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png","caption":"pant"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส Comments Feed" href="https://goodlifeupdate.com/healthy-body/214134.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/front.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2020-07-01-00' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/cookie-notice.js?ver=5.6' id='cookie-notice-js-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/front.js?ver=5.6' id='cookie-notice-front-js'></script>
<link rel="https://api.w.org/" href="https://goodlifeupdate.com/wp-json/" /><link rel="alternate" type="application/json" href="https://goodlifeupdate.com/wp-json/wp/v2/posts/214134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/healthy-body/214134.html?ia_markup=1" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"> <style type="text/css" id="wp-custom-css">
			.cookie-notice-container{
	font-size: 1rem;
}

.content-area{
	position: relative;
	z-index: 1;
}		</style>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[970, 250], [728, 90], [300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var inread_1 = googletag.defineSlot("/268886756/GL/GL-Inread", [[970, 250], [728, 90], [300, 250], [336, 280], [1, 1]], 'dfp-inread-ads-0').
			addService(googletag.pubads());
		var inread_2 = googletag.defineSlot("/268886756/GL/GoodLifeUpdate-Inread2", [[336, 280], [250, 250], [300, 250]],'dfp-inread-ads-1').
			addService(googletag.pubads());

		// var map_center = googletag.sizeMapping().
		// 	addSize([1024, 0], [728, 90]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		//  	defineSizeMapping(map_center).
		// 	addService(googletag.pubads());

		var rec_amvata = googletag.defineSlot('/268886756/GL/GL-Rectangle-AMT', [300, 250], 'dfp-rec-amvata').
			addService(googletag.pubads());

		var native_slot =  googletag.defineSlot('/268886756/GL/GL-NativeAD', [1, 1], 'dfp-native').
			addService(googletag.pubads());

		var rectangle_inf_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-Rectangle-InfiniteScroll', [[300, 250], [336, 280], [250, 250]], 'dfp-rec-infinite').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());
			
		var map_vertical = googletag.sizeMapping().
			addSize([1024, 0], [[336, 280], [250, 250], [300, 250]]).
			addSize([0, 0], [300, 600]).
			build();
		var vertical_slot = googletag.defineSlot('/268886756/GL/GoodlifeUpdate-Vertical-InfiniteScroll', [[300, 600], [336, 280], [250, 250], [300, 250]], 'dfp-vertical-infinite').
			defineSizeMapping(map_vertical).
			addService(googletag.pubads());

		// var map_footer = googletag.sizeMapping().
		// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		//  	defineSizeMapping(map_footer).
		// 	addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.enableServices();
					googletag.pubads().refresh([header_slot,rectangle_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot,vertical_slot,rec_amvata,native_slot,rectangle_inf_slot,inread_1,inread_2]);
			});
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-214134 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l10 offset-l1 amr-main-content site-main">
<div class="content-area">
<article id="post-214134" class="amr-main-content post-214134 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-body category-food-and-diseases tag-29164 tag-29165 tag-29163">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1080" height="720" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สมุนไรสู้ไวรัส" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-body" class="breadcrumb" title="สุขกาย">
สุขกาย </a>
<a href="https://goodlifeupdate.com/healthy-body/214134.html" title="GoodLife Update" class="breadcrumb">
พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" loading="lazy" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/pant">pant</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2020-12-16T14:26:57+07:00">16 December 2020</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">
</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1080" height="720" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สมุนไรสู้ไวรัส" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F214134.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1080" height="720" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สมุนไรสู้ไวรัส" loading="lazy" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849248743.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>
<div class="all-content item-collapse" id="section-content">
<div class="row container-main-vdo">
<div class="video-container">
<div class="dailymotion-cpe" video-id="x7uladt"></div>
</div>
</div>
<script>
                    (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
                </script>
<h2 style="text-align: center;"><strong>พลัง “น้ำสมุนไพรธรรมชาติ” สู้ไวรัส</strong></h2>
<p>ระบบภูมิคุ้มกันในร่างกายของคนเรา มีความสำคัญต่อทุกช่วงอายุ เพราะภูมิคุ้มกันที่แข็งแรงสามารถปกป้องเราจากความเจ็บป่วยและลดความเสี่ยงในการติดเชื้อจากไวรัสได้ด้วย ซึ่งถือเป็นสิ่งสำคัญมากในขณะนี้  เราควรมีสุขภาพร่างกายที่แข็งแรง เพื่อสร้างภูมิคุ้มกันในการต่อต้านเชื้อโรคและไวรัสด้วย ซึ่งการทำให้ร่างกายแข็งแรงมีสุขภาพดี อาหารการกินก็ถือเป็นส่วนสำคัญ และอีกหนึ่งตัวช่วยที่ทำให้ร่างกายเราเกิดสมดุล ต่อสู้กับเจ้าไวรัสต่างๆ ได้อีกหนึ่งอย่างนั่นคือ “เครื่องดื่มสมุนไพร”</p>
<p>เครื่องดื่มสมุนไพร เป็นเครื่องดื่มที่ได้จากการใช้ส่วนประกอบต่างๆ ของพืช เช่น ผลไม้ ผัก ธัญพืชต่างๆ  นำมาแปรรูป และคงคุณค่าตามธรรมชาติไว้ เครื่องดื่มสมุนไพรจึงเปรียบเป็นยาที่ช่วยบำรุง ปกป้องรักษาสภาวะร่างกายให้เกิดสมดุล ทำให้ส่งผลดีต่อสุขภาพ</p>
<p>นอกจากจะรับประทานอาหารให้ครบ 5 หมู่แล้ว วันนี้เรายังมีตัวช่วยเพื่อสุขภาพอย่างเครื่องดื่มสกัดจากสมุนไพรสด ผสมหญ้าหวานบริสุทธิ์ Mix Herbal Drinks with Stevia อีกหนึ่งผลิตภัณฑ์คุณภาพจาก บริษัท เพียว ออร์แกนิค ฟาร์ม จำกัด ที่การันตีคุณภาพด้วยรางวัล “ชีวจิต Awards 2020” ประเภท READER’S VOTE  หมวด  ORGANIC มาแนะนำให้คนรักสุขภาพได้รู้จักกันค่ะ</p>
<p><img loading="lazy" class="lazyload aligncenter wp-image-214135" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-scaled.jpg" alt="ชีวจิต Awards 2020” ประเภท READER’S VOTE " width="600" height="400" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-scaled.jpg 2560w, https://goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-1024x683.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-768x512.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-1536x1024.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/12/IMQ_1331-1-2048x1365.jpg 2048w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>&nbsp;</p>
<h3><strong>เติมพลังบวก ด้วยเครื่องดื่มสกัดจากสมุนไพรสด </strong></h3>
<p>เครื่องดื่มสกัดจากสมุนไพรสด Mix Herbal เป็นเครื่องดื่มมสมุนไพรสกัดจากธรรมชาติ ที่มีสรรพคุณและคุณประโยชน์มากมายที่ดีต่อร่างกาย มีให้เลือกทั้งหมดถึง 5 สูตร มีคุณประโยชน์และส่วนประกอบสำคัญ ดังนี้</p>
<p><strong>BALANCE </strong><strong>บาลานซ์ : 35</strong><strong> kcal</strong></p>
<p>เป็นเครื่องดื่มสมุนไพรสีส้มอ่อนทำจากกลุ่มสมุนไพรที่มีคุณสมบัติช่วยปรับสมดุลตามหลักการแพทย์แผนไทย ได้แก่ กระชาย กะเพรา โหระพา น้ำผึ้ง และมะนาว มีคุณสมบัติช่วยปรับสมดุลฮอร์โมนและความดันโลหิต และมีธาตุเหล็กสูง  มีส่วนช่วยบรรเทาอาการเหนื่อยง่าย อ่อนเพลีย และลดความเสี่ยงของโรคโลหิตจาง ช่วงเวลาที่แนะนำให้ดื่มสูตรนี้ คือ ตั้งแต่ 6 โมงเช้าถึง 9 โมงเช้า เป็นเครื่องดื่มปรับสมดุลร่างกาย ให้พร้อมทำงาน ในช่วงเช้า</p>
<p><strong>POWER </strong><strong>พาวเวอร์ : </strong><strong>10 kcal </strong></p>
<p>ขวดนี้เป็นเครื่องดื่มสีน้ำตาลอ่อน ทำจากสมุนไพรที่มีฤทธิ์ร้อนตามหลักการแพทย์แผนไทย ได้แก่ ขิง ตะไคร้ กะเพรา อบเชย น้ำผึ้ง และมะนาว ช่วยกระตุ้นระบบเผาผลาญ ขับลม และแก้อาการวิงเวียน เมารถ เมาเรือ ช่วงเวลาที่แนะนำให้ดื่มสูตรนี้ คือ ตั้งแต่ช่วง 9 โมงจนถึงเที่ยง เป็นเครื่องดื่มที่ทำให้กระปรี้กระเปร่าสดชื่นตั้งแต่ช่วงเช้า ทดแทนการดื่มกาแฟซึ่งมีคาเฟอีนได้เป็นอย่างดี</p>
<p><img loading="lazy" class="lazyload aligncenter wp-image-214136" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849259290.jpg" alt="Mix Herbal " width="600" height="400" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849259290.jpg 1080w, https://goodlifeupdate.com/app/uploads/2020/12/1605849259290-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/12/1605849259290-1024x683.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/12/1605849259290-768x512.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>REFRESH </strong><strong>รีเฟรช : 0</strong><strong> kcal</strong></p>
<p>เครื่องดื่มสีเขียวอ่อนทำจากสมุนไพรกลุ่มที่มีฤทธิ์เย็นตามหลักการแพทย์แผนไทย เช่น ตะไคร้ ใบเตย สะระแหน่ ว่านหางจระเข้ ช่วยปรับอุณหภูมิให้ร่างกายเย็นลง มีแคลเซียมและวิตามินหลายชนิดช่วยให้รู้สึกสดชื่นโดยปราศจากแคลอรี ช่วงเวลาที่แนะนำให้ดื่มสูตรนี้ คือ ตั้งแต่เที่ยงถึงบ่าย 3 โมงเย็น เป็นเครื่องดื่มที่ช่วยให้รู้สึกสดชื่นในช่วงบ่าย</p>
<p><strong>MIANTAIN </strong><strong>เมนเทน :  15</strong><strong> kcal</strong></p>
<p>เป็นเครื่องดื่มสมุนไพรสูตร เมนเทน เป็นเครื่องดื่มสีม่วงอ่อนซึ่งทำจากกลุ่มสมุนไพรที่มีฤทธิ์จืดตามหลักการแพทย์แผนไทย ได้แก่ อัญชัน ใบเตย ใบบัวบก ว่านหางจระเข้ มะนาว และน้ำผึ้ง สนับสนุนให้อวัยวะแต่ละส่วนที่ช่วยในการชะลอการเสื่อมของเซลล์ ขับสารพิษตกค้างในร่างกายได้แก่ ตับ ไต ปอด ระบบต่อมน้ำเหลือง และผิวหนัง ทำงานได้มีประสิทธิภาพ ช่วงเวลาที่แนะนำให้ดื่มสูตรนี้ คือ ตั้งแต่บ่าย 3 โมงจนถึง 6 โมงเย็น</p>
<p><strong>CHARMING </strong><strong>ชาร์มมิ่ง : 10</strong><strong> kcal</strong></p>
<p>เครื่องดื่มสีแดงที่ทำจากกลุ่มสมุนไพรสีแดง ได้แก่ บีทรูท ลูกหม่อน และกระเจี๊ยบ สูตรนี้มีวิตามินบี 2 และแคลเซียมสูง อีกทั้งยังมีเมทานิน และไลโคปีนซึ่ง มีส่วนช่วยบำรุงผิวพรรณให้สดใสเปล่งปลั่งและบำรุงเส้นผมให้นุ่มสลวย เงางาม ดูมีสุขภาพดี ช่วงเวลาที่แนะนำให้ดื่มสูตรนี้ คือ ตั้งแต่ 6 โมงเย็นถึงเที่ยงคืน เป็นเครื่องดื่มเพื่อความงามที่ใช้ดื่มในช่วงเวลาก่อนเข้านอน</p>
<p><img loading="lazy" class="lazyload aligncenter wp-image-214137" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849250967.jpg" alt="เครื่องดื่มสมุนไพร" width="600" height="400" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/12/1605849250967.jpg 1080w, https://goodlifeupdate.com/app/uploads/2020/12/1605849250967-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/12/1605849250967-1024x683.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/12/1605849250967-768x512.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong>ทางเลือกสุขภาพ ที่รู้แล้วต้องบอกต่อ </strong></p>
<p>หากจะให้พูดถึงจุดเด่น ของผลิตภัณฑ์ดังกล่าว บอกได้เลยว่า น่าจะอยู่ที่เป็นสินค้าถูกออกแบบมาเพื่อผู้บริโภคที่ต้องการเครื่องดื่มที่มีรสชาติเป็นธรรมชาติ อร่อย และดื่มง่ายสำหรับทุกเพศทุกวัย ถือเป็นสินค้าทางเลือกสุขภาพแบบใหม่ในตลาด ที่รวมกลุ่มสมุนไพรที่มีสรรพคุณเดียวกันไว้ด้วยกันตามสูตรหมอยาโบราณ &#8220;กิจพิทักษ์โอสถ&#8221; ยาหม้อ ตระกูลหมอยาอยุธยา โดยมีการออกแบบช่วงเวลาในการทานตรงกับกลุ่มผู้บริโภคในวัยเรียน วัยทำงาน จนถึงวัยสูงอายุ</p>
<p>แถมยังเป็นเครื่องดื่มที่ไม่มีน้ำตาล ไม่ใส่สารกันบูด ไม่ใส่สี แคลอรี่ต่ำ (0-35kcal) เป็นเครื่องดื่มสุขภาพแบบธรรมชาติ ทำให้สัมผัสต่างกับน้ำสมุนไพร ที่ทำจากผงสมุนไพร หรือ น้ำเข้มข้น ทั่วไป ที่สำคัญเป็นสกัดจากสมุนไพรสด ไม่ได้ใช้หัวเชื้อมาละลายน้ำ  ทำให้มีรสชาติ และสัมผัส แตกต่าง และคงประโยชน์จากสมุนไพร</p>
<p>ถือว่ามีคุณประโยชน์มากมายเลยนะคะ สำหรับเครื่องดื่มสกัดจากสมุนไพรสด ผสมหญ้าหวานบริสุทธิ์ Mix Herbal Drinks with Stevia ที่เราสามารถหาซื้อได้ง่าย อย่ารอช้าไปหามาดื่มกันได้ เพื่อสุขภาพที่ดีของตัวคุณเองค่ะ</p>
<p><img loading="lazy" class="size-medium wp-image-214145 lazyload alignleft" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/12/111-300x191.png" alt="ชีวจิต" width="300" height="191" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/12/111-300x191.png 300w, https://goodlifeupdate.com/app/uploads/2018/12/111.png 582w" sizes="(max-width: 300px) 100vw, 300px" /><img loading="lazy" class="alignnone wp-image-214146 lazyload" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/12/222-300x292.png" alt="p herb" width="212" height="206" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2018/12/222-300x292.png 300w, https://goodlifeupdate.com/app/uploads/2018/12/222-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2018/12/222-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2018/12/222.png 409w" sizes="(max-width: 212px) 100vw, 212px" /></p>
<p>&nbsp;</p>
<p>สำหรับใครที่สนใจผลิตภัณฑ์คุณภาพดีจาก บริษัท เพียว ออร์แกนิค ฟาร์ม จำกัด สามารถเข้าไปติดตามรายละเอียดเพิ่มเติมได้ที่ <a href="http://www.pureorganicfarm.com">www.pureorganicfarm.com</a></p>
<p>&nbsp;</p>
<p><strong>บทความอื่นๆ ที่น่าสนใจ </strong></p>
<h3><a title="5 สูตรสุดง่าย สมุนไพร ช่วยลดน้ำหนัก" href="https://goodlifeupdate.com/healthy-body/211809.html">5 สูตรสุดง่าย สมุนไพร ช่วยลดน้ำหนัก</a></h3>
<h3><a title="4 ผักไทย กับสารพัดวิตามินต้านโรค หันมากินผักไทยกันเถอะ" href="https://goodlifeupdate.com/healthy-body/210119.html">4 ผักไทย กับสารพัดวิตามินต้านโรค หันมากินผักไทยกันเถอะ</a></h3>
<h3><a title="เปลี่ยนอาหารให้เป็นยาป้องกันโรค !!   " href="https://goodlifeupdate.com/healthy-body/208244.html">เปลี่ยนอาหารให้เป็นยาป้องกันโรค !!   </a></h3>
</div>
<div class="read-more-btn" id="btn-readmore">
<a class="waves-effect waves-light btn readmore-btn" onclick="readMore();">อ่านเพิ่มเติม</a>
</div>

<div class="fb-like-page">
<strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong>
<br />
<div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote>
</div>
</div>
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%aa%e0%b8%a1%e0%b8%b8%e0%b8%99%e0%b9%84%e0%b8%9e%e0%b8%a3%e0%b8%98%e0%b8%a3%e0%b8%a3%e0%b8%a1%e0%b8%8a%e0%b8%b2%e0%b8%95%e0%b8%b4" title="น้ำสมุนไพรธรรมชาติ" rel="tag">
 น้ำสมุนไพรธรรมชาติ </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%aa%e0%b8%b9%e0%b9%89%e0%b9%84%e0%b8%a7%e0%b8%a3%e0%b8%b1%e0%b8%aa" title="สู้ไวรัส" rel="tag">
สู้ไวรัส </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%80%e0%b8%84%e0%b8%a3%e0%b8%b7%e0%b9%88%e0%b8%ad%e0%b8%87%e0%b8%94%e0%b8%b7%e0%b9%88%e0%b8%a1%e0%b8%aa%e0%b8%81%e0%b8%b1%e0%b8%94%e0%b8%88%e0%b8%b2%e0%b8%81%e0%b8%aa%e0%b8%a1%e0%b8%b8%e0%b8%99" title="เครื่องดื่มสกัดจากสมุนไพรสด" rel="tag">
เครื่องดื่มสกัดจากสมุนไพรสด </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
<div class="recommmended-row">
<div class="row recommended-inside">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner rectangle-pos-1" id="dfp-rectangle">
<script type="text/javascript">
                                            googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                                        </script>
</div>
</div>
<div class="summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="cx-inner"></div>
</div>
<input type="hidden" id="post_categories" value="10016" />
<div id="placement-infinitescroll"></div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/HealthandCuisineMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/amarincuisine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
 <a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="4e2921212a2227282b3b3e2a2f3a2b0e2f232f3c2720602d21603a26">[email&#160;protected]</a>
</p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 084-966-2656 คุณอ๊อบ
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="52333d340d203d3c3c33313a333b123a3d263f333b3e7c313d3f">[email&#160;protected]</a>
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="592b363737383a313830063138193834382b3037773a36772d31">[email&#160;protected]</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2020 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
            </script>
</div>
<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
            </script>
</div>
<script type='text/javascript' id='app-js-js-extra'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"a8b0cf6ea7"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"da0e232f36"};
var insert_vdo_incontent = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"d5bc6f2f51"};
var loadmore_video = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"6601dc8506"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2020-07-01-00' id='app-js-js'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<div id="cookie-notice" role="banner" class="test-style cn-bottom"><div class="cookie-notice-container row" style="background-color:rgba(111, 111, 111, 0.85); margin-bottom:0;"><div class="cookie-notice-text-container col s8">เว็บไซต์ของเรามีการใช้งานคุกกี้เพื่อวัตถุประสงค์ในการจัดการประสบการณ์ของผู้ใช้งานให้ดีที่สุด ได้แก่ คุกกี้ที่มีความจำเป็นอย่างยิ่ง คุกกี้เพื่อการวิเคราะห์ประสิทธิภาพ คุกกี้เพื่อการทำงานของเว็บไซต์ คุกกี้กำหนดกลุ่มเป้าหมาย และคุกกี้เพื่อการโฆษณา ศึกษารายละเอียดและการตั้งค่าคุกกี้เพิ่มเติมเพื่อความเป็นส่วนตัวของท่านได้ใน<a href="https://goodlifeupdate.com/privacy-policy-th" class="text-url">&nbsp&nbspอ่านเพิ่มเติม</a></div><div class="col s4"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button btn-style btn" style="float:right;">ยอมรับ</a></div></div></div> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
        function readMore(){
            var content = document.getElementById("section-content");
            var btn = document.getElementById("btn-readmore");
            content.classList.remove("item-collapse");
            btn.style.display = "none";
        }
    </script>
<script>
        (function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5ed8765aea236f3cd4bf6a65",{scroll_to_pause: true})
        </script>
</body>
</html>

