<!doctype html>
<html lang="th-TH">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">

<link rel="shortcut icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

<link rel="icon" type="image/png" sizes="192x192" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/font-awesome.css" as="style">
<link rel="preload" href="https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019032188876543222" as="style">

<link rel="apple-touch-icon" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

<meta name="msapplication-tap-highlight" content="no">

<meta name="application-name" content="Favforward">
<meta name="msapplication-square70x70logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
<meta name="msapplication-square150x150logo" content="https://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
<meta name="msapplication-TileColor" content="#ffffff">

<meta name='dailymotion-domain-verification' content='dmio1hns9r0djqhdd' />

<meta name="theme-color" content="#000">
<title>เจ็บหน้าอก ทำไงดี เสี่ยงเป็นโรคอะไรได้บ้าง (6 สัญญาณเตือน) - ชีวจิต</title>

<meta name="description" content="เจ็บหน้าอก สัญญาณเตือนอันตราย ที่ต้องใส่ใจ เจ็บหน้าอก เเน่นหน้าอก หายใจติดขัด หายใจไม่อิ่ม ทำไงดี อีกหนึ่งสัญญาณเตือนของร่างกายที่หลายคนสับสน เเละมึนงง" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://goodlifeupdate.com/healthy-body/206745.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เจ็บหน้าอก ทำไงดี เสี่ยงเป็นโรคอะไรได้บ้าง (6 สัญญาณเตือน) - ชีวจิต" />
<meta property="og:description" content="เจ็บหน้าอก สัญญาณเตือนอันตราย ที่ต้องใส่ใจ เจ็บหน้าอก เเน่นหน้าอก หายใจติดขัด หายใจไม่อิ่ม ทำไงดี อีกหนึ่งสัญญาณเตือนของร่างกายที่หลายคนสับสน เเละมึนงง" />
<meta property="og:url" content="https://goodlifeupdate.com/healthy-body/206745.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="งูสวัด" />
<meta property="article:tag" content="ชีวจิต" />
<meta property="article:tag" content="อาการเจ็บหน้าอก" />
<meta property="article:tag" content="เจ็บหน้าอก" />
<meta property="article:tag" content="โรคหัวใจ" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2020-06-11T05:46:56+00:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="https://goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg" />
<meta property="og:image:secure_url" content="https://goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="เจ็บหน้าอก สัญญาณเตือนอันตราย ที่ต้องใส่ใจ เจ็บหน้าอก เเน่นหน้าอก หายใจติดขัด หายใจไม่อิ่ม ทำไงดี อีกหนึ่งสัญญาณเตือนของร่างกายที่หลายคนสับสน เเละมึนงง" />
<meta name="twitter:title" content="เจ็บหน้าอก ทำไงดี เสี่ยงเป็นโรคอะไรได้บ้าง (6 สัญญาณเตือน) - ชีวจิต" />
<meta name="twitter:image" content="https://goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="https://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="https://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; เจ็บหน้าอก ทำไงดี เสี่ยงเป็นโรคอะไรได้บ้าง Comments Feed" href="https://goodlifeupdate.com/healthy-body/206745.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://goodlifeupdate.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/front.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-css-css' href='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='app-css-css' href='https://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?ver=2019082688876543377' type='text/css' media='all' />
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/cookie-notice.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/plugins/amarin-cookie-notice/js/front.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" />
<link rel="alternate" type="application/json+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" />
<link rel="alternate" type="text/xml+oembed" href="https://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html&#038;format=xml" />
<script type="text/javascript">var ajaxurl = "https://goodlifeupdate.com/wp/wp-admin/admin-ajax.php";</script> <meta property="ia:markup_url" content="https://goodlifeupdate.com/healthy-body/206745.html?ia_markup=1" />
<link rel="pingback" href="https://goodlifeupdate.com/wp/xmlrpc.php"> <style type="text/css" id="wp-custom-css">
			.cookie-notice-container{
	font-size: 1rem;
}		</style>

<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:articleid" content="206745" />
<meta name="cXenseParse:ama-tags" content="งูสวัด" />
<meta name="cXenseParse:ama-tags" content="ชีวจิต" />
<meta name="cXenseParse:ama-tags" content="อาการเจ็บหน้าอก" />
<meta name="cXenseParse:ama-tags" content="เจ็บหน้าอก" />
<meta name="cXenseParse:ama-tags" content="โรคหัวใจ" />
<meta name="cXenseParse:category" content="disease" />
<meta name="cXenseParse:taxonomy" content="disease" />
<meta name="cXenseParse:ama-categoryname" content="ป้องกันและต้านโรค" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-body/disease" />
<meta name="cXenseParse:category" content="healthy-body" />
<meta name="cXenseParse:taxonomy" content="healthy-body" />
<meta name="cXenseParse:ama-categoryname" content="สุขกาย" />
<meta name="cXenseParse:ama-categoryurl" content="https://goodlifeupdate.com/category/healthy-body" />
<meta name="cXenseParse:author" content="sirakan" />
<meta name="cXenseParse:ama-authorurl" content="https://goodlifeupdate.com/author/sirikan" />


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NT2WNHT');</script>


<script type="application/ld+json">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</script>
<script>
					var paged = 'other';
			</script>
<script>
		var demoads = false;
			</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
		cX.callQueue.push(['invoke', function() {
			googletag.cmd.push(function() {
	// googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		var header_slot = googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		var rectangle_slot = googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		var center_slot = googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		// var map_footer = googletag.sizeMapping().
		// 	addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
		// 	addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
		// 	build();
		// var footer_slot = googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		//  	defineSizeMapping(map_footer).
		// 	addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		var adhesion_slot = googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		var outstream_slot = googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	var lightbox_slot = googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());
		var wallpaper_slot = googletag.defineOutOfPageSlot('/268886756/GL/GoodLifeUpdate-WallPaper', 'dfp-wallpaper').addService(googletag.pubads());
    	var reccontent_slot = googletag.defineSlot('/268886756/GL/GoodLifeUpdate-RectangleContent', [[336, 280], [250, 250], [300, 250]], 'dfp-rectangle-content').addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();
		googletag.pubads().disableInitialLoad();
		googletag.pubads().collapseEmptyDivs(true);
		googletag.pubads().enableLazyLoad();
		googletag.pubads().setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId:'62986bc787ac69cef7217aa1f76890c56be8bd42'}));
		googletag.enableServices();
					// googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,footer_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
			googletag.pubads().refresh([header_slot,rectangle_slot,center_slot,adhesion_slot,outstream_slot,lightbox_slot,wallpaper_slot,reccontent_slot]);
				});
	}]);
	(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<script type="text/javascript">
        var ads_special = 'default';
    </script>
</head>
<body class="post-template-default single single-post postid-206745 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NT2WNHT"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-1">
<div class="nav-wrapper">
<a href="#" data-activates="slide-out" class="button-collapse">
<i class="material-icons">menu</i>
</a>
<div class="tophead-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.webp" alt="goodlifeupdate">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<a href="" class="sbtndesktop">
<i class="material-icons right search-icon">search</i>
</a>
<div class="sbdesktop" style="display: none;">
<div class="container">
<form action="https://goodlifeupdate.com" method="GET">
<i class="material-icons search-icon">search</i>
<input type="text" name="s" id="s" value="" placeholder="">
</form>
</div>
</div>
<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="https://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="https://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="https://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="https://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="https://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="https://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>
</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="https://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="https://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="https://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="https://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="https://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับการทำอาหาร</a></li>
<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="https://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>
</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="https://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79526"><a href="https://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="https://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="https://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="https://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>
<li id="menu-item-163044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163044"><a href="https://goodlifeupdate.com/category/healthy-body/seniorcare">การดูแลผู้สูงวัย</a></li>
<li id="menu-item-142287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142287"><a href="https://goodlifeupdate.com/happy-life-by-%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95-season-6">Happy Life</a></li>
</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="https://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="fa fa-angle-down right right-menu"></i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="https://goodlifeupdate.com/category/inspiration">แรงบันดาลใจ</a></li>
<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="https://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="https://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>
</ul>
</li>
<li id="menu-item-169908" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169908"><a href="https://goodlifeupdate.com/shopping">ช้อปปิ้ง</a></li>
<li id="menu-item-171194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-171194"><a href="https://goodlifeupdate.com/online-program">ONLINE PROGRAM</a></li>
</ul> </div>
</div>
</div>
</nav>
</div>
</div>
</header>

<header id="share-nav" class="site-header">
<div class="header-wrap">
<div class="navbar-fixed">
<nav class="header-style-mobile" style="display:none;">
<div class="nav-wrapper">
<a href="#" class="button-collapse-mobile">
<i class="material-icons">menu</i>
</a>
<div class="tophead-mobile-logo">
<div class="container">
<a href="https://goodlifeupdate.com" class="brand-logo">
<picture>
<source type="image/webp" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.webp">
<source type="image/png" srcset="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
</picture>
</a>
</div>
</div>
<div class="menubar">
<div class="container">
<div id="header-btn-share" class="header-social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
</div>
</div>
</div>
</div>
</nav>
</div>
</div>
</header>

<div class="banner leaderboard-top topbanner-desktop">
</div>
</div>
<div id="content" class="site-content">
<div id="primary" class="main-content-wrap">
<div class="container">
<div class="row main-content-inside">
<div id="main" class="col s12 l10 offset-l1 amr-main-content site-main">
<div class="content-area">
<article id="post-206745" class="amr-main-content post-206745 post type-post status-publish format-standard has-post-thumbnail hentry category-disease category-healthy-body tag-11557 tag-10759 tag-28634 tag-28633 tag-10610">
<div class="amr-post-feature-image show-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เจ็บหน้าอก อาการเจ็บหน้าอก แน่นหน้าอก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<header class="entry-header amr-post-header">
<h1 class="entry-title amr-post-title">เจ็บหน้าอก ทำไงดี เสี่ยงเป็นโรคอะไรได้บ้าง</h1> <nav>
<div class="nav-wrapper">
<a href="https://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
Home
</a>
<a href="https://goodlifeupdate.com/category/healthy-body/disease" class="breadcrumb" title="ป้องกันและต้านโรค">
ป้องกันและต้านโรค </a>
<a href="https://goodlifeupdate.com/healthy-body/206745.html" title="GoodLife Update" class="breadcrumb">
เจ็บหน้าอก ทำไงดี เสี่ยงเป็นโรคอะไรได้บ้าง </a>
</div>
</nav>
<div class="top-meta-info">
<div class="amr-author">
<img width="150" height="150" src="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png" class="attachment-thumbnail size-thumbnail" alt="Alternative Text" srcset="https://goodlifeupdate.com/app/uploads/2019/03/author_icon-150x150.png 150w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-24x24.png 24w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-48x48.png 48w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon-96x96.png 96w, https://goodlifeupdate.com/app/uploads/2019/03/author_icon.png 180w" sizes="(max-width: 150px) 100vw, 150px" /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="https://goodlifeupdate.com/author/sirikan">sirakan</a></span> </div>
<div class="view-count">

<i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2020-06-11T12:46:56+07:00">11 June 2020</time></span> </div>
<div class="clearfix"></div>
</div>
<div class="adsbillobard_div">

</div>
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เจ็บหน้าอก อาการเจ็บหน้าอก แน่นหน้าอก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
</header>
<div class="col s12 l1 leftside-meta-info">
<div id="share-buttons" class="social-share">
<a href="https://facebook.com/share.php?u=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
<a href="https://twitter.com/share?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
<a href="https://lineit.line.me/share/ui?url=https%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F206745.html" class="share-line"><img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
</div>
</div>
<div class="col s12 l11 amr-post-content">
<div class="amr-post-feature-image hide-on-small-only">
<div class="images-fixed">
<div class="content">
<img width="1200" height="627" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg?w=846" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เจ็บหน้าอก อาการเจ็บหน้าอก แน่นหน้าอก" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/iStock-1187101669.jpg?w=846 846w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />
</div>
</div>
</div>
<div class="entry-content amr-post-content" id="content-inner">

<div id="AdAsia"></div>
<div class="all-content item-collapse">

<h2>เจ็บหน้าอก สัญญาณเตือนอันตราย ที่ต้องใส่ใจ</h2>
<p>เจ็บหน้าอก เเน่นหน้าอก หายใจติดขัด หายใจไม่อิ่ม ทำไงดี อีกหนึ่งสัญญาณเตือนของร่างกายที่หลายคนสับสน เเละมึนงง ว่าตัวเองเป็นอะไรกันแน่ อาการรุนเเรง เป็นโรคหัวใจ หรือเปล่า ดังนั้นก่อนจะตื่นตูมไป เราลองมาเช็คอาการกันให้แน่ชัดดีกว่าค่ะ เพราะจะได้ไม่กังวล เตรียมพร้อม ก่อนไปหาคุณหมอ กับ 6 อาการเจ็บหน้าอกที่เป็นสัญญาณเตือนอันตรายที่ต้องระมัดระวัง ดังนี้</p>
<p>&nbsp;</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-scaled.jpg"><img class="lazyload aligncenter wp-image-206737 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-1024x683.jpg" alt="เจ็บหน้าอก อาการเจ็บหน้าอก" width="640" height="427" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-1024x683.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-300x200.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-768x512.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-1536x1024.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-cover-2048x1365.jpg 2048w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h3>1.อาการกรดไหลย้อน เพราะเจ็บหน้าอก</h3>
<p class="ctl" lang="th-TH" align="center"><b>กรดไหลย้อน หรืออาหารไม่ย่อย</b></p>
<p class="ctl" lang="th-TH" align="center"><span style="color: #212b32;"><b>อาการ </b></span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #212b32;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>:</b></span></span></span> </span></span></span>เริ่มมีอาการหลังกินอาหาร รู้สึกแน่นท้อง ผะอืดผะอม</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain.jpg"><img class="lazyload aligncenter wp-image-206738 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-1024x1024.jpg" alt="เจฌยหน้าอก กรดไหลย้อน" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<h3>2.กล้ามเนื้ออักเสบ เพราะเจ็บหน้าอก</h3>
<p class="ctl" lang="th-TH" align="center"><b>กล้ามเนื้ออักเสบ หรือกล้ามเนื้อแข็งเกร็ง</b></p>
<p class="ctl" lang="th-TH" align="center"><span style="color: #212b32;"><b>อาการ </b></span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #212b32;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>:</b></span></span></span><b> </b></span></span></span>เริ่มมีอาการหลังจากกล้ามเนื้อหน้าอกได้รับบาดเจ็บ หรือหลังออกกำลังกาย มีอาการดีขึ้นหลังจากพัก</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2.jpg"><img class="lazyload aligncenter wp-image-206739 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-1024x1024.jpg" alt="กล้ามเนื้ออักเสบ เจ็บหน้าอก" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain2.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h3></h3>
<h3>3.เจ็บหน้าอกเเพราะอาการแพนิค</h3>
<p class="ctl" lang="th-TH" align="center"><b>ความวิตกกังวล หรือหวาดกลัวอย่างรุนเเรง </b><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>(</b></span></span></span></span></span><b>แพนิค</b><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>)</b></span></span></span></span></span></p>
<p class="ctl" lang="th-TH" align="center"><a name="tw-target-text"></a><span style="color: #212b32;"><b>อาการ </b></span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #212b32;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>:</b></span></span></span><b> </b></span></span></span><span style="color: #222222;">เกิดจากความวิตกกังวล หรือเมื่อมีเหตุการณ์ตึงเครียด </span><span style="color: #222222;">มีการเต้นของหัวใจเร็วขึ้น เหงื่อออก และเวียนศีรษะ</span></p>
<p>&nbsp;</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3.jpg"><img class="lazyload aligncenter wp-image-206740 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-1024x1024.jpg" alt="แพนิค เจ็บหน้าอก" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain3.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<h3>4.เจ็บหน้าอกเพราะอาการติดเชื้อ ปอดบวม</h3>
<p class="ctl" lang="th-TH" align="center"><b>ติดเชื้อ หรือโรคปอดบวม</b></p>
<p class="ctl" lang="th-TH" align="center"><span style="color: #212b32;"><b>อาการ </b></span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #212b32;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>:</b></span></span></span><b> </b></span></span></span>อา<span style="color: #222222;">การแย่ลงเมื่อหายใจเข้า</span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #222222;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;">&#8211;</span></span></span></span></span></span><span style="color: #222222;">ออก </span><span style="color: #222222;">ไอเป็นเมือกสีเหลืองหรือสีเขียว และตัวร้อน อุณหภูมิสูงขึ้น</span></p>
<p>&nbsp;</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4.jpg"><img class="lazyload aligncenter wp-image-206741 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-1024x1024.jpg" alt="เจ็บหน้าอก ปอดบวม" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain4.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<h3>5.เจ็บหน้าอกแปล๊บๆ</h3>
<p class="ctl" lang="th-TH" align="center"><b>โรคงูสวัด</b></p>
<p class="ctl" lang="th-TH" align="center"><span style="color: #212b32;"><b>อาการ </b></span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #212b32;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>:</b></span></span></span><b> </b></span></span></span>รู้สึก<b>เสียว แปล๊บ บริเวณผิวหนัง  </b>มีผื่น และแผลพุพอง</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5.jpg"><img class="lazyload aligncenter wp-image-206742 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-1024x1024.jpg" alt="เจ็บหน้าอก แปล๊บ งูสวัด" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain5.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<h3>6.เจ็บหน้าอกแบบแน่นๆ จุกหน้าอก ร้าวลงแขน</h3>
<p class="ctl" lang="th-TH" align="center"><b>โรคหัวใจ</b></p>
<p class="ctl" lang="th-TH" align="center"><span style="color: #212b32;"><b>อาการ </b></span><span style="font-family: Liberation Serif, serif;"><span style="font-size: medium;"><span lang="en-US"><span style="color: #212b32;"><span style="font-family: Cordia New, serif;"><span style="font-size: large;"><b>:</b></span></span></span><b> </b></span></span></span>เ<span style="color: #333333;">จ็บหน้าอก แบบแน่นๆ จุกๆ เหมือนมีอะไรมากดทับ หายใจหอบเหนื่อย </span><span style="color: #333333;">และมีอาการ</span><span style="color: #333333;"><b>ร้าวไปยังแขนด้านซ้าย</b></span><b> </b></p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6.jpg"><img class="lazyload aligncenter wp-image-206743 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-1024x1024.jpg" alt="โรคหัวใจ เจ็บหน้าอก" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain6.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>“อาการเจ็บหน้าอกอาจจะไม่ใช่โรคหัวใจเสมอไป ดังนั้นควรหมั่นสังเกตอาการของตัวเอง เมื่อเกิดอาการผิดปกติควรรีบไปพบเเพทย์”</strong></p>
<p>&nbsp;</p>
<p><a href="https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7.jpg"><img class="lazyload aligncenter wp-image-206744 size-large" src="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-1024x1024.jpg" alt="เจ็บหน้าอก" width="640" height="640" srcset="https://i0.wp.com/goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-1024x1024.jpg 1024w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-300x300.jpg 300w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-150x150.jpg 150w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-768x768.jpg 768w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-1536x1536.jpg 1536w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-24x24.jpg 24w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-48x48.jpg 48w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7-96x96.jpg 96w, https://goodlifeupdate.com/app/uploads/2020/06/Chest-Pain7.jpg 1600w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h3>อ่านเพิ่มเติม</h3>
<p><a class="breadcrumb" title="GoodLife Update" href="https://goodlifeupdate.com/healthy-body/73628.html"> 4 อาการ เสี่ยงโรคหัวใจ ภัยใกล้ตัวคนทำงาน </a></p>
<p><a class="breadcrumb" title="GoodLife Update" href="https://goodlifeupdate.com/healthy-body/66827.html">เช็ค อาการเจ็บเต้านม ก่อนหาหมอ </a></p>
<p><a title="เช็กให้ชัวร์ งูสวัด พันรอบเอวแล้วตายจริงหรือ" href="https://goodlifeupdate.com/healthy-body/80570.html">เช็กให้ชัวร์ งูสวัด พันรอบเอวแล้วตายจริงหรือ </a></p>
<p><a title="4 อันดับ สมุนไพรรักษาโรคผิวหนัง เริม และงูสวัด" href="https://goodlifeupdate.com/healthy-body/68038.html">4 อันดับ สมุนไพรรักษาโรคผิวหนัง เริม และงูสวัด </a></p>

<div class="video-container" style="margin: 1rem 0;">
<iframe frameborder="0" width="640" height="360" src="https://www.dailymotion.com/embed/video/x7ue0ey" allowfullscreen=""></iframe>
</div>
<input type="hidden" name="pretest" id="pretest" value="true">
</div>
<div class="read-more-btn">
<a class="waves-effect waves-light btn readmore-btn">อ่านเพิ่มเติม</a>
</div>

<div class="fb-like-page">
<strong>ติดตามคำแนะนำจาก กูรูสุขภาพ ทำตามง่าย เห็นผลจริง คลิกเลย!</strong>
<br />
<div class="fb-page" data-href="https://www.facebook.com/CheewajitMagazine" data-tabs="false" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="false">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/CheewajitMagazine"><a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></blockquote>
</div>
</div>
<div class="entry-footer tag-box">
<a href="https://goodlifeupdate.com/tag/%e0%b8%87%e0%b8%b9%e0%b8%aa%e0%b8%a7%e0%b8%b1%e0%b8%94" title="งูสวัด" rel="tag">
งูสวัด </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%8a%e0%b8%b5%e0%b8%a7%e0%b8%88%e0%b8%b4%e0%b8%95" title="ชีวจิต" rel="tag">
ชีวจิต </a>
<a href="https://goodlifeupdate.com/tag/%e0%b8%ad%e0%b8%b2%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b8%88%e0%b9%87%e0%b8%9a%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ad%e0%b8%81" title="อาการเจ็บหน้าอก" rel="tag">
อาการเจ็บหน้าอก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%80%e0%b8%88%e0%b9%87%e0%b8%9a%e0%b8%ab%e0%b8%99%e0%b9%89%e0%b8%b2%e0%b8%ad%e0%b8%81" title="เจ็บหน้าอก" rel="tag">
เจ็บหน้าอก </a>
<a href="https://goodlifeupdate.com/tag/%e0%b9%82%e0%b8%a3%e0%b8%84%e0%b8%ab%e0%b8%b1%e0%b8%a7%e0%b9%83%e0%b8%88" title="โรคหัวใจ" rel="tag">
โรคหัวใจ </a>
</div>

<div id="lightbox-modal" class="modal">
<div class="modal-content">
<div class="gallery-content">
</div>
</div>
</div>

</div>
</div>
<div id="naiin-cx-box" style="display:none;">
</div>
<div id="naiin-cx-display-box" class="naiin-cx-display-box">
</div>
</article>
</div>
</div>

<div class="banner leaderboard-bottom">
<div class="placeholder-footer" id="dfp-footer">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-footer'); });
                                }]);
                            </script>
</div>
</div>
</div>
</div>
</div>

<div class="recommmended-row">
<div class="container">
<div class="row recommended-inside">
<div class="div-tmp-rectangle">
<div class="placeholder-rectangle banner background-ads rectangle-pos-1" id="dfp-rectangle">
<script type="text/javascript">
                                cX.callQueue.push(['invoke', function() {
                                    googletag.cmd.push(function() { googletag.display('dfp-rectangle'); });
                                }]);
                            </script>
</div>
</div>
<div class="summary" id="amarin-cx-box">
<div class="amr-block-title-wrap amr-block-title-1">
<h2 class="block-title"><span>GoodLife Update</span></h2>
</div>
<div class="row amr-block-4">
<div class="col s12 cx-inner">
</div>
</div>
</div>
<input type="hidden" id="post_categories" value="10091" />
<div id="placement-infinitescroll"></div>
</div>
</div>
</div>
<div class="iframe-amvata">
<button id="close-btn" class="close-btn">x</button>
<iframe src="https://www.amvata.com/widget/footer/goodlifeupdate.html" frameBorder="0" height="159" width="750" scrolling="no"></iframe>
</div>
</div>
<div class="footer">
<div class="container">
<div class="row">
<div class="col s12 l4">
<h4 class="tag">Tag</h4>
<div class="tag-box">
<p>
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="https://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="https://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="https://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-151961" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151961"><a href="https://goodlifeupdate.com/tag/%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1%E0%B8%B0">ธรรมะ</a></li>
<li id="menu-item-151966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151966"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%B9%E0%B8%95%E0%B8%A3%E0%B8%AD%E0%B8%B2%E0%B8%AB%E0%B8%B2%E0%B8%A3">สูตรอาหาร</a></li>
<li id="menu-item-151970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151970"><a href="https://goodlifeupdate.com/tag/%E0%B9%80%E0%B8%A1%E0%B8%99%E0%B8%B9%E0%B8%AA%E0%B8%B8%E0%B8%82%E0%B8%A0%E0%B8%B2%E0%B8%9E">เมนูสุขภาพ</a></li>
<li id="menu-item-151971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151971"><a href="https://goodlifeupdate.com/tag/%E0%B8%AD%E0%B8%AD%E0%B8%81%E0%B8%81%E0%B8%B3%E0%B8%A5%E0%B8%B1%E0%B8%87%E0%B8%81%E0%B8%B2%E0%B8%A2">ออกกำลังกาย</a></li>
<li id="menu-item-151972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151972"><a href="https://goodlifeupdate.com/tag/%E0%B9%81%E0%B8%A3%E0%B8%87%E0%B8%9A%E0%B8%B1%E0%B8%99%E0%B8%94%E0%B8%B2%E0%B8%A5%E0%B9%83%E0%B8%88">แรงบันดาลใจ</a></li>
<li id="menu-item-151973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151973"><a href="https://goodlifeupdate.com/tag/%E0%B8%A5%E0%B8%94%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%AB%E0%B8%99%E0%B8%B1%E0%B8%81">ลดน้ำหนัก</a></li>
<li id="menu-item-151975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151975"><a href="https://goodlifeupdate.com/tag/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%A3%E0%B8%B1%E0%B8%81">ความรัก</a></li>
<li id="menu-item-151976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151976"><a href="https://goodlifeupdate.com/tag/%E0%B8%97%E0%B8%B3%E0%B8%9A%E0%B8%B8%E0%B8%8D">ทำบุญ</a></li>
<li id="menu-item-151977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151977"><a href="https://goodlifeupdate.com/tag/%E0%B8%AA%E0%B8%A1%E0%B8%B8%E0%B8%99%E0%B9%84%E0%B8%9E%E0%B8%A3">สมุนไพร</a></li>
</ul></div> </p>
</div>
</div>
<div class="col s12 l4">
<h4 class="follow-me">Follow Me</h4>
<div class="follow-box">
<div class="followme-gd">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/goodlifeupdate" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-hc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_acuisine.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/AcuisineTH/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/acuisine.th/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/AcuisineTH" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-ch">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/CheewajitMagazine/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>
<a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/CheewajitMagazine" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
<div class="followme-sc">
<div class="col-followme-left">
<img src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
</div>
<div class="col-followme-right">
<a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
</a>

<a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
</a>
<a href=" http://m.me/SecretThaiMag" target="_blank">
<span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><img class="fa-facebook-messenger fa-stack-1x" src="https://goodlifeupdate.com/app/themes/talingchan/dist/images/messenger.svg"></span>
</a>
</div>
</div>
</div>
</div>
<div class="col s12 l4">
<h4 class="contact">Contact</h4>
<div class="contact-box">
<p class="border-bottom">เว็บไซต์ : Goodlifeupdate.com
<br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
<br> Tel : 0-2422-9999
<br> Email : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e0878f8f848c898685959084819485a0818d8192898ece838fce9488">[email&#160;protected]</a></p>
<p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
<br /> Tel. 096-915-4147 พัชรนันท์ โรจน์วัลลี (แพน)
<br /> E-mail : <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="64140510070c0516050a110a3b160b24050905160d0a4a070b4a100c">[email&#160;protected]</a>
</div>
</div>
</div>
</div>
</div>
<div class="sub-footer">
<div class="container">
<div class="row">
<div class="col s12">© COPYRIGHT 2020 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
</div>
</div>
</div>
<div id="scroll-top">
<a href=""><i class="material-icons">keyboard_arrow_up</i></a>
</div>
</div>

<div id="dfp-lightbox" class="placeholder-lightbox">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
                }]);
            </script>
</div>


<div id="dfp-outstream" style="width:1px; height:1px;">
<script type="text/javascript">
            cX.callQueue.push(['invoke', function() {
                googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
            }]);
        </script>
</div>

<div id='dfp-wallpaper'>
<script>
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function() { googletag.display('dfp-wallpaper'); });
                }]);
            </script>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"5e42e60aa3"};
var loadmore_content = {"ajax_url":"https:\/\/goodlifeupdate.com\/wp\/wp-admin\/admin-ajax.php","security":"3879057a03"};
/* ]]> */
</script>
<script type='text/javascript' id="app-js" async="async" src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=2019082688876543377'></script>
<script type='text/javascript' src='https://goodlifeupdate.com/app/themes/talingchan/dist/js/cxense.js?ver=2019082688876543377'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='https://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<div id="cookie-notice" role="banner" class="test-style cn-bottom"><div class="cookie-notice-container row" style="background-color:rgba(111, 111, 111, 0.85); margin-bottom:0;"><div class="cookie-notice-text-container col s8">เว็บไซต์ของเรามีการใช้งานคุกกี้เพื่อวัตถุประสงค์ในการจัดการประสบการณ์ของผู้ใช้งานให้ดีที่สุด ได้แก่ คุกกี้ที่มีความจำเป็นอย่างยิ่ง คุกกี้เพื่อการวิเคราะห์ประสิทธิภาพ คุกกี้เพื่อการทำงานของเว็บไซต์ คุกกี้กำหนดกลุ่มเป้าหมาย และคุกกี้เพื่อการโฆษณา ศึกษารายละเอียดและการตั้งค่าคุกกี้เพิ่มเติมเพื่อความเป็นส่วนตัวของท่านได้ใน<a href="https://goodlifeupdate.com/privacy-policy-th" class="text-url">&nbsp&nbspอ่านเพิ่มเติม</a></div><div class="col s4"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button btn-style btn" style="float:right;">ยอมรับ</a></div></div></div> 
<div id="fb-root"></div>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12&appId=1264291556920749&autoLogAppEvents=1';
    fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1141841728087796425']);
    cX.callQueue.push(['sendPageViewEvent']);
    </script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
    </script>


<script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: 'ae26feff47114957007b0badefee1cbd0458aba6',
                renderFunction: loadCxAmarinWidget
            }]);
        </script>

</body>
</html>

