<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- Favicon -->
	<link rel="shortcut icon" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

	<!-- Add to homescreen for Chrome on Android -->
	<link rel="icon" type="image/png" sizes="192x192" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

	<!-- Add to homescreen for Safari on iOS -->
	<link rel="apple-touch-icon" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

	<!-- Disable tap highlight on IE -->
	<meta name="msapplication-tap-highlight" content="no">

	<!-- Tile icon for Win8 (144x144 + title color) -->
	<meta name="application-name" content="Favforward">
	<meta name="msapplication-square70x70logo" content="http://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="http://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	
	<!-- Color the status bar on mobile devices -->
	<meta name="theme-color" content="#000">
	<title>Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี</title>

<!-- This site is optimized with the Yoast SEO plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="คุณยายของดิฉันชอบ ดุด่าลูกหลาน ทำอะไรไม่ถูกใจ ก็ชอบพูดจาหยาบคาย ประชดประชัน จนตอนนี้ไม่มีใครอยาก อยู่ใกล้ ควรทำอย่างไรดีคะ"/>
<link rel="canonical" href="http://goodlifeupdate.com/healthy-mind/dhamma/53112.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี" />
<meta property="og:description" content="คุณยายของดิฉันชอบ ดุด่าลูกหลาน ทำอะไรไม่ถูกใจ ก็ชอบพูดจาหยาบคาย ประชดประชัน จนตอนนี้ไม่มีใครอยาก อยู่ใกล้ ควรทำอย่างไรดีคะ" />
<meta property="og:url" content="http://goodlifeupdate.com/healthy-mind/dhamma/53112.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:section" content="ธรรมะ" />
<meta property="article:published_time" content="2018-06-17T18:00:49+07:00" />
<meta property="article:modified_time" content="2018-06-18T02:48:05+07:00" />
<meta property="og:updated_time" content="2018-06-18T02:48:05+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="http://goodlifeupdate.com/app/uploads/2017/04/คุณยายดุ.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="คุณยายของดิฉันชอบ ดุด่าลูกหลาน ทำอะไรไม่ถูกใจ ก็ชอบพูดจาหยาบคาย ประชดประชัน จนตอนนี้ไม่มีใครอยาก อยู่ใกล้ ควรทำอย่างไรดีคะ" />
<meta name="twitter:title" content="Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี" />
<meta name="twitter:image" content="http://goodlifeupdate.com/app/uploads/2017/04/คุณยายดุ.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/goodlifeupdate.com\/","sameAs":["https:\/\/www.facebook.com\/goodlifeupdate\/"],"@id":"http:\/\/goodlifeupdate.com\/#organization","name":"Goodlifeupdate","logo":"http:\/\/goodlifeupdate.com\/app\/uploads\/2018\/02\/Default_GL-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="http://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="http://goodlifeupdate.com/comments/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-css-css'  href='http://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?q=20180117234503&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" />
<link rel="alternate" type="text/xml+oembed" href="http://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html&#038;format=xml" />

	<!-- Cxense Meta -->
		<meta name="cXenseParse:pageclass" content="article" />
	<meta name="cXenseParse:articleid" content="53112"/>
		<meta name="cXenseParse:category" content="dhamma" />
	<meta name="cXenseParse:taxonomy" content="dhamma" />
	<meta name="cXenseParse:ama-categoryname" content="ธรรมะ" />
	<meta name="cXenseParse:ama-categoryurl" content="http://goodlifeupdate.com/category/healthy-mind/dhamma" />
		<meta name="cXenseParse:author" content="Uranee"/>
	<meta name="cXenseParse:ama-authorurl" content="http://goodlifeupdate.com/author/uranee"/>
		<!-- End Cxense Meta -->

	
		<!-- structured data schema -->
		<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "http:\/\/goodlifeupdate.com\/healthy-mind\/dhamma\/53112.html"		},
		"headline": "Dhamma Daily : \u0e04\u0e38\u0e13\u0e22\u0e32\u0e22\u0e14\u0e38 \u0e0a\u0e2d\u0e1a\u0e14\u0e48\u0e32\u0e17\u0e2d\u0e15\u0e48\u0e2d\u0e27\u0e48\u0e32\u0e25\u0e39\u0e01\u0e2b\u0e25\u0e32\u0e19 \u0e04\u0e27\u0e23\u0e17\u0e33\u0e2d\u0e22\u0e48\u0e32\u0e07\u0e44\u0e23\u0e14\u0e35",
		"image": {
			"@type": "ImageObject",
			"url": "http:\/\/goodlifeupdate.com\/app\/uploads\/2017\/04\/\u0e04\u0e38\u0e13\u0e22\u0e32\u0e22\u0e14\u0e38.jpg",
			"width": "1200",
			"height": "627"
		},
		"datePublished": "2018-06-17T18:00:49+00:00",
		"dateModified": "2018-06-18T02:48:05+00:00",
		"author": { "@type": "Person", "name": "Uranee" },
		"publisher": {
			"@type": "Organization",
			"name": "goodlifeupdate",
			"logo": {
				"@type": "ImageObject",
				"url": "http:\/\/goodlifeupdate.com\/app\/themes\/talingchan\/dist\/images\/logo_goodlifeupdate.png",
				"width": "370",
				"height": "66"
			}
		},
		"description": "\u0e04\u0e38\u0e13\u0e22\u0e32\u0e22\u0e02\u0e2d\u0e07\u0e14\u0e34\u0e09\u0e31\u0e19\u0e0a\u0e2d\u0e1a\u0e14\u0e38\u0e14\u0e48\u0e32\u0e25\u0e39\u0e01\u0e2b\u0e25\u0e32\u0e19\u2002\u0e17\u0e33\u0e2d\u0e30\u0e44\u0e23\u0e44\u0e21\u0e48\u0e16\u0e39\u0e01\u0e43\u0e08 \u0e01\u0e47\u0e0a\u0e2d\u0e1a\u0e1e\u0e39\u0e14\u0e08\u0e32\u0e2b\u0e22\u0e32\u0e1a\u0e04\u0e32\u0e22\u2002\u0e1b\u0e23\u0e30\u0e0a\u0e14\u0e1b\u0e23\u0e30\u0e0a\u0e31\u0e19\u2002\u0e08\u0e19\u0e15\u0e2d\u0e19\u0e19\u0e35\u0e49\u0e44\u0e21\u0e48\u0e21\u0e35\u0e43\u0e04\u0e23\u0e2d\u0e22\u0e32\u0e01 \u0e2d\u0e22\u0e39\u0e48\u0e43\u0e01\u0e25\u0e49\u2002\u0e04\u0e27\u0e23\u0e17\u0e33\u0e2d\u0e22\u0e48\u0e32\u0e07\u0e44\u0e23\u0e14\u0e35\u0e04\u0e30"	}
	</script>
	
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());

    	
	   	googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

	<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86105743-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-86105743-1');
	</script>
	<!-- End Google Analytics -->
	
	<!-- FACEBOOK PAGE -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.11';
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END FACEBOOK PAGE -->
</head>

<body class="post-template-default single single-post postid-53112 single-format-standard">
<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
	<div class="navbar-fixed">  
		<nav class="header-style-1">
			<div class="nav-wrapper">
				<a href="#" data-activates="slide-out" class="button-collapse">
					<i class="material-icons">menu</i>
				   </a>
				<div class="tophead-logo">
					<div class="container">
						<a href="http://goodlifeupdate.com" class="brand-logo">
							<img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
						</a>
					</div>
				</div>
				<div class="menubar">
					<div class="container">
						<a href="" class="sbtndesktop">
							<i class="material-icons right search-icon">search</i>
						</a>
						<div class="sbdesktop" style="display: none;">
							<div class="container">
								<form action="http://goodlifeupdate.com" method="GET">
									<i class="material-icons search-icon">search</i>
									<input type="text" name="s" id="s" value="" placeholder="">
								</form>       
							</div>
						</div>
																		<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="http://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="material-icons right">expand_more</i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
	<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="http://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="http://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
	<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="http://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
	<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="http://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>

</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="http://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
	<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="http://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
	<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="http://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
	<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="http://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
	<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="http://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับสามัญประจำบ้าน</a></li>
	<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="http://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>

</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79512"><a href="http://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
	<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="http://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
	<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="http://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
	<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="http://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
	<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="http://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>

</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-79516"><a href="http://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
	<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="http://goodlifeupdate.com/category/healthy-mind/inspiration">แรงบันดาลใจ</a></li>
	<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="http://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
	<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79531"><a href="http://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>

</ul>
</li>
 </ul>											</div>
				</div>
			</div>
		</nav>
	</div>
</div>
</header><!-- #masthead -->
	
		<!-- Header Mobile shared -->
	<header id="share-nav" class="site-header">
		<div class="header-wrap">
			<div class="navbar-fixed">  
				<nav class="header-style-mobile" style="display:none;">
					<div class="nav-wrapper">
						<a href="#" class="button-collapse-mobile">
					    	<i class="material-icons">menu</i>
					   	</a>
					    <div class="tophead-mobile-logo">
					        <div class="container">
					            <a href="http://goodlifeupdate.com" class="brand-logo">
					            	<img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
					            </a>
					        </div>
					    </div>
					    <div class="menubar">
					        <div class="container">
								<div id="header-btn-share" class="header-social-share">
																		<a href="https://facebook.com/share.php?u=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
									<a href="https://twitter.com/share?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
									<a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" class="share-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
								</div>
							</div>
						</div>
					</div>
				</nav>
			</div>
		</div>
	</header><!-- #masthead -->
		
	<!-- Banner Header (BillBoard) -->
	<div class="banner leaderboard-top">
		<div class="placeholder-heaader" id="dfp-header">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display('dfp-header');
				});
			</script>
		</div>				
	</div>	
</div>	
	<div id="content" class="site-content">
	<div id="primary" class="main-content-wrap">
		<div class="container">
			<div class="row main-content-inside">
				<div id="main" class="col s12 l8 amr-main-content site-main">
					<div class="content-area">
						
<article id="post-53112" class="amr-main-content post-53112 post type-post status-publish format-standard has-post-thumbnail hentry category-dhamma">
    <header class="entry-header amr-post-header">
        <h1 class="entry-title amr-post-title">Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี</h1>            <nav>
                <div class="nav-wrapper">
                    <a href="http://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
                        Home
                    </a>
                    <a href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="breadcrumb" title="ธรรมะ">
                        ธรรมะ                    </a>
                    <a href="http://goodlifeupdate.com/healthy-mind/dhamma/53112.html" title="GoodLife Update" class="breadcrumb">
                        Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี                    </a>   
                </div>
            </nav>
            <div class="top-meta-info">
                <div class="amr-author">  
                    <img alt='' src='http://1.gravatar.com/avatar/470f47b99dc39a724b840c48b164bdd2?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/470f47b99dc39a724b840c48b164bdd2?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="http://goodlifeupdate.com/author/uranee">Uranee</a></span>                </div>
                <div class="view-count">
                    <!-- <i class="material-icons eye">remove_red_eye</i><span>12k</span> -->
                    <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2018-06-18T02:48:05+00:00">18 June 2018</time></span>                </div>
                <div class="clearfix"></div>
            </div>
            <div class="amr-post-feature-image">
                <div class="images-fixed">
                    <div class="content">
                        <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2017/04/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A2%E0%B8%B2%E0%B8%A2%E0%B8%94%E0%B8%B8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2017/04/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A2%E0%B8%B2%E0%B8%A2%E0%B8%94%E0%B8%B8.jpg 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />    
                    </div>
                </div>
            </div>
            </header><!-- .entry-header -->

    <div class="col s12 l1 leftside-meta-info">     
        <div id="share-buttons" class="social-share">
                        <a href="https://facebook.com/share.php?u=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
            <a href="https://twitter.com/share?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
            <a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-mind%2Fdhamma%2F53112.html" class="share-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
        </div>
    </div>
    <div class="col s12 l11 amr-post-content">
        <div class="amr-post-feature-image">
           <div class="images-fixed">
                <div class="content">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2017/04/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A2%E0%B8%B2%E0%B8%A2%E0%B8%94%E0%B8%B8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2017/04/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A2%E0%B8%B2%E0%B8%A2%E0%B8%94%E0%B8%B8.jpg 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />    
                </div>
            </div>
        </div>
        <div class="entry-content amr-post-content" id="content-inner">
             <!-- Ad Asia-->
            <div id="AdAsia"></div>

            <!-- cxenseparse_start -->
            <h2>Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี</h2>
<p><strong>คุณยายดุของดิฉันชอบดุด่าลูกหลาน</strong><strong> </strong><strong>ทำอะไรไม่ถูกใจ </strong><strong>ก็ชอบพูดจาหยาบคาย</strong><strong> </strong><strong>ประชดประชัน</strong><strong> </strong><strong>จนตอนนี้ไม่มีใครอยาก </strong><strong>อยู่ใกล้</strong><strong> </strong><strong>ควรทำอย่างไรดีคะ</strong></p>
<p><strong>พระมหานภันต์</strong> <strong>สนฺติภทฺโท</strong> พระอาจารย์ผู้ไขปัญหา อธิบายว่า  การที่คุณยายเป็นคนอย่างนั้นต้องมีสาเหตุ ซึ่งเราต้องหาให้เจอว่าทำไมท่านถึงพูดคำหยาบหรือดุด่า อาจเป็นเพราะท่านต้องการให้ลูกหลานสนใจหรือเปล่า หรือท่านอาจจะอึดอัดเวลามีคนเข้าไปช่วยเหลือก็ได้ เราต้องพยายามทำความเข้าใจท่านเป็นอันดับแรก</p>
<p>การแสดงความกตัญญู ดูแลท่านเป็นกุศลอย่างหนึ่ง ทั้งยังเป็นโอกาสดีที่เราได้ฝึกตัวเอง ฝึกสติ ปัญญา และฝึกความอดทนต่อความโกรธ แม้คุณยายพูดจาไม่ดี แต่เราก็ยังอดทนต่อการกระทำเหล่านั้นได้ เท่ากับว่าเราได้พัฒนาวุฒิภาวะของตัวเองไปได้อีกระดับหนึ่ง ทั้งนี้สิ่งที่ต้องคำนึงเสมอคือ การที่เราช่วยเหลือหรือทำดีกับใคร ไม่จำเป็นว่าเขาต้องทำดีตอบแทน หากคิดอย่างนี้ได้ใจเราก็จะไม่ทุกข์</p>
<p><span style="border: solid 2px #000; padding: 5px; display: block;"><span style="color: #003366;"><strong>Secret คือแรงบันดาลใจ</strong></span><br />
สั่งซื้อนิตยสารหรือสมัครสมาชิก Secret ได้ที่ 0-2423-9889<br />
ทาง Naiin.com : https://www.naiin.com/magazines/title/SC/</span></p>
            <!-- cxenseparse_end -->
            
                                    
                    </div>
        <!-- Modal Structure -->
        <div id="lightbox-modal" class="modal">
            <div class="modal-content">
                <div class="gallery-content">
                    
                </div>
            </div>
        </div>
        <!-- Modal Structure -->
    </div>
</article><!-- #post-53112 -->
					</div>
				</div>
				<div class="col s12 l4 amr-main-sidebar sticky">
					
<aside id="secondary" class="widget-area">
    <div class="placeholder-rectangle banner rectangle-pos-1 summary" id="dfp-rectangle">
        <div class="banner-rectangle">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display('dfp-rectangle');
                });
            </script>
        </div>
    </div>
    <div class="goodlife-box-sidebar summary">
                <div class="amr-block-title-wrap amr-block-title-2">
            <h4 class="block-title"><span>GOODLIFEUPDATE</span></h4>
        </div>
        <div class="row amr-block-4">
            <div class="col s12">
                                                                                                                <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/97203.html" title="">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/333x187/smart/http://goodlifeupdate.com/app/uploads/2018/06/Food-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ปรับฮอร์โมน" srcset="http://img.amarindigital.com/unsafe/333x187/smart/http://goodlifeupdate.com/app/uploads/2018/06/Food-1.jpg 333w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/97203.html" title="">
                            
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกาย" href="http://goodlifeupdate.com/category/healthy-body" class="category">
                    <strong>
                        สุขกาย                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/darika">
                        darika                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-food/97199.html" title="หอมหัวใหญ่ หั่นอย่างไรไม่ให้แสบตา">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/06/%E0%B8%94%E0%B9%80%E0%B9%88%E0%B8%94%E0%B8%B2%E0%B8%94%E0%B8%B2%E0%B8%94%E0%B9%89%E0%B9%88%E0%B8%94%E0%B9%89%E0%B9%88%E0%B8%94%E0%B9%89%E0%B9%88.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="หอมหัวใหญ่" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/06/%E0%B8%94%E0%B9%80%E0%B9%88%E0%B8%94%E0%B8%B2%E0%B8%94%E0%B8%B2%E0%B8%94%E0%B9%89%E0%B9%88%E0%B8%94%E0%B9%89%E0%B9%88%E0%B8%94%E0%B9%89%E0%B9%88.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-food/97199.html" title="หอมหัวใหญ่ หั่นอย่างไรไม่ให้แสบตา">
                    หอมหัวใหญ่ หั่นอย่างไรไม่ให้แสบตา        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกิน" href="http://goodlifeupdate.com/category/healthy-food" class="category">
                    <strong>
                        สุขกิน                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/toomtam">
                        Toomtam                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/lifestyle/96865.html" title="ล้างเครื่องสำอางไม่เกลี้ยง เสี่ยง เปลือกตาอักเสบ">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/06/Web-%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B2%E0%B8%AD%E0%B8%B1%E0%B8%81%E0%B9%80%E0%B8%AA%E0%B8%9A.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="เปลือกตาอักเสบ" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/06/Web-%E0%B9%80%E0%B8%9B%E0%B8%A5%E0%B8%B7%E0%B8%AD%E0%B8%81%E0%B8%95%E0%B8%B2%E0%B8%AD%E0%B8%B1%E0%B8%81%E0%B9%80%E0%B8%AA%E0%B8%9A.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/lifestyle/96865.html" title="ล้างเครื่องสำอางไม่เกลี้ยง เสี่ยง เปลือกตาอักเสบ">
                    ล้างเครื่องสำอางไม่เกลี้ยง เสี่ยง เปลือกตาอักเสบ        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขภาพและความงาม" href="http://goodlifeupdate.com/category/lifestyle/health-beauty" class="category">
                    <strong>
                        สุขภาพและความงาม                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/pirada">
                        MaLeSsAmm                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/53112.html" title="Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2017/04/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A2%E0%B8%B2%E0%B8%A2%E0%B8%94%E0%B8%B8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2017/04/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A2%E0%B8%B2%E0%B8%A2%E0%B8%94%E0%B8%B8.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/53112.html" title="Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี">
                    Dhamma Daily : คุณยายดุ ชอบด่าทอต่อว่าลูกหลาน ควรทำอย่างไรดี        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/uranee">
                        Uranee                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-food/97161.html" title="มะพร้าว ผลไม้สารพัดประโยชน์ กับคุณค่าทางสมุนไพรที่คุณควรรู้">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/06/fssfsggggggggggggggggggg.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="มะพร้าว" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/06/fssfsggggggggggggggggggg.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-food/97161.html" title="มะพร้าว ผลไม้สารพัดประโยชน์ กับคุณค่าทางสมุนไพรที่คุณควรรู้">
                    มะพร้าว ผลไม้สารพัดประโยชน์ กับคุณค่าทางสมุนไพรที่คุณควรรู้        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกิน" href="http://goodlifeupdate.com/category/healthy-food" class="category">
                    <strong>
                        สุขกิน                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/toomtam">
                        Toomtam                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                </div>  
        </div>
            </div>
</aside><!-- #secondary -->
				</div>
			</div>
		</div>
	</div>
	<!-- Recommended -->
    <div class="recommmended-row">
        <div class="container">
            <div class="row recommended-inside">
                <div class="col s12 l11 right">
                    <!-- Begin amr-block-tab1 -->
                    <!-- Begin Tab -->
                    <ul class="tabs amr-tabs">
                        <li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>
                        <!-- <li class="tab col"><a href="#tab2">เรื่องน่าสนใจ</a></li> -->
                    </ul>
                    <div id="tab1" class="">
                        <div class="row amr-block-tab1">
                                                                                                                                <div class="col s12 l7">
                                                    <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/68654.html" title="ปัญหาธรรมประจำวันนี้ : การเสี่ยงโชค ผิดศีลไหม &#8211; นิตยสารซีเคร็ต">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/560x315/smart/http://goodlifeupdate.com/app/uploads/2017/09/gambling1200630withlogo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="การเสี่ยงโชค" srcset="http://img.amarindigital.com/unsafe/560x315/smart/http://goodlifeupdate.com/app/uploads/2017/09/gambling1200630withlogo.jpg 560w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/68654.html" title="ปัญหาธรรมประจำวันนี้ : การเสี่ยงโชค ผิดศีลไหม &#8211; นิตยสารซีเคร็ต">
                    ปัญหาธรรมประจำวันนี้ : การเสี่ยงโชค ผิดศีลไหม &#8211; นิตยสารซีเคร็ต        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/issara">
                        Issara                    </a>
                </span>
                            </div>
        </div>
    </div>                                    </div>
                                                                                                                                                                                                        <div class="col s12 l5">
                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/15302.html" title="ปัญหาธรรมประจำวันนี้: คุณพ่อป่วย เราจะ ทำบุญแทน ท่านได้อย่างไร">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2016/09/cathal-mac-an-bheatha-2214981200630withlogo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ทำบุญแทน" srcset="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2016/09/cathal-mac-an-bheatha-2214981200630withlogo.jpg 165w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/15302.html" title="ปัญหาธรรมประจำวันนี้: คุณพ่อป่วย เราจะ ทำบุญแทน ท่านได้อย่างไร">
                    ปัญหาธรรมประจำวันนี้: คุณพ่อป่วย เราจะ ทำบุญแทน ท่านได้อย่างไร        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/noomnim">
                        Minou                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/69044.html" title="ปัญหาธรรมประจำวันนี้ : หากยังคร่ำครวญถึงผู้ที่จากไป จะทำให้วิญญาณไม่ ไปสู่สุคติ จริงไหม">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2017/09/incense1200630withlogo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ไปสู่สุขคติ" srcset="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2017/09/incense1200630withlogo.jpg 165w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/69044.html" title="ปัญหาธรรมประจำวันนี้ : หากยังคร่ำครวญถึงผู้ที่จากไป จะทำให้วิญญาณไม่ ไปสู่สุคติ จริงไหม">
                    ปัญหาธรรมประจำวันนี้ : หากยังคร่ำครวญถึงผู้ที่จากไป จะทำให้วิญญาณไม่ ไปสู่สุคติ จริงไหม        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/issara">
                        Issara                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/30521.html" title="เหตุผลที่ พ่อ แม่ ไม่ควรสแกนคนรักของลูก อย่าใช้ความรักทำร้ายคนที่ตนรัก">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2016/10/gus-moretta-371897.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="พ่อ แม่" srcset="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2016/10/gus-moretta-371897.jpg 165w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/30521.html" title="เหตุผลที่ พ่อ แม่ ไม่ควรสแกนคนรักของลูก อย่าใช้ความรักทำร้ายคนที่ตนรัก">
                    เหตุผลที่ พ่อ แม่ ไม่ควรสแกนคนรักของลูก อย่าใช้ความรักทำร้ายคนที่ตนรัก        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/noomnim">
                        Minou                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/11825.html" title="Editor&#8217;s story 04 | เมื่อมังคุดหาย">
                    <img width="264" height="255" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2015/05/365Health2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="วิธีรักษาสุขภาพ" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-mind/dhamma/11825.html" title="Editor&#8217;s story 04 | เมื่อมังคุดหาย">
                    Editor&#8217;s story 04 | เมื่อมังคุดหาย        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ธรรมะ" href="http://goodlifeupdate.com/category/healthy-mind/dhamma" class="category">
                    <strong>
                        ธรรมะ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/noomnim">
                        Minou                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                            </div>
                                                                                                                                                    </div>
                    </div>
                                        <!-- End Tab -->
                    <!-- End amr-block-tab1 -->
                </div>
            </div>
        </div>
    </div>
	


</div><!-- #content -->

<!-- Banner Footer (Leader-board) -->
<div class="banner leaderboard-bottom">
    <div class="placeholder-footer" id="dfp-footer">
       <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('dfp-footer');
            });
        </script>
    </div>
</div>

	<div class="footer">
        <div class="container">
            <div class="row">
                <div class="col s12 l4">
                    <h4 class="tag">Tag</h4>
                    <div class="tag-box">
                        <p>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="http://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79542"><a href="http://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-79543"><a href="http://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-79544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79544"><a href="http://goodlifeupdate.com/category/lifestyle">ไลฟ์สไตล์</a></li>
</ul></div>                        </p>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="follow-me">Follow Me</h4>
                    <div class="follow-box">
                        <div class="followme-gd">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-hc">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_health.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/HealthandCuisineMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/healthandcuisinemagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-ch">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/CheewajitMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-sc">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/secretmagazine/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="contact">Contact</h4>
                    <div class="contact-box">
                        <p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
                            <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
                            <br> Tel : 0-2422-9999 ต่อ 4284,4286
                            <br> Email : goodlifeupdate@amarin.co.th</p>
                        <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
                            <br /> Tel. 099-359-4919  พัชรนันท์ โรจน์วัลลี (แพน)
                            <br /> E-mail : patcharanun_ro@amarin.co.th
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="sub-footer">
        <div class="container">
            <div class="row">
                <div class="col s12">© COPYRIGHT 2018 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
            </div>
        </div>
    </div>
    <div id="scroll-top">
        <a href=""><i class="material-icons">keyboard_arrow_up</i></a>
    </div>
	</div><!-- #page -->

<!-- DFP Lightbox -->
<div id="dfp-lightbox" class="placeholder-lightbox">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
    </script>
</div>

<!-- DFP Popup or Adhesion -->
<div id="dfp-popup" class="placeholder-popup">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-popup'); });
    </script>
</div>

 <div id="dfp-outstream" style="width:1px; height:1px;">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
    </script>
</div>

<script type='text/javascript' id="app-js" async="async" src='http://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=20180117234503'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='http://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

</body>
</html>
