<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<!-- Favicon -->
	<link rel="shortcut icon" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/favicon.ico" type="image/x-icon" />

	<!-- Add to homescreen for Chrome on Android -->
	<link rel="icon" type="image/png" sizes="192x192" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/icon-192x192.png">

	<!-- Add to homescreen for Safari on iOS -->
	<link rel="apple-touch-icon" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://goodlifeupdate.com/app/themes/talingchan/dist/images/apple-touch-icon-180x180.png">

	<!-- Disable tap highlight on IE -->
	<meta name="msapplication-tap-highlight" content="no">

	<!-- Tile icon for Win8 (144x144 + title color) -->
	<meta name="application-name" content="Favforward">
	<meta name="msapplication-square70x70logo" content="http://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-70x70.png">
	<meta name="msapplication-square150x150logo" content="http://goodlifeupdate.com/app/themes/talingchan/dist/images/ms-touch-icon-150x150.png">
	<meta name="msapplication-TileColor" content="#ffffff">
	
	<!-- Color the status bar on mobile devices -->
	<meta name="theme-color" content="#000">
	<title>กูรูแนะนำ วิธี แก้ความดันโลหิตต่ำ ด้วยอาหารและวิตามิน - ชีวจิต</title>

<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="หากใครมีอาการความดันโลหิตต่ำ รู้สึกมึน วูบบ่อยๆ วันนี้เรามีคำแนะนำจากชีวจิตกูรู อาจารย์สาทิส อินทรกำแหง เกี่ยวกับการกินอาหารและวิตามิน เพื่อช่วย แก้ความดันโลหิตต่ำ มาฝากค่ะ"/>
<link rel="canonical" href="http://goodlifeupdate.com/healthy-body/90203.html" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="กูรูแนะนำ วิธี แก้ความดันโลหิตต่ำ ด้วยอาหารและวิตามิน - ชีวจิต" />
<meta property="og:description" content="หากใครมีอาการความดันโลหิตต่ำ รู้สึกมึน วูบบ่อยๆ วันนี้เรามีคำแนะนำจากชีวจิตกูรู อาจารย์สาทิส อินทรกำแหง เกี่ยวกับการกินอาหารและวิตามิน เพื่อช่วย แก้ความดันโลหิตต่ำ มาฝากค่ะ" />
<meta property="og:url" content="http://goodlifeupdate.com/healthy-body/90203.html" />
<meta property="og:site_name" content="GoodLife Update" />
<meta property="article:publisher" content="https://www.facebook.com/goodlifeupdate/" />
<meta property="article:tag" content="ความดันต่ำ" />
<meta property="article:tag" content="ความดันโลหิตต่ำ" />
<meta property="article:tag" content="โรคความดันโลหิตต่ำ" />
<meta property="article:section" content="สุขกาย" />
<meta property="article:published_time" content="2018-05-04T20:08:02+07:00" />
<meta property="article:modified_time" content="2018-05-04T20:08:03+07:00" />
<meta property="og:updated_time" content="2018-05-04T20:08:03+07:00" />
<meta property="fb:app_id" content="162440297539267" />
<meta property="og:image" content="http://goodlifeupdate.com/app/uploads/2018/05/hyper15.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="หากใครมีอาการความดันโลหิตต่ำ รู้สึกมึน วูบบ่อยๆ วันนี้เรามีคำแนะนำจากชีวจิตกูรู อาจารย์สาทิส อินทรกำแหง เกี่ยวกับการกินอาหารและวิตามิน เพื่อช่วย แก้ความดันโลหิตต่ำ มาฝากค่ะ" />
<meta name="twitter:title" content="กูรูแนะนำ วิธี แก้ความดันโลหิตต่ำ ด้วยอาหารและวิตามิน - ชีวจิต" />
<meta name="twitter:image" content="http://goodlifeupdate.com/app/uploads/2018/05/hyper15.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/goodlifeupdate.com\/","sameAs":["https:\/\/www.facebook.com\/goodlifeupdate\/"],"@id":"http:\/\/goodlifeupdate.com\/#organization","name":"Goodlifeupdate","logo":"http:\/\/goodlifeupdate.com\/app\/uploads\/2018\/02\/Default_GL-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Feed" href="http://goodlifeupdate.com/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; Comments Feed" href="http://goodlifeupdate.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="GoodLife Update &raquo; วิธีแก้อาการความดันต่ำ ด้วยอาหารและวิตามิน Comments Feed" href="http://goodlifeupdate.com/healthy-body/90203.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-css-css'  href='http://goodlifeupdate.com/app/themes/talingchan/dist/css/style.min.css?q=20180117234503&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://goodlifeupdate.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://goodlifeupdate.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://goodlifeupdate.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="http://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" />
<link rel="alternate" type="text/xml+oembed" href="http://goodlifeupdate.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html&#038;format=xml" />
<link rel="pingback" href="http://goodlifeupdate.com/wp/xmlrpc.php">
	<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
</script>
<script>
	googletag.cmd.push(function() {
		var map_header = googletag.sizeMapping().
			addSize([1200, 0], [[970, 90], [980, 90], [980, 250], [970, 250], [728, 90]]).
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[320, 100], [320, 50]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Header', [[980, 250], [980, 90], [728, 90], [970, 250], [970, 90], [320, 100], [320, 50]], 'dfp-header').defineSizeMapping(map_header).
			addService(googletag.pubads());

		var map_rectangle = googletag.sizeMapping().
			addSize([0, 0], [ [300, 250], [336, 280], [250, 250] ]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Rectangle', [[300, 250], [336, 280], [250, 250]], 'dfp-rectangle').
			defineSizeMapping(map_rectangle).
			addService(googletag.pubads());

		var map_center = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Center', [[300, 250], [728, 90], [320, 50], [320, 100], [336, 280]], 'dfp-center').
		 	defineSizeMapping(map_center).
			addService(googletag.pubads());

		var map_footer = googletag.sizeMapping().
			addSize([1024, 0], [[728, 90], [970, 90], [970, 250]]).
			addSize([0, 0], [[300, 250], [320, 50], [320, 100], [336, 280]]).
			build();
		 googletag.defineSlot('/268886756/GL/GL-Footer', [[320, 50], [970, 250], [970, 90], [320, 100], [300, 250], [728, 90], [336, 280]], 'dfp-footer').
		 	defineSizeMapping(map_footer).
			addService(googletag.pubads());

		var map_adhesion = googletag.sizeMapping().
			addSize([640, 0], []).
			addSize([0, 0], [[320, 50], [320, 100]]).
			build();
		googletag.defineSlot('/268886756/GL/GL-Popup', [[320, 50], [320, 100]], 'dfp-popup').
			defineSizeMapping(map_adhesion).
			addService(googletag.pubads());

		googletag.defineSlot('/268886756/GL/GL-Outstream', [1, 1], 'dfp-outstream').addService(googletag.pubads());

    	googletag.defineOutOfPageSlot('/268886756/GL/GL-LightBox', 'dfp-lightbox').addService(googletag.pubads());

    	
	   	googletag.pubads().enableSingleRequest();
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
	});
</script>

		<!-- structured data schema -->
		<script type="application/ld+json">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</script>
	
	<!-- Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-86105743-1"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
	gtag('js', new Date());

	gtag('config', 'UA-86105743-1');
	</script>
	<!-- End Google Analytics -->
	
	<!-- FACEBOOK PAGE -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id;
	js.src = 'https://connect.facebook.net/th_TH/sdk.js#xfbml=1&version=v2.11';
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	<!-- END FACEBOOK PAGE -->
</head>

<body class="post-template-default single single-post postid-90203 single-format-standard">
<div id="page" class="site">
<div class="height-header">
<header id="masthead" class="site-header">
<div class="header-wrap">
	<div class="navbar-fixed">  
		<nav class="header-style-1">
			<div class="nav-wrapper">
				<a href="#" data-activates="slide-out" class="button-collapse">
					<i class="material-icons">menu</i>
				   </a>
				<div class="tophead-logo">
					<div class="container">
						<a href="http://goodlifeupdate.com" class="brand-logo">
							<img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate.png" alt="goodlifeupdate">
						</a>
					</div>
				</div>
				<div class="menubar">
					<div class="container">
						<a href="" class="sbtndesktop">
							<i class="material-icons right search-icon">search</i>
						</a>
						<div class="sbdesktop" style="display: none;">
							<div class="container">
								<form action="http://goodlifeupdate.com" method="GET">
									<i class="material-icons search-icon">search</i>
									<input type="text" name="s" id="s" value="" placeholder="">
								</form>       
							</div>
						</div>
																		<ul id="nav-desktop" class="vertical medium-horizontal menu hide-on-med-and-down" data-responsive-menu="accordion medium-dropdown"><li id="menu-item-80807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-80807"><a href="http://goodlifeupdate.com/">หน้าแรก</a></li>
<li id="menu-item-79513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79513"><a href="http://goodlifeupdate.com/category/lifestyle" data-activates="dropdown-menu-79513" class="dropdown-button"><i class="material-icons right">expand_more</i>ไลฟ์สไตล์</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79513">
	<li id="menu-item-79518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79518"><a href="http://goodlifeupdate.com/category/lifestyle/love-relationship">ความรัก</a></li>
	<li id="menu-item-79519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79519"><a href="http://goodlifeupdate.com/category/lifestyle/health-beauty">สุขภาพและความงาม</a></li>
	<li id="menu-item-79517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79517"><a href="http://goodlifeupdate.com/category/lifestyle/knowledge-work-inspiration">How to การใช้ชีวิต</a></li>
	<li id="menu-item-79520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79520"><a href="http://goodlifeupdate.com/category/lifestyle/hobby-trendy-tips">เรื่องน่ารู้</a></li>

</ul>
</li>
<li id="menu-item-79514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79514"><a href="http://goodlifeupdate.com/category/healthy-food" data-activates="dropdown-menu-79514" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกิน</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79514">
	<li id="menu-item-79525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79525"><a href="http://goodlifeupdate.com/category/healthy-food/promotion">โปรโมชั่นร้านอาหาร</a></li>
	<li id="menu-item-79522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79522"><a href="http://goodlifeupdate.com/category/healthy-food/dining">ร้านอาหาร</a></li>
	<li id="menu-item-79523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79523"><a href="http://goodlifeupdate.com/category/healthy-food/recipe">สูตรอาหาร</a></li>
	<li id="menu-item-79524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79524"><a href="http://goodlifeupdate.com/category/healthy-food/diy-tips">เคล็ดลับสามัญประจำบ้าน</a></li>
	<li id="menu-item-79521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79521"><a href="http://goodlifeupdate.com/category/healthy-food/clips">Clips</a></li>

</ul>
</li>
<li id="menu-item-79512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-79512"><a href="http://goodlifeupdate.com/category/healthy-body" data-activates="dropdown-menu-79512" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขกาย</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79512">
	<li id="menu-item-79526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79526"><a href="http://goodlifeupdate.com/category/healthy-body/disease">ป้องกันและต้านโรค</a></li>
	<li id="menu-item-79529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79529"><a href="http://goodlifeupdate.com/category/healthy-body/health-education">เคล็ดลับสุขภาพ</a></li>
	<li id="menu-item-79527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79527"><a href="http://goodlifeupdate.com/category/healthy-body/exercise">ออกกำลังกาย</a></li>
	<li id="menu-item-79528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79528"><a href="http://goodlifeupdate.com/category/healthy-body/food-and-diseases">อาหารสุขภาพ</a></li>

</ul>
</li>
<li id="menu-item-79516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79516"><a href="http://goodlifeupdate.com/category/healthy-mind" data-activates="dropdown-menu-79516" class="dropdown-button"><i class="material-icons right">expand_more</i>สุขใจ</a>
<ul class="menu dropdown-menu dropdown-content" id="dropdown-menu-79516">
	<li id="menu-item-79532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79532"><a href="http://goodlifeupdate.com/category/healthy-mind/inspiration">แรงบันดาลใจ</a></li>
	<li id="menu-item-79530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79530"><a href="http://goodlifeupdate.com/category/healthy-mind/secret-trick">Secret เคล็ดลับ</a></li>
	<li id="menu-item-79531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79531"><a href="http://goodlifeupdate.com/category/healthy-mind/dhamma">ธรรมะ</a></li>

</ul>
</li>
 </ul>											</div>
				</div>
			</div>
		</nav>
	</div>
</div>
</header><!-- #masthead -->
	
		<!-- Header Mobile shared -->
	<header id="share-nav" class="site-header">
		<div class="header-wrap">
			<div class="navbar-fixed">  
				<nav class="header-style-mobile" style="display:none;">
					<div class="nav-wrapper">
						<a href="#" class="button-collapse-mobile">
					    	<i class="material-icons">menu</i>
					   	</a>
					    <div class="tophead-mobile-logo">
					        <div class="container">
					            <a href="http://goodlifeupdate.com" class="brand-logo">
					            	<img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/logo_goodlifeupdate_mobile.png">
					            </a>
					        </div>
					    </div>
					    <div class="menubar">
					        <div class="container">
								<div id="header-btn-share" class="header-social-share">
																		<a href="https://facebook.com/share.php?u=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" class="share-fb"><i class="fa fa-facebook"></i><span> share</span></a>
									<a href="https://twitter.com/share?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" class="share-twitter"><i class="fa fa-twitter"></i><span> share</span></a>
									<a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" class="share-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line icon" /><span> share</span></a>
								</div>
							</div>
						</div>
					</div>
				</nav>
			</div>
		</div>
	</header><!-- #masthead -->
		
	<!-- Banner Header (BillBoard) -->
	<div class="banner leaderboard-top">
		<div class="placeholder-heaader" id="dfp-header">
			<script type="text/javascript">
				googletag.cmd.push(function() {
					googletag.display('dfp-header');
				});
			</script>
		</div>				
	</div>	
</div>	
	<div id="content" class="site-content">
	<div id="primary" class="main-content-wrap">
		<div class="container">
			<div class="row main-content-inside">
				<div id="main" class="col s12 l8 amr-main-content site-main">
					<div class="content-area">
						
<article id="post-90203" class="amr-main-content post-90203 post type-post status-publish format-standard has-post-thumbnail hentry category-healthy-body tag-13498 tag-12021 tag-13499">
    <header class="entry-header amr-post-header">
        <h1 class="entry-title amr-post-title">วิธีแก้อาการความดันต่ำ ด้วยอาหารและวิตามิน</h1>            <nav>
                <div class="nav-wrapper">
                    <a href="http://goodlifeupdate.com" title="GoodLife Update" class="breadcrumb">
                        Home
                    </a>
                    <a href="http://goodlifeupdate.com/category/healthy-body" class="breadcrumb" title="สุขกาย">
                        สุขกาย                    </a>
                    <a href="http://goodlifeupdate.com/healthy-body/90203.html" title="GoodLife Update" class="breadcrumb">
                        วิธีแก้อาการความดันต่ำ ด้วยอาหารและวิตามิน                    </a>   
                </div>
            </nav>
            <div class="top-meta-info">
                <div class="amr-author">  
                    <img alt='' src='http://1.gravatar.com/avatar/df16976eb4e6cfe8dc31660fb6ffa141?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/df16976eb4e6cfe8dc31660fb6ffa141?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /><i class="fa fa-user-circle-o"></i><span class="byline author-name author vcard"><a class="url fn n" href="http://goodlifeupdate.com/author/nisa">nisa</a></span>                </div>
                <div class="view-count">
                    <!-- <i class="material-icons eye">remove_red_eye</i><span>12k</span> -->
                    <i class="fa fa-calendar"></i><span class="posted-on"> <time class="entry-date published updated" datetime="2018-05-04T20:08:03+00:00">4 May 2018</time></span>                </div>
                <div class="clearfix"></div>
            </div>
            <div class="amr-post-feature-image">
                <div class="images-fixed">
                    <div class="content">
                        <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2018/05/hyper15.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="แก้ความดันต่ำ,อาหารสุขภาพ,ความดันโลหิตต่ำ" srcset="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2018/05/hyper15.jpg 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />    
                    </div>
                </div>
            </div>
            </header><!-- .entry-header -->

    <div class="col s12 l1 leftside-meta-info">     
        <div id="share-buttons" class="social-share">
                        <a href="https://facebook.com/share.php?u=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" class="share-fb"><i class="fa fa-facebook"></i><span>share</span></a>
            <a href="https://twitter.com/share?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" class="share-twitter"><i class="fa fa-twitter"></i><span>share</span></a>
            <a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fgoodlifeupdate.com%2Fhealthy-body%2F90203.html" class="share-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg" alt="line-icon" /><span>share</span></a>
        </div>
    </div>
    <div class="col s12 l11 amr-post-content">
        <div class="amr-post-feature-image">
           <div class="images-fixed">
                <div class="content">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2018/05/hyper15.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="แก้ความดันต่ำ,อาหารสุขภาพ,ความดันโลหิตต่ำ" srcset="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2018/05/hyper15.jpg 770w" sizes="(max-width: 639) 100vw, (max-width: 1040px) 50vw, 33vw" />    
                </div>
            </div>
        </div>
        <div class="entry-content amr-post-content" id="content-inner">
             <!-- Ad Asia-->
            <div id="AdAsia"></div>

            <h2>แก้ความดันโลหิตต่ำ ด้วยอาหารและวิตามิน</h2>
<p>หากใครมีอาการความดันโลหิตต่ำ รู้สึกมึน วูบบ่อยๆ วันนี้เรามีคำแนะนำจากชีวจิตกูรู อาจารย์สาทิส อินทรกำแหง เกี่ยวกับการกินอาหารและวิตามิน เพื่อช่วย แก้ความดันโลหิตต่ำ มาฝากค่ะ</p>
<p style="text-align: center;"><img class="alignnone size-large" src="http://img.amarindigital.com/unsafe/770x433/smart/http://goodlifeupdate.com/app/uploads/2018/04/hypertension02.jpg" alt="ความดันต่ำ,แก้ความดันต่ำ,ความดันโลหิตต่ำ" width="770" height="433" /></p>
<h3>ที่มาที่ไปของความดันโลหิตต่ำ</h3>
<p>คราวนี้มีเรื่องเบาๆ  แต่ก็เป็นเรื่องเกี่ยวกับสมองอยู่มากเหมือนกัน  คือเรื่องของความดันโลหิตต่ำ (HYPOTENSION)<br />
ผู้ที่สนใจในเรื่องสุขภาพกลัวกันมากๆอยู่โรคหนึ่ง คือ โรคความดันโลหิตสูง (HYPERTENSION) กลัวนักกลัวหนา</p>
<p>จนกระทั่งว่าเวลาไปขอทำประกันชีวิต ที่บริษัทประกันชีวิตที่ไหนก็ตาม เขามักจะขอให้ไปตรวจโรคดูก่อน ถ้าพบว่าความดันโลหิตสูงมาก บริษัทประกันชีวิตนั้นๆมักจะไม่รับประกัน</p>
<p>แต่ถ้าความดันโลหิตต่ำซึ่งตรงกันข้ามกับความดันโลหิตสูง บริษัทรับประกันชีวิตมักจะมองข้ามไป รับประกันชีวิตโดยไม่ลังเล และถ้าไปคุยกับใครซึ่งรู้เรื่องการแพทย์หรือเรื่องเกี่ยวกับสุขภาพเสียหน่อย บอกกับเขาว่า “ฉันเป็นโรคความดันโลหิตต่ำ” ก็มักจะได้รับคำทักว่า</p>
<blockquote><p>“ดีสิ ไม่ได้เป็นความดันสูง ไม่เห็นจะน่ากลัวอะไร”</p></blockquote>
<p>เรื่องของเรื่องก็คือ ความดันต่ำไม่เป็นอันตรายก็จริง แต่ก็ทำให้คุณเป็นคนอ่อนแอ ไม่มีแรง ปวดหัวเวียนหัวอยู่ตลอดเวลา ทำงานทำการแบบออกแรงหน่อยก็ทำไม่ได้ เหล่านี้เป็นต้น ความดันโลหิตโดยทั่วๆไปสำหรับผู้ใหญ่นั้น ถ้าเกิน 140/90 มิลลิเมตรปรอทขึ้นไป ถือว่าเป็นความดันโลหิตสูงเกินควร หรือถ้าต่ำกว่า 100/60 มิลลิเมตรปรอทก็ถือว่าต่ำเกินควร ตัวเลขเหล่านี้เราจะรู้ได้จากการวัดด้วยเครื่องวัดความดันโลหิต(SPHYGMOMANOMETER) ซึ่งจะเป็นเครื่องวัดที่ต้องใช้หูฟัง (STETHOSCOPE) หรือจะเป็นเครื่องวัดอัตโนมัติแบบที่เรียกว่าดิจิทัลก็ได้</p>
<h3>ความดันโลหิตต่ำเกิดจากอะไร</h3>
<p>ความดันโลหิตต่ำเกิดขึ้นได้จากต้นตอสองประการ คือ จากระบบบางอย่างของร่างกายบกพร่องมาตั้งแต่เกิด หรือ<br />
เกิดจากโรคภัยไข้เจ็บเฉพาะหน้าบางประการ สาเหตุบางอย่างจากระบบร่างกายบกพร่องนั้น ได้แก่ คนที่โลหิตจางหรือเลือดน้อย ปริมาณรวมของเลือดต่ำ และผนังของเส้นเลือดและการปั๊มของหัวใจผิดปกติ</p>
<p>อันตรายร้ายแรงจากระบบร่างกายบกพร่องนั้นจะไม่ค่อยมี แต่ผู้ที่ความดันโลหิตต่ำมักจะเป็นคนที่ไม่มีแรง เวียนหัว   หัวหมุน และคลื่นไส้อาเจียนได้ง่าย ทำงานหนักไม่ค่อยได้ เหนื่อยง่าย ถ้าจะพูดแบบชาวบ้านก็คงเป็นเพราะว่า “คนเอวบางร่างน้อย ไม่ค่อยมีเรี่ยวมีแรงอย่างนั้นแหละ”</p>
<p>ส่วนที่ความดันโลหิตต่ำเพราะมีโรคภัยเฉพาะหน้าเกิดขึ้นนั้น อาจจะเกิดขึ้นเพราะโลหิตจางแบบเฉียบพลัน ซึ่งสาเหตุอาจจะเป็น เพราะอุบัติเหตุเสียเลือดมาก หรือมีสิ่งที่เป็นท็อกซินมากเข้าสู่ร่างกายอย่างกะทันหัน หรือต้องรับยาเคมีบางอย่าง เช่น ผู้ป่วยมะเร็งที่ต้องรับเคมีบำบัด และต้องใช้รังสีบำบัด เป็นต้น</p>
<p style="text-align: center;"><a href="http://goodlifeupdate.com/healthy-body/90203.html/attachment/vitamins-2" rel="attachment wp-att-90208"><img class="aligncenter size-large wp-image-90208" src="http://goodlifeupdate.com/app/uploads/2018/05/vitamins-1024x538.jpg" alt="แก้ความดันต่ำ,ความดันโลหิตต่ำ" width="640" height="336" srcset="http://goodlifeupdate.com/app/uploads/2018/05/vitamins-1024x538.jpg 1024w, http://goodlifeupdate.com/app/uploads/2018/05/vitamins-300x158.jpg 300w, http://goodlifeupdate.com/app/uploads/2018/05/vitamins-768x403.jpg 768w, http://goodlifeupdate.com/app/uploads/2018/05/vitamins.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<h3>วิธีแก้ความดันโลหิตต่ำด้วยการกินอาหารและวิตามิน</h3>
<p><strong>1. แก้ด้วยอาหาร</strong> ควรจะให้อาหารที่เพิ่มโปรตีนให้มากๆ สำหรับท่านที่กินอาหารชีวจิตอยู่แล้ว เราให้กินโปรตีนทั้งจากพืชและจากเนื้อสัตว์ได้ จากพืชก็คือ ถั่วต่างๆ เช่น ถั่วเหลือง ถั่วดำ ถั่วแดง และผลผลิตจากถั่ว เช่น เต้าหู้ โปรตีนเกษตร เป็นต้น</p>
<p>และเราให้กินปลาหรืออาหารทะเลได้อาทิตย์ละ 2 ครั้ง คุณอาจจะเพิ่มปลาได้เป็นอาทิตย์ละสัก 3 ครั้ง และถั่ว- เต้าหู้ให้เพิ่มขึ้นเป็น 25 เปอร์เซ็นต์ แทนที่จะเป็น 15 เปอร์เซ็นต์ตามสูตรหนึ่งของเรา</p>
<p><strong>2. กินวิตามินบีคอมเพล็กซ์</strong> 100 มิลลิกรัม เป็นประจำ วันละ 1 เม็ด และให้แถมบี1 100 มิลลิกรัม และบี12 500 ไมโครกรัม อีกอย่างละเม็ด</p>
<p><strong>3. แคลเซียม</strong> 1,000 มิลลิกรัม และโพแทสเซียม 500 มิลลิกรัม กินประมาณ 1 เดือน เว้น 1 เดือน</p>
<p><strong>4. วิตามินอี</strong> 400 IU วันละ 1 เม็ด</p>
<p><strong>5. ขอให้ออกกำลังกายเบาๆ</strong> ก่อน ใช้วิธีรำตะบองแบบชีวจิตจะดีที่สุด แรกรำแต่ละท่าประมาณ 20 ครั้ง เมื่อรู้สึกดีแล้วให้เพิ่มเป็นท่าละ 30 ครั้ง</p>
<p><strong>6. ใช้หัวแม่มือนวดเบาๆ </strong>บริเวณกลางหน้าอกแล้วเลื่อนไปที่บริเวณใกล้รักแร้สองข้าง</p>
<p><strong>เรียบเรียงจากคอลัมน์“ปั้นชีวิตใหม่ด้วยชีวจิต” ตีพิมพ์ครั้งแรกในหนังสือพิมพ์“ไทยรัฐ” ฉบับวันที่ 16 กันยายน 2550</strong></p>
<p>ติดตามข้อมูลสุขภาพน่าสนใจได้ที่ เฟซบุคแฟนเพจ : <a href="https://www.facebook.com/CheewajitMagazine">นิตยสารชีวจิต</a></p>
<p>ติดตาม instagram : <a href="https://www.instagram.com/cheewajitmedia/">cheewajitmedia</a></p>
<hr />
<h4>บทความอื่นๆที่น่าสนใจ</h4>
<p><a title="รวมเทคนิคบอกลายาลดความดัน รับมือความดันโลหิตสูงด้วยตัวเอง" href="http://goodlifeupdate.com/healthy-body/90195.html">รวมเทคนิคบอกลายาลดความดัน รับมือความดันโลหิตสูงด้วยตัวเอง</a></p>
<p><a title="ถาม-ตอบ ชวนวัดความดันโลหิต พร้อมวิธีอ่านค่าได้ด้วยตนเอง" href="http://goodlifeupdate.com/healthy-body/90190.html">ถาม-ตอบ ชวนวัดความดันโลหิต พร้อมวิธีอ่านค่าได้ด้วยตนเอง</a></p>
<p><a title="วิธีง่ายๆ รับมือความดันโลหิตสูง ตามคำแนะนำของกูรูชีวจิต" href="http://goodlifeupdate.com/healthy-body/90165.html">วิธีง่ายๆ รับมือความดันโลหิตสูง ตามคำแนะนำของกูรูชีวจิต</a></p>
<p><a title="ประสบการณ์สุขภาพ : ความดันโลหิตสูงเพราะดื่มกาแฟสด (มีคำแนะนำ)" href="http://goodlifeupdate.com/healthy-body/90141.html">ประสบการณ์สุขภาพ : ความดันโลหิตสูงเพราะดื่มกาแฟสด (มีคำแนะนำ)</a></p>
            
                                        <div class="entry-footer tag-box">
                                            <a href="http://goodlifeupdate.com/tag/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%94%e0%b8%b1%e0%b8%99%e0%b8%95%e0%b9%88%e0%b8%b3" title="ความดันต่ำ" rel="tag">
                            ความดันต่ำ                        </a>
                                            <a href="http://goodlifeupdate.com/tag/%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%94%e0%b8%b1%e0%b8%99%e0%b9%82%e0%b8%a5%e0%b8%ab%e0%b8%b4%e0%b8%95%e0%b8%95%e0%b9%88%e0%b8%b3" title="ความดันโลหิตต่ำ" rel="tag">
                            ความดันโลหิตต่ำ                        </a>
                                            <a href="http://goodlifeupdate.com/tag/%e0%b9%82%e0%b8%a3%e0%b8%84%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b8%94%e0%b8%b1%e0%b8%99%e0%b9%82%e0%b8%a5%e0%b8%ab%e0%b8%b4%e0%b8%95%e0%b8%95%e0%b9%88%e0%b8%b3" title="โรคความดันโลหิตต่ำ" rel="tag">
                            โรคความดันโลหิตต่ำ                        </a>
                                    </div>
                        
                    </div>
        <!-- Modal Structure -->
        <div id="lightbox-modal" class="modal">
            <div class="modal-content">
                <div class="gallery-content">
                    
                </div>
            </div>
        </div>
        <!-- Modal Structure -->
    </div>
</article><!-- #post-90203 -->
					</div>
				</div>
				<div class="col s12 l4 amr-main-sidebar sticky">
					
<aside id="secondary" class="widget-area">
    <div class="placeholder-rectangle banner rectangle-pos-1 summary" id="dfp-rectangle">
        <div class="banner-rectangle">
            <script type="text/javascript">
                googletag.cmd.push(function() {
                    googletag.display('dfp-rectangle');
                });
            </script>
        </div>
    </div>
    <div class="goodlife-box-sidebar summary">
                <div class="amr-block-title-wrap amr-block-title-2">
            <h4 class="block-title"><span>GOODLIFEUPDATE</span></h4>
        </div>
        <div class="row amr-block-4">
            <div class="col s12">
                                                                                                                <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/90232.html" title="สูตรไดเอท ด้วยกระหล่ำปลี">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/333x187/smart/http://goodlifeupdate.com/app/uploads/2018/05/cabbage-1353192_960_720-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สูตรไดเอท, ลดอ้วน" srcset="http://img.amarindigital.com/unsafe/333x187/smart/http://goodlifeupdate.com/app/uploads/2018/05/cabbage-1353192_960_720-1.jpg 333w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/90232.html" title="สูตรไดเอท ด้วยกระหล่ำปลี">
                    สูตรไดเอท ด้วยกระหล่ำปลี        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="http://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/panniny">
                        panniny                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/90227.html" title="คุณหรือคนใกล้ชิด ป่วยทางจิต หรือไม่ เช็คได้ เช็คก่อนดีแน่นอน">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/Depression2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ป่วยทางจิต ซึมเศร้า" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/Depression2.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/90227.html" title="คุณหรือคนใกล้ชิด ป่วยทางจิต หรือไม่ เช็คได้ เช็คก่อนดีแน่นอน">
                    คุณหรือคนใกล้ชิด ป่วยทางจิต หรือไม่ เช็คได้ เช็คก่อนดีแน่นอน        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกาย" href="http://goodlifeupdate.com/category/healthy-body" class="category">
                    <strong>
                        สุขกาย                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/darika">
                        darika                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/90225.html" title="ลดความอ้วนด้วยอาหาร ทำตามเลย ง่าย อย่าช้า">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/breakfast-1804436_960_720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/breakfast-1804436_960_720.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/90225.html" title="ลดความอ้วนด้วยอาหาร ทำตามเลย ง่าย อย่าช้า">
                    ลดความอ้วนด้วยอาหาร ทำตามเลย ง่าย อย่าช้า        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="http://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/panniny">
                        panniny                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/90218.html" title="สูตรยาลดความอ้วน ฉบับธรรมชาติ">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/spoon-3368750_960_720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="สูตรยาลดความอ้วน, ลดความอ้วน" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/spoon-3368750_960_720.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/90218.html" title="สูตรยาลดความอ้วน ฉบับธรรมชาติ">
                    สูตรยาลดความอ้วน ฉบับธรรมชาติ        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="http://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/panniny">
                        panniny                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                    <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/90207.html" title="วิธีลดอ้วนแบบใหม่ ได้ผลจริง">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/woman-3157462_960_720.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="วิธีลดความอ้วนแบบใหม่, ลดความอ้วน, วิธีลดความอ้วน" srcset="http://img.amarindigital.com/unsafe/140x78/smart/http://goodlifeupdate.com/app/uploads/2018/05/woman-3157462_960_720.jpg 140w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/90207.html" title="วิธีลดอ้วนแบบใหม่ ได้ผลจริง">
                    วิธีลดอ้วนแบบใหม่ ได้ผลจริง        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="http://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/panniny">
                        panniny                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                </div>  
        </div>
            </div>
</aside><!-- #secondary -->
				</div>
			</div>
		</div>
	</div>
	<!-- Recommended -->
    <div class="recommmended-row">
        <div class="container">
            <div class="row recommended-inside">
                <div class="col s12 l11 right">
                    <!-- Begin amr-block-tab1 -->
                    <!-- Begin Tab -->
                    <ul class="tabs amr-tabs">
                        <li class="tab col"><a class="active" href="#tab1">เรื่องแนะนำ</a></li>
                        <!-- <li class="tab col"><a href="#tab2">เรื่องน่าสนใจ</a></li> -->
                    </ul>
                    <div id="tab1" class="">
                        <div class="row amr-block-tab1">
                                                                                                                                <div class="col s12 l7">
                                                    <div class="module amr-module-2 ">
        <div class="thumbnail-block col s12 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/health-education/66938.html" title="น้ำมันหอมระเหย ต้านโรค บำรุงสมอง">
                    <img width="1200" height="630" src="http://img.amarindigital.com/unsafe/560x315/smart/http://goodlifeupdate.com/app/uploads/2017/08/Aromatherapy2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="บำรุงสมอง" srcset="http://img.amarindigital.com/unsafe/560x315/smart/http://goodlifeupdate.com/app/uploads/2017/08/Aromatherapy2.jpg 560w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s12">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/health-education/66938.html" title="น้ำมันหอมระเหย ต้านโรค บำรุงสมอง">
                    น้ำมันหอมระเหย ต้านโรค บำรุงสมอง        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกาย" href="http://goodlifeupdate.com/category/healthy-body" class="category">
                    <strong>
                        สุขกาย                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/darika">
                        darika                    </a>
                </span>
                            </div>
        </div>
    </div>                                    </div>
                                                                                                                                                                                                        <div class="col s12 l5">
                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/18532.html" title="&#8220;น้ำว่านหางจระเข้&#8221; ดับร้อน">
                    <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/default-thumbnail.png" alt="&#8220;น้ำว่านหางจระเข้&#8221; ดับร้อน" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/18532.html" title="&#8220;น้ำว่านหางจระเข้&#8221; ดับร้อน">
                    &#8220;น้ำว่านหางจระเข้&#8221; ดับร้อน        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกาย" href="http://goodlifeupdate.com/category/healthy-body" class="category">
                    <strong>
                        สุขกาย                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/duangporn5555">
                        KIMBEEL                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/24551.html" title="ต้านอาการเบื่ออาหารในผู้สูงอายุด้วยเมนู “หม้อนี้ไม่มีเบื่อ”">
                    <img width="900" height="556" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2015/11/Content-16403.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2015/11/Content-16403.jpg 165w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/24551.html" title="ต้านอาการเบื่ออาหารในผู้สูงอายุด้วยเมนู “หม้อนี้ไม่มีเบื่อ”">
                    ต้านอาการเบื่ออาหารในผู้สูงอายุด้วยเมนู “หม้อนี้ไม่มีเบื่อ”        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="สุขกาย" href="http://goodlifeupdate.com/category/healthy-body" class="category">
                    <strong>
                        สุขกาย                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/nicha">
                        Nicha S.                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/disease/13969.html" title="มะเร็งเต้านม เย็บเต้า เติมใจรัก(ษ์)">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2016/05/paranee.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="มะเร็งเต้านม" srcset="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2016/05/paranee.jpg 165w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/disease/13969.html" title="มะเร็งเต้านม เย็บเต้า เติมใจรัก(ษ์)">
                    มะเร็งเต้านม เย็บเต้า เติมใจรัก(ษ์)        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="ป้องกันและต้านโรค" href="http://goodlifeupdate.com/category/healthy-body/disease" class="category">
                    <strong>
                        ป้องกันและต้านโรค                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/duangporn5555">
                        KIMBEEL                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                                                                                                                                                                                                        <div class="module amr-module-1 ">
        <div class="thumbnail-block col s5 figure">
            <div class="thumbnail content">
                <a href="http://goodlifeupdate.com/healthy-body/health-education/61445.html" title="3 วิธีอย่างง่าย แก้ปัญหาการนอน">
                    <img width="1200" height="627" src="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2017/06/3-%E0%B8%A7%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2-%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%9B%E0%B8%B1%E0%B8%8D%E0%B8%AB%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%99%E0%B8%AD%E0%B8%99.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://img.amarindigital.com/unsafe/165x92/smart/http://goodlifeupdate.com/app/uploads/2017/06/3-%E0%B8%A7%E0%B8%B4%E0%B8%98%E0%B8%B5%E0%B8%AD%E0%B8%A2%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%87%E0%B9%88%E0%B8%B2%E0%B8%A2-%E0%B9%81%E0%B8%81%E0%B9%89%E0%B8%9B%E0%B8%B1%E0%B8%8D%E0%B8%AB%E0%B8%B2%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%99%E0%B8%AD%E0%B8%99.jpg 165w" sizes="100vw" />                </a>
            </div>
        </div>
        <div class="title-block col s7">
            <h3>
                <a href="http://goodlifeupdate.com/healthy-body/health-education/61445.html" title="3 วิธีอย่างง่าย แก้ปัญหาการนอน">
                    3 วิธีอย่างง่าย แก้ปัญหาการนอน        
                </a>
            </h3>
            <div class="amr-module-meta-info">
                <a title="เคล็ดลับสุขภาพ" href="http://goodlifeupdate.com/category/healthy-body/health-education" class="category">
                    <strong>
                        เคล็ดลับสุขภาพ                    </strong>
                </a>
                <span class="amr-post-author-name">
                    <a href="http://goodlifeupdate.com/author/sineenow">
                        sineenow                    </a>
                </span>
                            </div>
        </div>
    </div>                                                                            </div>
                                                                                                                                                    </div>
                    </div>
                                        <!-- End Tab -->
                    <!-- End amr-block-tab1 -->
                </div>
            </div>
        </div>
    </div>
	


</div><!-- #content -->

<!-- Banner Footer (Leader-board) -->
<div class="banner leaderboard-bottom">
    <div class="placeholder-footer" id="dfp-footer">
       <script type="text/javascript">
            googletag.cmd.push(function() {
                googletag.display('dfp-footer');
            });
        </script>
    </div>
</div>

	<div class="footer">
        <div class="container">
            <div class="row">
                <div class="col s12 l4">
                    <h4 class="tag">Tag</h4>
                    <div class="tag-box">
                        <p>
                            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-79541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79541"><a href="http://goodlifeupdate.com/category/healthy-food">สุขกิน</a></li>
<li id="menu-item-79542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-79542"><a href="http://goodlifeupdate.com/category/healthy-body">สุขกาย</a></li>
<li id="menu-item-79543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79543"><a href="http://goodlifeupdate.com/category/healthy-mind">สุขใจ</a></li>
<li id="menu-item-79544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79544"><a href="http://goodlifeupdate.com/category/lifestyle">ไลฟ์สไตล์</a></li>
</ul></div>                        </p>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="follow-me">Follow Me</h4>
                    <div class="follow-box">
                        <div class="followme-gd">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_goodlife.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/goodlifeupdate/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-hc">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_health.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/HealthandCuisineMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/healthandcuisinemagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-ch">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_cheewajit.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/CheewajitMagazine/"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/cheewajitmedia/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                        <div class="followme-sc">
                            <div class="col-followme-left">
                                <img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/footer_logo_secret.png">
                            </div>
                            <div class="col-followme-right">
                                <a href="https://www.facebook.com/SecretThaiMag/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x"></i></span>
                                </a>
                                <a href="https://www.instagram.com/secretmagazine/" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-instagram fa-stack-1x"></i></span>
                                </a>
                                <a href="https://twitter.com/SecretMagazineT" target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x"></i></span>
                                </a>
                                <a href="http://line.me/ti/p/~@goodlifeupdate"  target="_blank" rel="nofolllow">
                                    <span class="fa-stack fa-lg ic-line"><img src="http://goodlifeupdate.com/app/themes/talingchan/dist/images/line.svg"></span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col s12 l4">
                    <h4 class="contact">Contact</h4>
                    <div class="contact-box">
                        <p class="border-bottom">เว็บไซต์ : ฝ่ายนิวมีเดีย
                            <br> บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)
                            <br> Tel : 0-2422-9999 ต่อ 4284,4286
                            <br> Email : goodlifeupdate@amarin.co.th</p>
                        <p>สนใจลงโฆษณากับเว็บไซต์ goodlifeupdate
                            <br /> Tel : 0894981156 พิชาภา ชลายนต์ (อ้อม)
                            <br /> Email : phitchapa_ch@amarin.co.th 
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="sub-footer">
        <div class="container">
            <div class="row">
                <div class="col s12">© COPYRIGHT 2018 AMARIN PRINTING AND PUBLISHING PUBLIC COMPANY LIMITED.</div>
            </div>
        </div>
    </div>
    <div id="scroll-top">
        <a href=""><i class="material-icons">keyboard_arrow_up</i></a>
    </div>
	</div><!-- #page -->

<!-- DFP Lightbox -->
<div id="dfp-lightbox" class="placeholder-lightbox">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-lightbox'); });
    </script>
</div>

<!-- DFP Popup or Adhesion -->
<div id="dfp-popup" class="placeholder-popup">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-popup'); });
    </script>
</div>

 <div id="dfp-outstream" style="width:1px; height:1px;">
    <script type="text/javascript">
        googletag.cmd.push(function() { googletag.display('dfp-outstream'); });
    </script>
</div>

<script type='text/javascript' id="app-js" async="async" src='http://goodlifeupdate.com/app/themes/talingchan/dist/js/app.min.js?ver=20180117234503'></script>
<script type='text/javascript' id="wp-embed-js" async="async" src='http://goodlifeupdate.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1141841728087796425']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

</body>
</html>
